А. А. Статников, В. А. Статников - Мануальная терапия, массаж и электроакупунктура при сколиозе

А. А. Статников, В. А. Статников
Мануальная терапия, массаж и электроакупунктура при сколиозе

Москва: Российское общество Януша Корчака, 1993.

Книга содержит практические рекомендации по применению Мт, массажа и электроакупунктуры при сколиозе. Представлено обоснование целесообразности применения Мт при сколиозе, построенное на анализе закономерности развития (сколиотической деформации. Рассмотрены показания и противопоказания, описаны особенности техники и методики проведения Мт при сколиозе. Подробно изложены применяемые авторами при сколиозе методики массажа и электроакупунктуры. Книга предназначена для специалистов по Мт, иглотерапевтов и массажистов.

Оглавление

  • Предисловие
  • Введение
  • Показания и противопоказания к применению мт при сколиозе
  • Техника и методика мануальной терапии при сколиозе
  • Техника и методика массажа при сколиозе
  • Применение электроакупунктуры при сколиозе
  • Заключение
  • Список литературы

Предисловие

Поиски метода лечения сколиоза имеют древнюю историю. Описания различных способов исправления искривлений позвоночника встречаются на страницах старинных медицинских трактатов. Для коррекции осанки издавна рекомендовались гимнастические упражнения, вытяжение, корсеты, ручные редрессации. В течение нескольких веков классическим считался метод Гиппократа, состоящий в надавливании на выпуклость спины в области искривления при одновременном растягивании позвоночника. В более поздних руководствах по ортопедии имеются также описания некоторых корригирующих приёмов, очень напоминающих приёмы Мт. Поскольку вплоть до середины XX века природа сколиоза была малоизучена, а методы лечения не были систематизированы и научно обоснованы, отрицательные результаты лечения и осложнения встречались нередко. Большая частота осложнений объяснялась в значительной мере и тем, что "исправлением" сколиозов занимались лекари, имевшие примитивные представления о строении позвоночника и применявшие грубые редрессационные приёмы.

В начале XX века профессор Микулич писал: "Следует предостеречь публику от крикливой рекламы, которая распространяется "ортопедами" в газетах, на вокзалах и других общественных местах и которая обещает полное исцеление во всех, даже в самых тяжёлых случаях. Не говоря уже о потерях денег и времени, бедные дети подвергаются мучительному лечению, не дающему никакого результата". К сожалению, нынешняя ситуация заставляет иногда вспоминать это предостережение.

Мт, как лечебная система в её современном виде существует всего несколько десятилетий, и о её применении для лечения сколиозов к настоящему времени в отечественной и зарубежной литературе имеются лишь единичные сообщения. Тем не менее, на практике попытки лечить сколиозы методом Мт - обычное явление. Причём эти попытки подчас предпринимаются недостаточно квалифицированными специалистами, использующими стандартный набор приёмов.

В последние годы появилось множество кабинетов Мт, врачей, применяющих Мт (или нечто подобное), массажистов, не смотря на все запреты, лихо выполняющих вертебральные Мц, народных костоправов, с лёгким сердцем берущихся за лечение любых деформаций позвоночника. Больных с ухудшением состояния после вмешательств этих специалистов приходится видеть довольно часто. Ряд ведущих специалистов по лечению сколиоза высказываются категорически против применения Мт, имея к тому достаточно веские основания: случается, что положительные результаты, полученные ими с большими затратами труда и времени, теряются после вмешательства "костоправов". С другой стороны, имеются сообщения специалистов по Мт о хороших результатах лечения сколиозов. Правда не уточняется, о каких конкретных формах из большого разнообразия сколиозов идёт речь, не приводится описание применяемой методики. Из-за отсутствия такой конкретизации ведущаяся дискуссия о возможности применения Мт для лечения сколиоза оказывается по сути беспредметной и бесплодной. Руководства по Мт не содержат рекомендаций относительно лечения сколиозов. Программы обучения Мт на факультетах усовершенствования врачей не уделяют достаточного внимания вопросу о показаниях и противопоказаниях к применению метода при сколиозах, принципах их лечения. Такое положение, при всё более широком распространении Мт ведёт к росту числа случаев необоснованного и неграмотного применения её при сколиозах и, соответственно, росту числа осложнений.

Исходя из вышеизложенного, авторы сочли необходимым, не претендуя на исчерпывающее решение проблемы применения Мт при этом виде патологии, представить рекомендации, основанные на обобщении имеющихся на сегодняшний день сведений и анализе собственного практического опыта.

Введение

Комплекс консервативного лечения сколиоза включает лечебную гимнастику, корсетирование, массаж, электростимуляцию, щадящий двигательный режим, обеспечивающий ограничение нагрузок на позвоночник. При необходимости назначается тракционная терапия, медикаменты, диета.

Тактика лечения сколиоза строится на основе патобиомеханических закономерностей формирования искривления позвоночника. С точки зрения биомеханики, процесс формирования сколиотической деформации - это результат взаимодействия факторов, нарушающих вертикальное положение позвоночника, и приспособительных реакций, направленных на сохранение вертикальной позы. В большинстве случаев факторы, нарушающие равновесие позвоночника (например, эксцентричное расположение пульпозного ядра межпозвонкового диска, наличие аномального бокового клиновидного позвонка) неустранимы консервативным путём, поэтому средства кон-сервативного лечения направлены на уменьшение гравитационной нагрузки (разгрузка позвоночника в горизонтальном положении, тракция) и на удержание вертикального положения позвоночника с помощью усиленной тренировки мышц, корсетирования.

В основе развития прогрессирующих форм структуральных сколиозов лежит механизм замкнутого патологического круга: - искривление позвоночника создаёт ассимметричное давление на позвонки (увеличение давления на вогнутой стороне искривления), в результате чего, согласно закону Гютера-Фолькмана(1), развивается клиновидная деформация тел позвонков; - клиновидная деформация ведёт к увеличению искривления, и следовательно, к ещё большей асимметрии нагрузки (14).

Под влиянием асимметричной вертикальной нагрузки в совокупности с воздействием асимметричной тяги мышц-ротаторов позвонков, обусловленной искривлением позвоночника, развивается торсионная деформация позвонков - их скручивание вокруг вертикальной оси, асимметричный рост тела и дуг позвонков, искривление остистых и поперечных отростков, патологическая ротация и сдвиг позвонков относительно друг друга. | Согласно закону Гютера-Фолькмана, участок кости, где ростковый хрящ подвергается сильной и длительной компрессии замедляет свой рост, а менее нагруженные отделы эпифизарного хряща, наоборот обеспечивают ускорение роста кости. Цит. по (14).

Лечение сколиоза, прогрессирующего вследствие асимметричного роста позвонков, направлено на урегулирование роста путём замедления его на выпуклой стороне дуги искривления позвоночника. Путём регулирования процессов роста можно добиться некоторого уменьшения торсионно-клиновидной деформации. "Управление" процессом роста является сутью патогенетического подхода к лечению больного сколиозом (14).

Замедление роста на выпуклой стороне искривления достигается перераспределением нагрузок в позвоночнике. Перераспределение нагрузок обеспечивается корсетированием, коррекцией осанки за счёт избирательной тренировки мышц, изменением положения таза во фронтальной плоскости с помощью "косков", набоек на обувь. Перераспределение статической нагрузки сопровождается изменением конфигурации позвоночника. Мт может использоваться для устранения функциональных ограничений подвижности позвоноч-ника, препятствующих формированию новой конфигурации. В этом отношении Мт обладает важным преимуществом перед лечебной гимнастикой и корсетной редрессацией, а именно - возможностью локального воздействия на любые Пдс.

Развитие сколиотической деформации сопровождается закономерным формированием межпозвонковых Фб, компенсаторной гипермобильности, Рпдм, неоптимального статико-динамического стереотипа, то есть всех Пбми, являющихся предметом Мт. Это обстоятельство делает закономерным включение Мт в комплекс консервативного лечения сколиоза.

В комплексном лечении Мт отводится роль метода целенаправленной Мб Пдс и воздействия на функциональные мышечные нарушения в области искривлений, то есть - устранения препятствий для коррекции деформации. Мт ни в коем случае не должна рассматриваться в качестве альтернативы испытанным ортопедическим методикам. Она лишь играет роль важного дополнения к комплексу ортопедического лечения, расширяя его возможности и повышая эффективность.

При использовании Мт необходимо в полной мере учитывать основные принципы ортопедического лечения сколиоза.

Лечение сколиоза складывается из трёх взаимосвязанных звеньев:

1. Мб искривлённого отдела позвоночника;,

2. коррекция деформации;

3. стабилизация позвоночника в положении достигнутой коррекции.

Использование методик Мт весьма эффективно при выполнении Мб позвоночника в направлении коррекции деформации, - сохранению же достигнутой коррекции с их помощью можно способствовать лишь косвенно, за счёт формирования нового статико-динамического стереотипа, адаптированного к вносимым в форму позвоночника изменениям. Изменение статико-динамического стереотипа осуществляется путём целенаправленного воздействия на выше - и нижележащие по отношению к основному искривлению звенья Ода и регуляции соотношений тонуса сопряжённых мышечных групп, принимающих участие в формировании осанки.

Однако основной и наиболее трудной задачей, решение которой определяет успех лечения в целом, является не Мб и коррекция искривления, а стабилизация позвоночника в корригированном положении. Коррекция деформации, не подкреплённая мероприятиями, обеспечивающими стабилизацию позвоночника, неэффективна. Видимого на глаз уменьшения искривления позвоночника у детей с помощью приёмов Мт часто бывает нетрудно добиться в течение нескольких минут. Но эти воодушевляющие результаты обманчивы, поскольку "выпрямление" позвоночника осуществляется только за счёт устранения функционального компонента деформации , в силу чего эффект улучшения осанки сохраняется от нескольких часов до нескольких суток. Истинное излечение сколиотической болезни, то есть, уменьшение структурной деформации позвонков, может быть достигнуто только длительным настойчивым лечением на протяжении всего периода роста при обязательном использовании всех необходимых компонентов комплекса ортопедического лечения. Мт, используемая в отрыве от комплекса ортопедических мероприятий, не может стать достаточно эффективным методом лечения сколиоза. Консервативные методы лечения, в том числе и Мт, не могут оказывать непосредственного влияния на структурные изменения позвоночника.

Как уже упоминалось, некоторого исправления костной деформации можно добиться путём управления процессом роста позвонков, причём нужно заметить, что это очень непростая, порой невыполнимая задача. Поэтому бессмысленны попытки механически "выпрямить" искривление позвоночника, закреплённое структурной перестройкой позвонков и межпозвонковых дисков. Суть консерватив-ного лечения состоит в коррекции искривления позвоночника за счёт уменьшения функционального компонента искривления и стабилизации .

Искривление позвоночника всегда включает функциональный и структурный компоненты, соотношение которых зависит от этиопатогенетического типа сколиоза, давности заболевания, возраста пациента.

Структурный компонент деформации позвоночника представлен клиновидной деформацией, торсией позвонков и элементами органической фиксации искривления: - синостозирующими остеофитами; - оссификацией связок; - деструкцией и фиброзом межпозвонковых дисков.

Функциональный компонент деформации позвоночника - это обратимое укорочение и растяжение связок, мышц, асимметрия мышечного тонуса, начальные стадии формирования мышечных контрактур, Фб межпозвонковых суставов. Формирование неоптимального двигательного стереотипа.

Сохранение достигнутой коррекции за счёт улучшения функционального состояния мышечно-связочного аппарата или с помощью корсетирования.

Устранением функционального компонента искривления удаётся приостановить прогрессирование сколиоза благодаря уменьшению асимметричной нагрузки на позвонки. Из анализа патогенеза сколиоза вытекают основные цели применения Мт в комплексе ортопедического лечения: - устранение функциональных ограничений подвижности позвоночника, препятствующих уменьшению искривления; - целенаправленная коррекция функциональных изменений в мышечно-связочном аппарате, сформировавшихся в связи с искривлением позвоночника; - коррекция статико-динамического стереотипа, способствующего сохранению сколиотической деформации.

Показания и противопоказания к применению мт при сколиозе

Вопрос о целесообразности применения Мт при сколиозе должен решаться, с одной стороны, на основе критериев определения показаний к консервативному лечению, принятых в ортопедии, с другой стороны, с учётом общих правил определения показаний и противопоказаний к проведению Мт.

Следует выделить два аспекта проблемы показаний к применению Мт при сколиозах:

1. целесообразность её применение для лечения собственно сколиоза, т. е. исправления деформации позвоночника;

2. возможность её использования для лечения вертеброгенных неврологических синдромов, развившихся на фоне сколиоза.

Для коррекции сколиотической деформации Мт может применяться во всех случаях, когда показано консервативное лечение, включающее элементы пассивной Мб искривлённых отделов позвоночника. Если характер сколиоза определяет ведущую роль таких методов, как корсетирование, лечение положением, роль Мт может быть весьма скромной. Но даже если решён вопрос о необходимости оперативного лечения, Мт может быть использована как эффективное средство предоперационной коррекции сколиотической деформации.

В соответствии с общими правилами, Мт абсолютно противопоказана: - при сколиозах, развивающихся на почве травм, опухолей, ин-екционных поражений позвоночника; - при тяжёлом остеопорозе; - при наличии признаков тяжёлых осложнений сколиоза; - компрессии спинного мозга, компрессионной или ишемической миелопатии; - при тяжёлой сопутствующей висцеральной патологии.

При тяжёлых сколиозах Мт противопоказана и для лечения неврологической вертеброгенной патологии.

Для лечения сколиозов, развивающихся при синдроме Эллерса-Данласа, гомоцистинурии, синдроме Марфана применение Мт противопоказано из-за функциональной неполноценности связочного аппарата, плохо поддающейся лечению общей мышечной слабости, часто встречающегося остеопороза, ломкости костей.

Мт противопоказана при конституциональной гипермобильности, поскольку в этом случае увеличение подвижности позвоночника неминуемо приведёт к прогрессированию деформации.

В виду большого разнообразия этиопатогенетических типов и клинических вариантов сколиоза, нельзя говорить о показаниях к применению Мт при сколиозе в целом. Поэтому некоторые вопросы показаний и противопоказаний будут рассмотрены ниже при изложении особенностей тактики пприменения Мт при различных типах сколиоза.

Техника и методика мануальной терапии при сколиозе

Определение реальной цели и выбор адекватной методики лечения сколиоза в каждом конкретном случае основывается на оценке этиопатогенетических, морфофункциональных и возрастных особенностей, выявляемых в результате детального ортопедического, неврологического, рентгенологического обследования, дополняемого специальным тестированием двигательной функции суставов и мышц - мануальной диагностикой.

Термином "сколиоз" обозначается боковое искривление позвоночника. Причём этот термин употребляется как в отношении функциональных изгибов позвоночника во фронтальной плоскости ("функциональный сколиоз", "сколиотическая осанка", "сколиозирование", "антальгический сколиоз"), так и в отношении прогрессирующего заболевания, приводящего к сложной, порой тяжёлой деформации позвоночника ("сколиотическая болезнь", "структуральный сколиоз").

Сколиотическая болезнь, или сколиоз, в отличие от функциональных искривлений позвоночника во фронтальной плоскости, характеризуется прогрессирующей в процессе роста клиновидной и торсионной деформацией позвонков, а также деформацией грудной клетки и таза.

Патогенетическая классификация сколиозов основывается на выделении ведущего фактора, обусловливающего развитие деформации позвоночника. Большинством специалистов признаётся оправданность деления сколиозов по патогенетическому признаку на три основные группы: дискогенные, статические (гравитационные) и нейромышечные (или паралитические).

Дискогенный, статический и нервно-мышечный факторы играют роль в развитии всех типов сколиотической деформации, - особенности каждого типа определяются тем, какой из этих факторов является первичным и наиболее значимым.

Структуральный сколиоз развивается при некоторых обменных заболеваниях, приводящих к функциональной неполноценности соединительно-тканных структур - синдроме Марфана, синдроме Элерса-Данлоса, гомоцистинурии, рахите. При этих заболеваниях сколиотическая деформация выступает в качестве одного из симптомов, причём не самого главного.

В отличие от них, при сколиотической болезни, выделяемой в особую нозологическую форму, искривление позвоночника - главный симптом.

Термином "сколиотическая болезнь" объединяют врождённый, диспластический и идиопатический сколиоз (т. е. сколиоз неясного генеза).

Врождённый сколиоз обусловлен грубыми пороками развития скелета, такими, как нормосчётные или добавочные боковые клиновидные позвонки или полупозвонки, нарушения сегментации - односторонние позвонковые или рёберные конкресценции. При врождённом сколиозе форма искривления находится в прямой зависимости от локализации и характера аномалий.

Причина развития диспластического сколиоза - дисплазия межпозвонкового диска, выражающаяся в эксцентричном расположении пульпозного ядра. При диспластическом сколиозе часто выявляются такие костные аномалии, как незаращение дужек позвонков, нарушения тропизма суставных отростков, люмбализация S1, сакрализация L5, не оказывающие непосредственного влияния на форму позвоночника, но свидетельствующие о наличии "диспластического синдрома", включающего, кроме дисплазий позвонков и межпозвонковых дисков, ттакже диспластические изменения спинного мозга, имеющие значение в развитии сколиоза.

При так называемом идиопатическом сколиозе современными средствами обследования не удаётся выявить непосредственной причины развития искривления позвоночника. Однако, вероятно, при дальнейшем изучении выяснится, что большую часть случаев сколиоза, называемых сегодня идиопатическими, можно считать диспластическими.

Статическим сколиозом принято называть структуральный сколиоз. первичной причиной развития которого является наличие статического фактора - асимметричной нагрузки на позвоночник, обусловленной врождённой или приобретённой асимметрией тела (например, асимметрией длины нижних конечностей, патологией Тбс или врождённой кривошеей). По мнению некоторых специалистов статическими можно считать сколиозы, развивающиеся в связи с наличием бокового клиновидного позвонка.

Паралитический сколиоз развивается из-за асимметричного поражения мышц, участвующих в формировании осанки, или их функциональной несостоятельности, например, при полиомиелите, миопатии, Дцп.

Многие аспекты этиологии и патогенеза сколиоза остаются к настоящему времени не вполне ясными, поэтому вопросы, касающиеся этиологии, патогенеза и классификации сколиозов ниже изложены с точки зрения требований практики применения Мт, избегая обсуждения дискутабельных положений.

Для эффективного применения Мт требуется учёт всех факторов, вызывающих развитие сколиотической деформации. Существует ряд форм сколиоза, в основе которых лежит несколько тесно переплетающихся патогенетических факторов, и отнесение их к одной из классификационных групп на основе выделения важнейшего фактора в определённой мере условно.

Например: - при дискогенном сколиозе часто бывает необходимо учитывать патогенетическое значение, не только эксцентричного расположения пульпозного ядра межпозвонкового диска, но и нейро-мышечного фактора, связанного с дисплазией спинного мозга, проявляющейся нарушениями сегментарной иннервации паравертебральных мышц; - при паралитическом сколиозе (например, на почве Дцп), кроме миогенного фактора, в ряде случаев нужно учитывать значение статического фактора в виде укорочения нижней конечности, гипоплазии половины таза, односторонней гипотрофии ягодичных мышц; - в патогенезе врождённого сколиоза, обусловленного пороками развития позвоночника, определённую роль могут играть нервно-мышечные нарушения, связанные с миелодисплазией; - при статическом сколиозе темп прогрессирования и тяжесть деформации, видимо, зависят от соотношений выраженности статического фактора и фактора функциональной несостоятельности структур, обеспечивающих удержание вертикального положения позвоночника.

Почему, например, в одном случае имеющийся резко выраженный статический фактор в виде значительной асимметрии длины ног или бокового клиновидного позвонка, не вызывает развития прогрессирующего структурального сколиоза, а в другом случае сколиоз развивается при наличии менее выраженного статического фактора?

При хорошем функциональном состояний мышечно-связочного аппарата и межпозвонковых дисков искривление позвоночника, обеспечивающее статическую компенсацию асимметрии тела, может длительно оставаться функциональным по характеру или вовсе не приводить к развитию прогрессирующего сколиоза. До тех пор, пока пульпозное ядро межпозвонкового диска сохраняет центральное положение, передаваемое на диск давление веса тела распределяется равномерно по всей площади опорной площадки нижележащего позвонка, не вызывая прогрессирующей клиновидно-торсионной деформации.

Если же при наличии незначительно выраженного статического фактора слабы компенсаторные механизмы или имеется функциональная неполноценность соединительнотканных структур, сколиотический фактор формируется и обусловливает прогрессирование деформации. При функциональной несостоятельности мышц большая часть нагрузки по удержанию вертикальной позы переносится на связки. Но при этом искривление позвоночника увеличивается до тех пор, пока не будет достигнуто достаточное натяжение связок . Достаточная степень натяжения связок достигается за счёт значительного увеличения угла искривления позвоночника, приводящего к увеличению нагрузки на межпозвонковые диски, стойкому боковому смещению пульпозного ядра и формированию таким образом сколиотического фактора.

Статическая компенсация грубой асимметрии тела может достигаться за счет весьма значительного искривления позвоночника. При этом межпозвонковые диски подвергаются большой асимметричной нагрузке, которая может привести к формированию сколиотического фактора даже при отсутствии диспластических изменений, слабости мышц и конституциональной слабости соединительнотканных структур.

В силу большого разнообразия форм сколиотической деформации невозможно предложить универсальную методику Мт для лечения сколиоза.

Специалисты утверждают, что каждый сколиоз индивидуален. Отсюда вытекает необходимость индивидуальной программы лечения для каждого больного.

Однако, поскольку, независимо от исходного патогенетического фактора, биомеханические закономерности, определяющие формирование этиологически различных форм сколиоза, одинаковы, а "морфологические изменения при всех формах сколиоза идентичны", закономерно выделение общих принципов использования в их лечении метода Мт.

Особенности техники мануальной терапии при сколиозе

Технические особенности Мт при прогрессирующих формах структуральных сколиозов состоят в необходимости:

во-первых - соблюдать повышенную осторожность и использовать только мягкие, щадящие приёмы;

во-вторых - применять только дифференцированную методику выполнения Мц, обеспечивающую локальную направленность воздействия;

в-третьих, проводить все приёмы только в одном направлении - в направлении коррекции деформации, избегая чрезмерного увеличения подвижности позвоночника.

Сколиотический фактор - эпифизеолиз, связанный с боковым смещением межпозвонкового диска, обусловливающий асимметричный рост позвонков (14).

Формирование сколиоза обусловлено асимметричным действием веса тела и асимметричной антигравитационной деятельностью мышц туловища .

Преимущества мягкой техники Мт признаны большинством специалистов. При сколиозе применение щадящих методик имеет особое значение.

В раннем детском возрасте желательно вовсе обойтись без манипуляционных импульсов, ограничиваясь мягкими Мб и работой на мышцах. Применение силовых воздействий на позвоночник ребёнка не имеет никакого смысла: - Фб межпозвонковых суставов у детей устраняется без приложения больших усилий, - органически же обусловленные фиксированные искривления не могут быть устранены механически.

Дистрофические изменения в виде губовидных разрастаний по краю тел позвонков в области искривления со стороны вогнутости, фиброза межпозвонковых дисков, уплотнения связок часто появляются при сколиозе очень рано - даже в детском возрасте. Вызываемое ими ограничение межпозвонковой подвижности имеет защитно-приспособительное значение, способствуя стабилизации позвоночника. Поэтому к вопросу о целесообразности увеличения подвижности позвоночника следует подходить очень осторожно.

Функциональные и структурные изменения, обусловливающие ограничение Пдс, настолько тесно переплетены, что практически их трудно чётко разграничить, поэтому попытки исправить искривление позвоночника с помощью силовых Мц чреваты травмами.

Нужно иметь в виду также опасность повреждения при грубых Мц ростковых эпифизарных зон позвонков, в результате которого течение сколиоза может приобрести тяжёлый характер.

Необходимость соблюдения повышенной осторожности при выполнении Мц на позвоночнике диктуется также наличием характерной для сколиоза "слабости" соединительнотканных структур. Вмешательство в биомеханику позвоночника не должно быть массированным. Коррекция искривления должна осуществляться постепенно. На каждом сеансе следует ограничивать зону вмешательства не более, чем двумя-трёмя Пдс.

Совершенно недопустимо огульно устранять все выявленные межпозвонковые Фб. Требуется устранение лишь тех ограничений подвижности, которые препятствуют коррекции искривления позвоночника. Ортопедами, специалистами по лечебной гимнастике, занимающимися лечением сколиоза, давно замечена опасность увеличения подвижности искривлённого позвоночника.

Излишнее увлечение редрессирующими мероприятиями, мобилизирующими и деротационными упражнениями часто приводят к ускоренному прогрессированию деформации.

Коррекция деформации должна проводиться поэтапно, по мере создания условий активной стабилизации позвоночника в положении достигаемой коррекции. Не следует назначать сеансы Мт слишком часто. Обычно достаточно одного сеанса в неделю. Между сеансами необходим определённый интервал времени, достаточный для стабилизации выполненного этапа коррекции за счёт укрепления мускулатуры физическими упражнениями, массажем, и электростимуляцией.

Более частые сеансы оправданы только при необходимости постепенно и настойчиво осуществить Мб ригидных искривлений. Такая настойчивость, разумеется, уместна лишь в тех случаях, когда ригидность искривления обусловлена преимущественно мышечно-связочными контрактурами, а не далеко зашедшими костными изменениями, фиброзом связок и межпозвонковых дисков. Слишком частые сеансы Мт могут привести к избыточному увеличению подвижности позвоночника.

О длительности курса лечения в общепринятом смысле при сколиозе говорить не следует: лечение должно проводиться регулярно в течение всего периода роста. Необходимость использования только дифференцированных методик воздействия продиктована закономерностью распределения подвижности между Пдс при сколиозе. Поскольку наиболее фиксированный отдел позвоночника - это область первичной дуги искривления, широкие недифференцированные Мц воздействуют преимущественно на вторичные искривления, в минимальной степени касаясь первичного. Кроме того, наиболее фиксированы обычно сегменты, находящиеся в области вершин дуг искривления, а для сегментов, примыкающих к области нейтральных позвонков , характерна гипермобильность , поэтому именно на них приходится максимальная нагрузка при недифференцированных Мц.

Известно, что при "деторсионных" мероприятиях не происходит деротации отдельных позвонков, а лишь поворот всей дуги искривления (14). Таким образом, репрессирующие мероприятия приводят к увеличению подвижности нейтральных сегментов, для которых и без того характерно наличие компенсаторной гипермобильности, - на сегменты же, составляющие дугу искривления, особенно её кульминационную часть, наиболее фиксированную, при этом оказывается минимальное воздействие.

При сколиотической деформации выделяют базальный позвонок, на котором располагается искривлённый участок позвоночника; - кульминационный, расположенный в вершине дуги искривления; - скошенный, по которому определяется место перехода основного искривления в противоискривление; - промежуточный, расположенный между кульминационным и скошенным позвонками; - нейтральный - с минимальными изменениями межпозвонковых промежутков; - неизменённые - краниальный и каудальный позвонки, замыкающие искривление позвоночника (21).

Описанные закономерности распределения подвижности касаются нетяжёлых степеней сколиоза (не более второй степени), т, е. именно тех степеней, при которых возможно применение Мт в комплексе консервативного лечения. При тяжёлых степенях сколиоза гипермобильность и нестабильность могут иметь место в области вершины дуги искривления. Видимо, именно эти обстоятельства объясняют отрицательные результаты, так часто наблюдаемые после аппаратной редрессации и мобилизационной гимнастики.

Давно замечено, что попытки исправить искривление позвоночника корригирующими гимнастическими упражнениями, ручной или корсетной редрессацией обычно не дают стойкого эффекта, но часто приводят к явному ухудшению течения сколиоза. Такие результаты вполне объяснимы тем, что эти методы не обеспечивают локального воздействия на определённые Пдс, поэтому редрессационные усилия влияют преимущественно на наиболее подвижные сегменты. Сегменты же, входящие в дугу искривления наименее подвижны. Кроме того, недифференцированное воздействие влияет в первую очередь на вторичные дуги искривления, поскольку они менее фиксированы. Но уменьшение их кривизны оказывается нестойким, так как, если не уменьшена кривизна основной дуги, в силу механизма статической компенсации вторичные дуги восстановят исходное состояние.

Преимущество Мт при осуществлении Мб искривлённого отдела позвоночника в возможности избирательно локально и целенаправленно воздействовать на любой Пдс, при этом на выше и нижележащие сегменты оказывается минимальное воздействие. Локальность воздействия обеспечивается благодаря использованию дифференцированной методики Мт .

Недифференцированная методика Мт имеет те же недостатки, что и аппаратная редрессация и Мб позвоночника гимнастическими упражнениями. Применение недифференцированной методики не обеспечивает увеличения подвижности Бпдс в области первичной дуги искривления, а лишь усугубляет гипермобильность нейтральных сегментов, что приводит к дестабилизации позвоночника и прогрессированию деформации.

Дифференцированная же методика Мт позволяет осуществить Мб позвоночника целенаправленно на нужном уровне и в нужном направлении, определяемых на основе оценки особенностей формы позвоночника и результатов исследования межпозвонковой подвижности (мануальной диагностики).

Суть дифференцированной методики состоит в придании позвоночнику такого положения, при котором происходит замыкание позвоночных сегментов, находящихся выше и ниже того, на котором выполняется Мц (окклюзия позиционированием). Кроме того используются приёмы поддержки (mitnehmer) и ппротивоудержания (gegenhalter), заключающиеся в фиксации одного из позвонков, входящих в манипулируемый сегмент, и усиление движения второго позвонка, путём контактного воздействия на остистый или поперечный отростки или соответствующие рёбра.

При выполнении ротационных Мц нужно учитывать противоположную направленность торсии в основной дуге искривления и противоискривлениях. Кроме того, поскольку в пределах одной дуги искривления торсия убывает в направлении от кульминационного позвонка к нейтральным, смежные позвонки, примыкающие к каждому позвонку сверху и снизу, ротированы по отношению к нему в противоположных направлениях.

Из изложенного ясно, что при выполнении ротации на протяжении всей дуги искривления (при условии сохранения достаточной её подвижности), уменьшая ротацию в сегментах верхней половины дуги, увеличивают ротацию в сегментах нижней половины. Возможно, это обстоятельство также объясняет отрицательные результаты деротационных мероприятий, осуществляемых с помощью корсетов, аппаратом и гимнастики. Дифференцированная методика Мт даёт возможность раздельно воздействовать на Пдс верхней и нижней половин дуг искривления, осуществляя Мб сегментов верхней и нижней половин дуги искривления в противоположных направлениях. Именно такой порядок проведения Мб необходим также в силу закономерностей изменения мышц-ротаторов позвонков при сколиозе в связи с особенностями их участия в удержании вертикальной позы (напряжение поперечно-остистых мышц на выпуклой стороне в верхней половине дуги искривления, и на вогнутой стороне - в нижней половине дуги).

При работе на искривлённом позвоночнике требуется внесение определённых коррекций в технику выполнения дифференцированных Мц. Уже на начальных стадиях развития сколиоза появляются фиксированные боковые искривления позвоночника, часто сочетающиеся с патологическим изменением формы сагитальных изгибов, что обусловливает непригодность стандартного выполнения приёмов окклюзии позиционированием. Положение для создания окклюзии выше и нижележащих по отношению к манипулируемому Пдс отделов позвоночника необходимо подбирать ин-дивидуально, соответственно индивидуальным особенностям формы искривления и с учётом торсии.

Учитывая сложную форму деформации позвоночника, добиться изолированного воздействия на нужном уровне за счёт только замыкания соседних Пдс позиционированием очень сложно, поэтому нужно обязательно подкреплять окклюзию позиционированием приёмами поддержки и противоудержания.

При использовании остистых и поперечных отростков как точек приложения усилий нужно иметь в виду их искривление и изменённое положение, связанное с торсией и ротацией .

Изменённое расположение и деформация отростков позвонков имеет значение и при выполнении контактных мобилизационных приёмов. Усилие должно прилагаться в основном к поперечным отросткам выпуклой стороны искривления, при этом направление усилия должно быть не вентральным, а вентро-латеральным. При использовании контактных приёмов полезно предварительно придать телу пациента такое положение, при котором создаётся пассивное натяжение в направлении, противоположном направлению деформации. Например, если дуга грудного искривления направлена вправо, пациента укладывают на живот в положении латерофлексии грудного отдела влево, затем выполняется Мб давлением на поперечные отростки. Эти меры позволяют выполнять коррекцию искривления при меньшем усилии и более дифференцированно.

В верхней половине дуги искривления остистые отростки изгибаются в выпуклую сторону, а в нижней - в вогнутую. Поперечные отростки на вогнутой стороне отогнуты кзади.

Ни в коем случае нельзя проводить Мц во всех направлениях: - Мц в латерофлексии выполняются только в направлении, противоположном направлению деформации позвоночника во фронтальной плоскости; - ротационные Мц - только в направлении, противоположном патологической ротации и торсии; - тракционные Мц при сколиозе применять не рекомендуется. Недифференцированные тракции категорически противопоказаны.

Применение приёмов мягкой Мб в направлении экстензии оправдано только в случае необходимости коррекции кифотического компонента деформации, так как разгибательные Мц могут привести к резкому увеличению мобильности Пдс во всех направлениях. Так как развитие сколиоза сопровождается закономерным формированием ограничения подвижности одних Пдс и компенсаторной гипермобильностью других, важно следование одному из основных принципов Мт - проведение лечения на основе исследования межпозвонковой подвижности и воздействие только на Пдс, в которых выявлено функциональное блокирование, при исключении воздействия на гипермобильные сегменты. Достаточное внимание должно быть уделено коррекции характерных для сколиоза мышечных изменений. Развитие сколиотической деформации сопровождается миоадаптивными постуральными реакциями, приводящими к перераспределению тонуса паравертебральных мышц - повышению тонуса и укорочению мышц одной стороны и гипотонии и растяжению симметричных мышц другой стороны. При отклонении таза от срединной вертикали в процессе статической компенсации искривления происходит перестройка соотношений тонуса мышц нижних конечностей. Со временем постуральные миоадаптивные реакции закрепляются в виде устойчивого статико-динамического стереотипа. Постоянная функциональная перегрузка мышц, связанная с миоадаптивными реакциями, приводит к появлению в них дистрофических изменений. При обследовании выявляются очаги уплотнения, болезненные узелки, дряблость в укороченных мышцах, истончение растянутых мышц .

Мышечные изменения препятствуют коррекции деформации позвоночника, поэтому для получения устойчивых результатов лечения работе на мышцах требуется уделять достаточное внимание.

Общие принципы коррекции мышечных нарушений достаточно просты: снижение тонуса и растягивание укороченных мышц, препятствующих коррекции искривления, и укрепление мышц, обеспечивающих удержание коррекции.

Один из наиболее употребимых приёмов Мт - Пирм. При сколиозе предпочтительней использовать реципрокный вариант Пирм с последующим растяжением. Преимущество реципрокного варианта Пирм в том, что он обеспечивает одновременно с расслаблением и растягиванием укороченных мышц изометрическую тренировку и укрепление их расслабленных и растянутых антагонистов. Кроме того, при использовании этого варианта Пирм обеспечивается более точное дозирование нагрузки и более мягкое воздействие на позвоночник. Особенно мягкое, легко дозируемое воздействие на мышцы создаётся, когда пациенту дается задание удерживать заданную позу (обычно крайнее положение в пределах амплитуды Пд в направлении последующего растяжения), а врач прилагает противоположно направленное усилие, и по окончании изометрического напряжения продолжает движение в направлении увеличения амплитуды.

Важная роль отводится также аутостабилизации позвоночника путём создания локальной миофиксации. Локальная миофиксация создаётся нацеленными упражнениями с изометрическим напряжением без последующего растяжения.

Осуществляя аутостабилизацию позвоночника, нужно учитывать, что при значительных углах искривления в результате патологического взаимосмещения позвонков в области искривления происходит, соответственно, изменение взаиморасположения мест прикрепления мышц, укорочение одних и перерастяжение других мышц; углы приложения мышечных усилий становятся невыгодными, в силу чего напряжение мышц становится малоэффективным (т. е. напряжение мышцы не обеспечивает полноценного сокращения). Поэтому при выполнении упражнений аутостабилизации для создания выгодных условий сокращения мышц требуется по возможности (в пределах сохранившейся подвижности позвоночника) придать ппозвоночнику положение моделирующее результат сокращения соответствующих ммышечных групп.

Методики Мт тесно переплетаются с лечебной гимнастикой, особенно это касается мер, направленных на аутостабилизацию позвоночника.

На достижение аутостабилизации позвоночника нацелены многие упражнения лечебной гимнастики (этим упражнениям пациента обычно обучает специально подготовленный методист). Большая часть этих упражнений выполняется в изометрическом режиме в положении лёжа. Дети психологически плохо переносят изометрические нагрузки. Поэтому авторы предпочитают упражнения, основанные на сочетании статической и динамической нагрузки. Ниже приведено в качестве примера несколько симметричных упражнений такого типа: - Пирм - растяжение мышцы при её рефлекторном расслаблении в ответ на изометрическое напряжение антагонистов.

Пациент в положении лёжа на животе, прогнувшись, выполняет движения руками:

1) поочерёдное вытягивание вперёд рук со сжатыми кулаками "боксёр";

2) руки, вытянутые в стороны, ритмично, плавно поднимать и опускать "птичка";

3) вытянуть руки вперёд, медленно отвести назад к бёдрам, пронося над медицинболами, поставленными на уровне лопаток. "пловец"; 4) в положении лёжа на спине, упираясь локтями согнутых рук, приподнять лопатки над полом и выполнять медленные кивательные движения "вожжи".

Все движения плавные, ритмичные, темп - одно движение за 2-3 секунды. В этих упражнениях статический характер нагрузки на мускулатуру спины "маскируется" динамическим характером нагрузки на руки или шею, благодаря чему дети выполняют их охотнее. Кроме того, эти упражнения отличаются удобством дозирования нагрузки - длительность статического напряжения измеряется количеством повторений движений рук.

Динамические упражнения при сколиозе следует назначать с осторожностью. Использование динамических упражнений с большой амплитудой движений увеличивает подвижность позвоночника, создавая опасность дестабилизации позвоночника и бурного прогрессирования деформации.

Тесная функциональная взаимосвязь между всеми звеньями Ода в процессе статической компенсации искривления позвоночника обусловливает стойкую тенденцию к функциональному блокированию, и необходимость регулярной коррекции био-динамических расстройств не только в искривлённых отделах позвоночника; но также и в атланто-окципитальных и атланто-аксиальных суставах, в сочленениях таза, рёберно-позвоночных суставах.

Положение головы вносит существенный вклад в достижение статической компенсации при искривлении позвоночника. Это обусловливает формирование С- или C-образного фронтального изгиба Шоп.

Латерофлексия шеи сопровождается ротацией. Стойкое напряжение мышц, обеспечивающее такое положение головы и шеи, постоянное асимметричное положение межпозвонковых суставов, закономерно обусловливают формирование характерной картины межпозвонкового блокирования и гипермобильности в Шоп. Обычно атланто-окципитальное и атланто-аксиальное блокирование компенсируется развитием гипермобильности в средней части Шоп. Поэтому при выполнении Мб на верхнешейных сегментах позвоночника требуется окклюзировать гипермобильные сегменты в средне-шейном отделе.

Рёберно-позвоночные сочленения на стороне выпуклости грудной дуги искривления обычно блокированы в направлении вдоха, а на стороне вогнутости - в направлении выдоха. В соответствии с направлением ограничения подвижностирёбер определяется направление их Мб.

При сколиотической деформации формируются разнообразные варианты патологического положения таза и функциональных нарушений в сочленениях таза. Кроме того, часто имеется структурная деформация костей таза. Функциональные Пбми со стороны таза, которым в Мт традиционно уделяется значительное внимание (такие, как косой таз и его отклонение в сторону от срединного перпендикуляра, ротация таза вокруг сагитальной оси, тазовые дисторсии, Фб и гипермобильность Кпс) следует отличать от сходных по клиническим проявлениям изменений таза при структуральных сколиозах, особенно при пояснично-крестцовых сколиозах, сопровождающихся торсией таза.

Структурные и функциональные изменения таза при сколиозе переплетены и взаимообусловлены. Дифференцировать структурные и функциональные нарушения только на основе мануальной диагностики сложно, так как используемые тесты на подвижность Кпс дают сходные результаты при Фб и органически обусловленной гипомобильности. Поэтому ддля дифференциальной диагностики функциональных и структурных нарушений со стороны таза необходимо рентгенологическое обследование. Дифференциальная диагностика функциональных нарушений подвижности Кпс и биомеханических изменений, связанных с торсией таза необходима, чтобы исключить попытки устранить с помощью приёмов Мт нарушения подвижности в тазовых сочленениях, обусловленных их деформацией.

В процессе лечения сколиоза каждый последующий этап коррекции искривления позвоночника осуществляется с учётом оценки результатов предыдущего, поэтому на каждом сеансе Мт, прежде, чем будет выполнено очередное вмешательство, должно заново проводится подробное исследование двигательной функции. Необходимо тщательное протоколирование проводимых лечебных процедур и динамики состояния пациента. В медицинской документации должны быть отражены результаты измерений углов искривления позвоночника, а также результаты исследования межпозвонковой подвижности, подвижности суставов нижних конечностей и Кпс, выявленные мышечные нарушения; желательно применять принятые в ортопедии фотографирование через масштабную сетку, измерение роста стоя и сидя, и т.п. В описании проводимого лечения следует отметить, на каких сегментах выполнялось вмешательство, используемые технические приёмы.

Считается, что Мт должна проводиться после рентгенологического обследования позвоночника, и если это правило на практике по многим причинам зачастую нарушается, то лечение сколиоза без предварительного рентгенологического обследования совершенно недопустимо. Только рентгенография позволяет точно определить тип сколиоза, форму и степень искривления, выявить костные аномалии, оценить выраженность структурных изменений в позвоночнике и стабильность деформации, "костный возраст" и потенциал роста. В период активного лечения рентгенография назначается два раза в год.

Значение этиологии, патогенеза, морфологического типа, степени сколиоза, степени фиксации, состояния статической компенсации, признаков прогрессирования и возраста пациента в определении тактики мануальной терапии. Значение этиологии и патогенеза сколиоза. Дискогенные сколиозы

Для дискогенного сколиоза характерны такие особенности, важные при выработке тактики проведения Мт, как выраженность структурного компонента деформации и фиксация искривления уже на самых ранних этапах развития заболевания, значительная выраженность торсии.

Фиксированное внутридисковое смещение пульпозного ядра обусловливает стойкость биомеханических нарушений. Этим объясняется необходимость длительного регулярного лечения. Короткие курсы Мт, тем более попытки "одномоментного выпрямления" позвоночника, разумеется, бессмысленны и опасны.

Для дискогенных сколиозов характерны также конституционально обусловленная слабость мышечно-связочного аппарата, астеничность, наличие той или иной степени выраженности диспластического синдрома. Эти особенности создают повышенную опасность развития гипермобильности позвоночника и требуют применения щадящих методик лечения и особой осторожности.

Статические сколиозы

При статическом сколиозе длительно может сохраняться преобладание функционального компонента деформации над структурным и сохраняться значительная подвижность искривлённых отделов позвоночника. Благодаря этому применение Мт при стати-ческом сколиозе более эффективно, по сравнению с дискогенным, а прогноз более обнадеживающий.

Важным компонентом комплексного лечения статического сколиоза обычно является компенсация статического фактора с помощью набоек на обувь или вкладывания в неё стелек, "косков", подшивание к одежде подушечек под ягодицу.

Врачи, занимающиеся Мт часто используют в своей практике подкладывание дополнительных стелек в обувь под относительно укороченную ногу, для коррекции косого положения таза. В ставших классическими руководствах по Мт име-ются рекомендации по методике коррекции асимметрии длины нижних конечностей или косого положения опорной площадки крестца или нижнего поясничного позвонка и наличии обусловленного этими факторами функционального сколиоза.

При структуральном сколиозе не годятся стандартные рекомендации. При решении вопроса о необходимости приподнимания ноги, определении начальной толщины набойки или коска и её последующего увеличения учитывают тип сколиоза, степень искривления, степень его фиксации и состояние статической компенсации, от которых зависит реакция позвоночника и Ода в целом на компенсацию статического фактора. Компенсация асимметрии длины конечностей с помощью косков и набоек целесообразна только в том случае, если она оказывает положительное влияние на форму и статику позвоночника.

Целесообразность совместного применения Мт и компенсации асимметрии нижних конечностей обосновывается эффективностью приёмов Мт в отношении устранения функциональных ограничений подвижности позвоночника и коррекции мышечного дисбаланса, за счёт чего обеспечивается быстрая реакция на изменения условий сохранения равновесия тела, вносимых приподниманием ноги.

Часто приходится наблюдать, что приподнимание ноги с помощью дополнительных стелек до проведения процедуры Мт не вызывает заметных изменений в конфигурации позвоночника и состоянии статической компенсации, а пациент отмечает неудобство, напряжение при стоянии, - после выполнения процедуры Мт пациент не ощущает неудобства, а в форме и статике позвоночника появляются положительные изменения.

В методе коррекции положения таза с помощью косков имеется немало сложных и не решённых до конца вопросов. Косок может давать разнообразные реакции со стороны Ода. Приподнимание ноги в одном случае не влияет на деформацию позвоночника, в другом - резко меняет форму позвоночника, вызывая искривление в противоположную сторону, в третьем - приводит к увеличению искривления.

Не вдаваясь в дальнейшие подробности этой ортопедической проблемы, рассмотрим некоторые особенности использования косков, которые нужно учитывать: - назначение ношения коска даёт положительный эффект при поясничном сколиозе, если искривление достаточно подвижно (если искривление ригидно - повторные сеансы Мт не позволяют увеличить его мобильность - использование набоек неэффективно); - если поясничное искривление вторично, а длина ног одинакова, с помощью коска часто удаётся добиться не только уменьшения поясничной дуги, но и первичной грудной дуги; - при пояснично-крестцовом сколиозе приподнимание ноги неэффективно, так как оно не влияет на торсию таза, а боковой наклон таза обычно очень незначителен; - назначение коска очень эффективно при врождённой деформации крестца, выражающейся в наклонном положении опорной площадки S1, или при врождённой клиновидной деформации L5; - после десяти лет подкладывание коска малоэффективно для исправ-ления сколиоза. Однако, если за счёт компенсации асимметрии длины нижних конечностей удаётся уменьшить функциональный компонент деформации и улучшить состояние статической компенсации, приостанавливается прогрессирование сколиоза.

Выявление асимметрии длины ног вовсе не является точным указанием на то, что сколиоз относится к статическому типу. Асимметрия длины ног очень часто встречается и при дискогенных сколиозах. Это объясняется такими причинами, как симметричный рост ног, связанный с доминантностью спорности, асимметричный рост ног из-за асимметричного распределения нагрузки на ноги (согласно закону Гютера-Фолькмана) в результате ротации и торсии таза или его отклонения от срединной вертикали в процессе статической компенсации искривления.

Использование коска может оказаться полезным не только при асимметрии длины ног. Косок может быть подложен не только под укороченную ногу, но и при равной длине ног и горизонтальном положении таза во фронтальной плоскости, и даже под более длинную ногу (например, при наличии клиновидного позвонка), если это даёт эффект уменьшения функционального компонента искривления.

На темп роста нижних конечностей оказывает влияние функциональная доминантность +одной половины тела (у кравшей-правой) и связанная с нею асимметрия спорности ног.

Приподнимание ноги следует проводить поэтапно, постепенно увеличивая толщину коска (стельки, набойки), одновременно осуществляя Мб искривлённых отделов позвоночника в нужном направлении за счёт уменьшения функционального компонента фиксации и укрепляя мускулатуру для обеспечения стабилизации позвоночника в новом положении с помощью целенаправленной гимнастики, электро-миостимуляции и массажа.

При асимметрии таза (гипоплазии одной половины таза или бугра седалищной кости) используется подкладка под ягодицу. Поэтому осанку нужно исследовать не только в положении стоя, но обязательно и в положении сидя.

Значение аномалий позвоночника

Выявляемые при сколиозах аномалии и пороки развития позвоночника неоднозначно расцениваются при определении показаний к Мт.

Недопустимо вмешательство на Пдс, включающих аномальные позвонки, но если аномальные позвонки расположены вне основной дуги искривления и не имеют прямой связи с развитием сколиоза, возможно ограниченное, локальное использование методики Мт, на отделах, не содержащих аномальных позвонков. Если же аномальный позвонок находится в вершине дуги искривления, что характерно для врождённых сколиозов, применение Мт противопоказано.

Консервативному лечению также не подлежат сколиозы, развившиеся на почве односторонних рёберных или позвоночных конкресценций.

Выявление часто встречающихся при сколиозе незаращения дужек, нарушения тропизма, люмбализации S1, сакрализации L5 не является строгим противопоказанием к применению Мт, так как в ряде случаев они не имеют непосредственной связи с развитием деформации, и лечение удаётся проводить, не оказывая воздействия на сегменты, включающие аномальные позвонки.

Для исключения воздействия на Пдс, включающие аномальные позвонки, необходимо добиваться их надёжной окклюзии. Проведение Мц на аномальных сегментах приводит к развитию очень плохо поддающихся лечению гипермобильности или нестабильности, вызывающей стойкий болевой синдром. Кроме того, велика опасность травмирования позвоночника на уровне расположения аномалии и развития тяжёлых неврологических осложнений.

По значимости для выработки тактики Мт костные аномалии можно подразделять на две группы:

1. Ведущие к ограничению подвижности позвоночника - ассимиляции, конкресценции, синостозы;

2. Ведущие к увеличению подвижности - спондилолиз, спондилолистез, аплазии дужек, отростков, рахишизис; Аномалии тропизма могут обусловливать как ограничение, так и патологическое увеличение подвижности.

Вмешательства на аномальных Пдс противопоказаны во всех случаях, но в первом случае нужно учитывать, что анатомически обусловленное отсутствие или ограничение подвижности в аномальных Пдс приводит к компенсаторной гипермобильности соседних; во втором случае - опасность нарушения стабильности аномальных Пдс и возникновения в результате этого неврологических осложнений.

Не следует терять время, возлагая надежды на Мт, когда быстрое прогрессирование деформации говорит о необходимости хирургического лечения.

Профессор Я. Л. Цивьян писал: "В тех случаях, когда на почве аномалии деформация позвоночника имеет тенденцию к прогрессированию, ни один из методов консервативного лечения не в состоянии задержать прогрессирование деформации"...

Миогенные сколиозы

При паралитических сколиозах, развившихся на почве полиомиелита, миопатии, Дцп, как правило, требуется хирургическое лечение. Наличие стойкой тенденции к прогрессированию с развитием тяжёлых степеней деформации требует стабилизации позвоночника хирургическим методом. Мт может использоваться в комплексе мероприятий предоперационной подготовки. При консервативном лечении применение мобилизационных и манипуляционных приёмов Мт при них противопоказано, ограниченное применение могут найти только приёмы воздействия на мышцы.

Функциональные искривления позвоночника во фронтальной плоскости

(нарушения осанки) Нарушением осанки во фронтальной плоскости (или сколиотической осанкой) считаются обратимые искривления позвоночника. В отличии от структурального сколиоза, при сколиотической осанке в положении лёжа или при активном выпрямлении, искривление позвоночника полностью исчезает, а при наклоне корпуса кпереди не выявляются признаки торсии позвоночника (одностороннее рёберное выбухание и поясничный мышечный валик на противоположной стороне).

Для выбора эффективной тактики лечения нарушения осанки требуется установить его причину.

Вряд ли можно признать, что асимметрия тела возникает на почве порочной осанки - в большинстве случаев сколиотическая осанка развивается вследствие асимметрии тела или асимметричного функционирования мышц, обеспечивая миниминизацию энергозатрат на поддержание вертикальной позы. Поэтому самые настойчивые требования родителей "стоять прямо", "сидеть прямо" обычно не выполняются детьми. Для исправления порочной осанки необходимо лечение.

По аналогии со структуральными сколиозами можно выделить миогенный и статический варианты функциональных искривлений позвоночника. Важный компонент лечения статического варианта сколиотической осанки - компенсация статического фактора с помощью набоек на обувь или подшивания к одежде подушечки под ягодицу. В отличие от статического структурального сколиоза, при функциональном искривлении позвоночника в большинстве случаев (в детском возрасте) не требуется постепенного увеличения толщины набойки. Благодаря сохранённой подвижности позвоночника сразу же подбирается набойка, обеспечивающая полную коррекцию искривления.

При наличии выраженного статического фактора, обусловливающего функциональное искривление позвоночника во фронтальной плоскости, компенсация асимметрии таза или длины ног необходима, во-первых, потому, что без неё, с помощью одной только лечебной гимнастики не удается добиться полной коррекции искривления, во-вторых, потому, что стойкое нарушение осанки очень сложно отличить от начальной стадии формирования статического структурального сколиоза.

В лечении миогенного варианта сколиотической осанки, в формировании которой, на ряду со слабостью мышц, обусловливающей стремление перенести нагрузку по удержанию вертикальной позы на связки, создавая их натяжение за счет изгиба позвоночника, имеют значение факторы, способствующие закреплению порочной позы и асимметричному развитию мышц: - неправильно подобранная парта, - неправильное положение во время сна, - некоторые занятия (например, игра на скрипке, некоторые виды спорта),

Здесь основная роль отводится лечебной гимнастике и устранению бытовых патогенных факторов.

Коррекция нарушений осанки с помощью лечебной гимнастики, общеоздоровительных и гигиенических мероприятий затруднена тем, что привычное порочное положение позвоночника закрепляется формированием межпозвонковых Фб, стойкой асимметрией мышечного тонуса на вогнутой стороне и растяжением мышц и связок на противоположной стороне).

Соответствующие устойчивые связи в двигательном анализаторе складываются в порочный статико-динамический стереотип. Именно эти патологические изменения наиболее эффективно корректируются методом Мт, что обусловливает обоснованность её применения при функциональных искривлениях позвоночника.

В отличие от сколиотической болезни, даже весьма заметные нарушения осанки хорошо поддаются лечению на завершении периода роста. Вероятно, именно случаи успешного лечения функциональных нарушений осанки дают почву слухам о "чудесных" исцелениях сколиоза в возрасте 15-16 лет с помощью Мт.

Значение морфологического типа сколиоза

Выделяют шейно-грудной (верхне-грудной), грудной, грудо-поясничный, поясничный, пояснично-крестцовый и комбинированный (S-образный) типы сколиоза.

Тип сколиоза определяется локализацией первичной дуги искривления .

При верхнегрудном сколиозе вершина основной дуги находится на уровне Th3-Th5. Для верхнегрудного сколиоза характерна выраженная наклонность к прогрессированию, резистентность к лечению, значительная частота неврологических осложнений.

Для выработки тактики проведения Мт важны такие особенности верхне-грудного сколиоза, как активное вовлечение в процесс искривления Шоп, его выраженная латерофлексия и ротация, жёсткое блокирование в атланто-окципитальных суставах, стойкие изменения в трапециевидных и Гксм, часто имеющаяся выраженная деформация позвоночника в сагитальной плоскости - усиление кифоза в верхнегрудном отделе и формирование шейного гиперлордоза.

Пояснично-грудной сколиоз может иметь в качестве патогенетической основы одностороннее укорочение подвздошно-поясничной мышцы. При локализации вершины искривления на уровне от Th10-Th11 до L1 применяются упражнения для тренировки растянутой подвздошно-поясничной мышцы на вогнутой стороне искривления. В распоряжении специалиста по Мт имеются эффективные приёмы воздействия на укороченную мышцу с противоположной стороны с помощью Пирм и.

При поясничном сколиозе (вершина искривления на уровне L1-L2) может быть выявлена асимметрия суставных отростков L5 или S1, создающая биомеханические предпосылки для развития бокового искривления поясничного отдела позвоночника. Эта особенность должна учитываться в интерпритации данных мануальной диагностики и при решении вопроса о возможности применения манипуляционной техники.

Первичная дуга искривления обычно больше компенсаторной. В ней всегда более выражена клиновидная деформация и торсия позвонков. Она более фиксирована и меньше поддастся коррекции при растяжении позвоночника.

Статическая компенсация поясничного искривления достигается за счёт искривления Гоп и отклонения таза. Ротация и торсия таза выражены слабо.

При пояснично-крестцовом сколиозе ротация и торсионная дефор-мация таза резко выражены. Деформация костей таза приводит к грубым нарушениям функции Кпс. Торсия и ротация таза, обусловленные сколиозом, могут сочетаться с истинной и с кажущейся асимметрией длины нижних конечностей. Но даже при сочетании пояснично-крестцового сколиоза с истинной асимметрией длины ног, компенсация асимметрии с помощью косков, набоек, как правило, нецелесообразна, так как приподнимание ноги обычно выражается не в изменении положения таза во фронтальной плоскости, а в увеличении его ротации (таз ротирован в сторону короткой ноги), что способствует прогрессированию сколиотической деформации.

Следует учитывать также форму сагитальных изгибов позвоночника: при уменьшении грудного кифоза, особенно при полном его выпрямлении, и при выпрямлении поясничного лордоза, в силу большой опасности осложнений, необходимо ограничиваться применением только приёмов мягкой Мб. Применение Мц может привести в этих случаях к дестабилизации позвоночника и прогрессированию деформации.

При кифозе Гоп требуется усиленная тренировка разгибателя спины, растягивание большой и малой грудных мышц, при поясничном гиперлордозе - усиленная тренировка прямых мышц живота, сгибателей голеней.

Для выработки тактики лечения важно выявление первичной дуги искривления, так как эффективность лечения зависит от возможности выполнить коррекцию первичной дуги. Если первичное искривление ригидно, коррекция вторичных дуг не обеспечивает лечебного эффекта.

В области первичной дуги искривления изначально, даже при отсутствии видимых изменений формы позвонков, присутствует структурный компонент деформации и органически обусловленная фиксация искривления, в то время как противоискривления могут длительно оставаться чисто функциональными (с течением времени и по мере увеличения их тяжести вторичные искривления теряют характер функциональных и становятся такими же структурными деформациями как и первичные искривления). Поэтому в начальной стадии сколиоза на уровне вторичных дуг искривления межпозвонковые Фб и функциональные укорочения мышц часто устраняются самопроизвольно при коррекции первичной дуги. Позднее, при развитии деформации позвонков и органически обусловленной фиксации вторичных искривлений, коррекция первичной и вторичной дуг должна проводиться параллельно.

Значение степени искривления

Сколиоз тяжелее второй степени считается относительным противопоказанием к применению Мт.

Мт, как и другие методы консервативного лечения, при тяжёлых сколиозах не эффективна в отношении коррекции деформации и даже прекращения её прогрессирования. Попытки корректировать деформацию позвоночника методом Мт при сколиозе второй-третьей степени не приводят к успеху, более того, они чреваты серьезными осложнениями. В то же время, даже при тяжёлых сколиозах с большим позвоночно-рёберным горбом методом Мт порой удаётся купировать боли, связанные с функциональной патологией рёберно-позвоночных сочленений, головные боли, боли в шее, пояснице, возникающие остро, в связи с резким движением или чрезмерной физической нагрузкой.

При сколиозах третьей-четвёртой степени возможно применение методик Мт для предоперационной Мб искривления. Разумеется, при этом требуется большая осторожность, поскольку спинной мозг находится в "натянутом" состоянии, перегибаясь через вершину искривления позвоночного канала. Натянуты также спинно-мозговые корешки на выпуклой стороне искривления. Грубые дистрофические изменения межпозвонковых дисков, дугоотростчатых суставов и связочного аппарата, остеофиты на вогнутой стороне искривления также резко ограничивают возможность использования Мт.

При первой степени искривления, уже на первой процедуре (при условии сохранения достаточной подвижности) возможно устранение межпозвонковых Фб в первичной дуге в направлении коррекции деформации, при необходимости выполняются также Мц на атланто-окципитальном суставе и Кпс.

При второй степени искривления, Мц на межпозвонковых суставах должны предшествовать 2-4 сеанса, посвящённых коррекции мышечных нарушений. Затем разрешаются Фб в первичной и вторичных дугах искривления.

Резко выраженная торсия является противопоказанием к проведе-нию Мт даже при небольшой степени фронтального искривления.

Степени тяжести сколиоза по классификации В. Д. Чаклина:

Первая степень - 5-10 градусов.

Вторая степень- 11-30 градусов.

Третья степень-31-60 градусов.

Четвёртая степень - более 61 градусов.

Значение степени фиксации искривления

Проведение Мт затруднено при ригидных сколиозах (при индексе стабильности , приближающемся к 0,8-1,0), независимо от степени искривления.

Наличие жёсткой фиксации искривления говорит о значительных структурных изменениях в межпозвонковых дисках и связочном аппарате. Поэтому бессмысленно и опасно увеличивать силу воздействия на позвоночник пропорционально степени фиксации. Можно попытаться осуществить Мб ригидного искривления более настойчиво, увеличивая частоту процедур (вплоть до ежедневных), в тех случаях, когда фиксация искривления обусловлена преимущественно мышечно-связочными контрактурами. Если же не удаётся добиться постепенного увеличения подвижности искривлённого отдела позвоночника - следует отказаться от применения Мт.

При наличии ригидной дуги искривления особенно важно ограничивать область Мб только этой дугой, добиваясь надёжного замыкания соседних отделов позвоночника и не допуская неконтролируемого увеличения их подвижности.

Значение состояния статической компенсации

Состояние статической компенсации искривления позвоночника - важнейшая биомеханическая характеристика, учитываемая при выработке тактики лечения сколиоза.

Статическая декомпенсация - это фактор прогрессирования сколиоза, причём степень прогредиентности коррелирует с выраженностью декомпенсации. Поэтому одной из главных задач в лечении сколиоза считается устранение статической декомпенсации. Достижение компенсации позволяет уменьшить нагрузку на вогнутой стороне искривления позвоночника.

1. Индекс стабильности Казьмина определяется разницей отношения величины угла искривления позвоночника в положении лёжа к величине угла искривления в положении стоя: где a - угол искривления в положении больного лёжа, AL - угол искривления в положении стоя.

2. Сколиоз считается компенсированным (или согласно другой терминологии, "уравновешенным") если седьмой шейный и первый крестцовый позвонки находятся на одной вертикали.

Сохранение или восстановление статической компенсации позвоночника требует скоординированных воздействий на первичную и вторичные дуги искривления. Если первичная дуга преобладает над вторичными, и величина вторичных дуг не обеспечивает статической компенсации, нужно начинать лечение с основной дуги, не касаясь вторичных. При компенсированном сколиозе коррекция первичной и вторичных дуг проводится параллельно.

В достижении статической компенсации определённое значение имеет наклон и поворот головы. Положение головы поддерживается напряжением мышц шеи, что приводит к стойкой асимметрии их тонуса и формированием Фб дугоотростчатых и атланто-окципитальных суставов. Поэтому коррекция основной дуги искривления должна поддерживаться устранением меж-позвонковых Фб на уровне Шоп, которые препятствуют формированию статической компенсации позвоночника в скорректированном положении.

Как средство статической компенсации используются также коски, набойки на обувь. Это означает, что статическая компенсация искривления достигается в пределах позвоночника (только за счёт вторичных искривлений позвоночника), в ином случае в процесс статической компенсации вовлекаются другие звенья Ода (наклон головы, отклонение таза от срединной вертикали.

Значение прогностических признаков прогрессирования сколиоза

При наличии выраженных прогностических признаков прогрессирования даже при первой степени сколиоза показано стационарное лечение в специализированном интернате или хирургическое лечение.

Применение Мт не может кардинально изменить характер течения бурно прогрессирующего сколиоза. Если специалист по Мт пытается лечить амбулаторно пациентов, которым показано лечение в специализированном стационаре или оперативное лечение, на него ложится ответственность за прогрессирование сколиотической деформации.

1. Признаками вероятного прогрессирования сколиоза считаются начало заболевания в раннем детском возрасте, значительная выраженность торсии (даже при небольшой дуге искривления), выраженные признаки диспластичности (дисплазия Тбс, челюстно-лицевые и висцеральные аномалии), уплощение грудного кифоза, нестабильность или ригидность позвоночника, замедленное созревание скелета (отставание костного возраста от паспортного), остеопороз позвонков и рёбер на вершине искривления, расширение межпозвонковых щелей на вогнутой стороне искривления.

Значение возраста

Консервативные методы позволяют добиться исправления искривления позвоночника при сколиотической болезни только в тех случаях, когда лечение начато достаточно рано - не позднее 8-10, максимум - 12 лет. В более позднем возрасте ставится задача приостановить прогрессирование деформации. Поэтому объяснимо стремление начать лечение сколиоза как можно раньше. Однако, некоторые специалисты по Мт, следуя старинной традиции "править спину" младенцам, занимаются коррекцией деформаций позвоночника у детей грудного возраста без обоснованных показаний.

В большинстве случаев Мт противопоказана для лечения искривлений позвоночника в грудном возрасте, поскольку они обусловлены либо врождёнными аномалиями, либо травмами, либо поражением позвонков опухолевым или воспалительным процессом.

Особую форму сколиоза представляет так называемый младенческий сколиоз, который может иметь все признаки структурального, но отличаться от диспластического сколиоза, прогрессирующего в пубертатном периоде, благоприятным исходом. В 90% случаев младенческий сколиоз, появившись в первый год жизни, исчезает к 3-5 годам.

Младенческий сколиоз всегда сочетается с асимметрией черепа, наблюдаемой в первые месяцы жизни. Со временем симметричность черепа восстанавливается, и исчезают факторы, обусловливающие формирование сколиоза: - асимметричное действие тяжести головы и соответственно асимметричное напряжение мышц, участвующих в её удержании.

Исходя из вышесказанного, вполне понятно, что не следует спешить с применением Мт в младенческом возрасте.

От возраста пациента и связанного с ним потенциала роста , с одной стороны, зависит перспективность лечения, поскольку уменьшение структурного компонента деформации возможно только в процессе роста, с другой стороны, потенциал роста является фактором прогрессирования сколиоза, который обязательно реализуется в отсутствие адекватного лечения. Если лечение начато поздно - лишь в пубертатном или препубертатном возрасте, возможно более частое проведение сеансов Мт (2-3 раза в неделю), так как в этом возрасте требуется больше времени для осуществления постепенной Мб дуг искривления, а стабилизация позвоночника за счёт тренировки мышц достигается легче.

Потенциал роста оценивается по степени оссификации апофизов крыльев под-вздошных костей (тест Рииссера) или тел позвонков по методике В. И. Садофьевой .

По окончании периода роста возможно некоторое увеличение сколиотической деформации, однако в отличие от истинного прогрессирования, связанного с ростом, оно происходит в результате перестройки костной ткани позвонков под действием асимметричной нагрузки - "одностороннего оседания" тел позвонков и межпозвонковых дисков. Этот процесс, в отличии от прогрессирования деформации в период бурного роста, не носит катастрофического характера, но может привести к нарушению статической компенсации, способствовать развитию болевых синдромов. Поэтому по окончании периода роста целесообразно продолжение лечения с применением Мт, массажа, электромиостимуляции с целью укрепления и улучшения трофики паравертебральной мускулатуры, улучшения осанки за счёт коррекции функционального компонента искривления .

Специалист по Мт постоянно сталкивается в повседневной практике с различными видами вертебральных деформаций, поскольку даже незначительные искривления позвоночника, вызывая неравномерное распределение нагрузки между Пдс, асимметричность нагрузки на позвонки и межпозвонковые диски, являются почвой для раннего развития дегенеративно-дистрофических изменений в межпозвонковых дисках и суставах и вертеброгенных неврологических расстройств. Неравномерность распределения функциональной нагрузки между Пдс при искривлении позвоночника определяет зависимость преимущественной локализации дегенеративно-дистрофических изменений межпозвонковых дисков, ддугоотростчатых суставов и связок позвоночника от формы искривления. Максимальная выра-женность дегенеративно-дистрофических изменений характерна для сегментов, находящихся в области вершин дуг искривления. В этих случаях лечебный эффект достигается за счёт перенесения части функциональной нагрузки с Пдс, ответственных за развитие неврологических расстройств, на соседние, более состоятельные в функциональном отношении. Перераспределение функциональной нагрузки между сегментами осуществляется путём частичной компенсации статического фактора и разрешения межпозвонковых блокад.

Так же, как и при лечении сколиоза в детском возрасте, применение Мт для лечения вертеброгенных неврологических синдромов, развивающихся на фоне искривления позвоночника у взрослых, должно проводиться на основе дифференциальной диагностики этиопатогенетического типа сколиоза.

Необходимо отличать искривления, сформировавшиеся на почве сколиотической болезни, от функциональных искривлений, то есть, нарушений осанки во фронтальной плоскости.

Ещё раз подчеркнём общеизвестный факт, к сожалению иногда игнорируемый специалистами по Мт, - излечение сколиоза, то есть уменьшение структурного компонента искривления, по окончании периода роста, невозможно.

При функциональных искривлениях позвоночника коррекция осанки возможна даже у взрослых, хотя с годами функциональные искривления позвоночника теряют полную обратимость в результате развития дистрофических процессов в межпозвонковых дисках, дугоотростчатых суставах, в мышечно-связочном аппарате.

Если у взрослого пациента искривление позвоночника имеет характер структурального сколиоза (выявлены признаки клиновидно-торсионной деформации позвонков), даже если степень искривления невелика (например, благодаря лечению деформация не достигла тяжёлой степени), при проведении Мт важно учитывать такие особенности структуральных сколиозов, как жёсткая органическая фиксация искривлений, фиброз связок, межпозвонковых дисков, наличие позвонковых остеофитов, конституционально обусловленная ослабленность соединительно тканных структур.

Представляет опасность применение Мт при внешне малозаметных, небольших, захватывающих всего несколько сегментов искривлений, обычно связанных с наличием аномального бокового клиновидного позвонка или двух противоположно направленных клиновидных позвонков, обусловливающих развитие вертеброгенных неврологических синдромов, при которых Мц на позвоночнике часто приводят к ухудшению клинической картины в результате возникновения гипермобильности в Пдс, включающем аномальный позвонок.

Между двумя полюсами - функциональными искривлениями позвоночника и грубыми деформациями позвоночника и грудной клетки в результате быстро прогрессирующих форм сколиотической болезни - лежит обширная группа сколиозов, остающаяся в основном вне поля зрения ортопедов. Это малозаметные искривления, не склонные к прогрессированию и не причиняющие никакого беспокойства в детстве и юности. С годами в результате снижения функциональных резервов Ода и дегенеративно-дистрофических про-цессов в позвоночнике, они приводят к развитию хронических вертеброгенных болевых синдромов, утомляемости спины. К этой группе относятся непрогрессирующие статические сколиозы, связанные с асимметрией длины нижних конечностей, сколиозы, обусловленные наличием нерезко выраженных врождённых деформаций позвонков. Такие небольшие искривления позвоночника, о существовании которых пациент зачастую не подозревает, являющиеся почвой для раннего развития дегенеративно-дистрофических процессов в позвоночнике и их неврологических проявлений, выявляются у многих обращающихся за помощью к специалисту по Мт.

Техника и методика массажа при сколиозе

Массаж используется в комплексном лечении сколиозов, как средство, способствующее укреплению мышц, а также оказывающее общеукрепляющее действие.

Общепризнаны некоторые принципы проведения массажа при сколиозе: - дифференцированное воздействие на мышцы спины: укороченные, напряжённые мышцы на стороне вогнутости дуг искривления позвоночника растягивают и расслабляют, а на стороне выпуклости выполняют тонизирующие, стимулирующие приёмы на растянутых мышцах; - дифференцированное воздействие на укороченные и растянутые мышцы груди, живота, ягодиц, конечностей; - выявление гиперальгических зон, локальных мышечных гипертонусов, уплотнений в виде тяжей, узелков , в тканях и воздействие на эти образования методиками сегментарно-рефлекторного и точечного массажа.

Массажист должен быть подробно проинструктирован врачом в отношении задач и методики массажа конкретно для каждого больного и нацелен на то, чтобы его действия способствовали выполнению общей задачи лечения. Курс массажа не должен состоять из повторяющихся стереотипных процедур. В начальный период лечения, на этапе Мб искривления, выполняется интенсивный массаж поверхностных тканей с целью повышения общего тонуса организма, активизации репаративных процессов мягкий массаж мышц с целью устранения локальных мышечных гипертонусов, миодистрофических изменений.

На этапе коррекции деформации и стабилизации достигнутой коррекции массаж становится более глубоким, интенсивным и продолжительным, достигается растяжение укороченных, спазмированных мышц и повышение тонуса, сокращение растянутых мышц, уделяется больше внимания массажу мышц груди, живота, шеи, ягодиц, при необходимости нижних конечностей, что способствует закреплению вырабатываемого нового двигательного стереотипа.

Авторы применяют методику массажа, отличительные особенности которой состоят: - в использовании специальных положений пациента, способствующих коррекции деформации позвоночника; - из всего разнообразия технических приёмов отобран минимум наиболее эффективных экономичных движений; - высота массажного стола уменьшена (ниже уровня вытянутых пальцев опущенных рук) для того, чтобы массажист мог использовать вес своего тела и активную работу ног для обеспечения достаточной силы движений. Стол должен быть установлен таким образом, чтобы массажист мог свободно перемещаться вокруг него.

Рассмотрим особенности этой методики на примере лечения одной из наиболее часто встречающихся форм сколиоза - грудного сколиоза с направлением выпуклости поясничной дуги влево, а грудной - вправо.

Процедуру массажа проводят в следующем порядке:

1. Укладывают пациента на живот, руки вдоль тела, голова повёрнута в сторону, противоположную ротации Шоп, обусловленной сколиотической деформацией. Под Гсс подкладывают валик.

Массажист встаёт слева от стола под углом 45 градусов к нему на уровне таза пациента; ноги слегка согнуты и широко расставлены - левая впереди, правая сзади. Процедуру начинают с продольного поглаживания одновременно обеих половин спины - движения плавные, ритмичные, длинные - вдоль всего позвоночника выполняются за счёт слаженного движения рук, корпуса и ног. Постепенно переходят от поверхностного к более глубокому поглаживанию, используя плоскостной и обхватывающий варианты. Особое внимание уделяется массажу паравертебральных областей.

2. Затем выполняют глубокое растирание ребром ладони с отягощением - длинными движениями вдоль позвоночника в темпе - одно движение за 1-1,5 сек., поочерёдно слева и справа, по 10-12 движений с каждой стороны. (Недопустимо жёсткое давление на костные выступы).

3. Затем массажист встаёт перпендикулярно к столу, ноги слегка согнуты, расставлены на расстояние двойной ширины плеч. Основанием правой и ребром левой ладони захватывают кожно-подкожную складку возможно большей толщины и встречными круговыми движениями - правая к себе, левая - от себя, растирают складку между ладонями; правая ладонь одновременно осуществляет разминание подлежащих мышц скользящим давлением. Движения должны быть плав-ными, ритмичными, контакт массирующих ладоней с тканями - постоянным. Перемещение возможно как в каудальном так и в краниальном направлении, поэтому начинать выполнение приёма можно и с поясничного, и с верхнего Гоп. Выполняют по 3-4 "прохода" с каждой стороны. После каждого прохода выполняется 1-2 продольных гребнеобразных поглаживания. Ближняя и дальняя сторона обрабатываются из одного положения.

Более жёсткий вариант приёма: с использованием вместо основания правой ладони проксимальных межфаланговых суставов, как в гребнеобразном приёме. На этот приём уходит 6-8 минут.

После выполнения первых трёх приёмов должно появиться чувство тепла и лёгкая гиперемия кожи спины.

Затем оценивают состояние трапециевидных мышц. Если выявляется асимметрия тонуса верхней порции трапециевидных мышц, укороченную напряжённую мышцу растягивают, выполняют приёмы мягкого плавного разминания, а расслабленную - разминают резкими отрывистыми надавливаниями, оттягиваниями, пощипываниями. При вялости ягодичных мышц выполняется поглаживание, растирание и глубокое разминание ягодичной зоны.

При часто сопутствующем сколиозу плоскостопии выполняется жёсткий массаж подошвенной поверхности стоп и группы большеберцовых мышц, а также проводится инструктаж по самомассажу стоп.

4. Затем массажист укладывает больного на правый бок лицом к себе. Под грудную клетку подкладывает плотную подушку толщиной 5-8 см. Правое предплечье - под головой, левая рука вытянута вперёд. Левая нога слегка согнута, лежит впереди правой (это создаёт небольшой вентральный наклон). На правой ноге в области Гсс закрепляется браслет. К браслету прикреплён шнур с крюком, на крюк навешиваются мешочки с песком. Вес мешков составляет 10-20% от веса пациента. Массажист устанавливает основание правой ладони на медиальный край правого разгибателя спины на уровне L5-S1, второй - пятый пальцы поддерживают латеральный край, используя вес тела. плавными ритмичными движениями, направленными вертикально вниз оттягивает мышцу от позвоночника, постепенно продвигаясь краниально до верхнепоясничного отдела "переступанием" с тенара на гипотенар (3-4 прохода за 5-7 минут). После этого выполняется разминание основанием ладони левого разгибателя спины на поясничном уровне резкими отрывистыми ритмичными толчками, (2-3 минуты). В этом же положении выполняется массаж и растягивание большой грудной мышцы.

5. Затем больной ложится на левый бок, под поясницу подкладывается валик, левая рука вытянута вперёд, правое предплечье упирается в поверхность стола, фиксируя вентральный наклон; груз, составляющий 10-15% от веса пациента, закрепляют на левой руке аналогично креплению на ноге. Массажист переходит к другой стороне стола. Выполняется оттягивающее разминание левого разгибателя спины на уровне грудного отдела таким же способом, как на поясничном уровне (3-4 прохода за 5-7 минут); разминание правого разгибателя спины на грудном уровне выполняется резкими отрывистыми ритмичными движениями (2-3 минуты). Интенсивность выполнения приёмов подбирается соответственно общему состоянию и степени физического развития пациента. Недопустимы болезненность, образование кровоподтёков.

Массажист не должен пытаться корректировать деформацию позвоночника - это является исключительной компетенцией врача.

Желательно проводить не менее трёх курсов в год, включающих 20-25 процедур с постепенным увеличением длительности от 15-20 минут на первых процедурах, до 40-50 минут к 8-10 процедуре.

Применение электроакупунктуры при сколиозе

В комплексе консервативного лечения сколиозов для укрепления мышечного аппарата и для избирательной тренировки отдельных мышечных групп применяется электромиостимуляция. Для стабилизации позвоночника - выработки "мышечного корсета" - проводят симметричную электростимуляцию мышц спины и передней брюшной стенки. При избирательной тренировке с целью коррекции деформации стимулируют паравертебральные мышцы на выпуклой стороне искривления.

В 1971 году Я. М. Коц и Г. Г. Андрианова предложили методику электромиостимуляции с помощью специального аппарата "Стимул". Аппарат имеет две несущие частоты - 1,0 и 2,5 КГц, модулируемые прямоугольными импульсами частотой 50 Гц, длительностью 10 м/сек, с глубиной модуляции 100%. Имеются непрерывный режим и режим посылок и пауз с плавной регуляцией длительности периода нарастания и спада амплитуды тока в посылках и дискретной регуляцией длительности посылок и пауз.

Тренировочный режим представляет собой чередование посылок длительностью 10 сек. с паузами в 50 сек.. Таким образом, за 10 минут совершается десять изометрических сокращений по 10 сек. Электромиостимуляция осуществляется накожными электродами. Напряжение подбирают индивидуально, начиная с 2-4 В, увеличивая с каждым сеансом на 0,5-1 В. Из импортных аппаратов в нашей стране распространенны польские электромиостимуляторы "СКОЛ" (ЕЦ-1) и ДУО-СКОЛ (ЕЦ-5). Это портативные приборы с питанием от батарей, предназначенные для длительной электромиостимуляции.

Для снижения мышечного утомления серии импульсов длительностью 4 сек (при длительности импульса 0,2-0,3 мс, частоте 20-50 Гц и амплитуде 7-75 мА) чередуются с интервалами 4-12 сек. Накожные электроды закрепляются паравертебрально на выпуклой стороне дуг сколиоза. Электромиостимуляция проводится в течение нескольких часов в сутки, особенно рекомендуется электростимуляция во время сна.

В литературе приводятся данные о том, что при такой электро-миостимуляции благодаря улучшению мышечной стабилизации, а также улучшению организации двигательной функции мышц, "удерживающих осанку", у 75% пациентов с идиопатическим сколиозом первой-второй степени достигается полная или частичная коррекция искривления, а в случае больших искривлений - приостановка развития искривления.

В вертеброневрологии для создания локальной миофиксации используют акупунктуру, электропунктуру, электроакупунктуру, чрезкожную электронейростимуляцию.

Под руководством В. П. Веселовского был разработан метод лечения дисфиксационных расстройств при остеохондрозе позвоночника с помощью акупунктуры. По сути, этот метод не является собственно акупунктурой, так как не предусматривает воздействие на акупунктурные точки. Он состоит в введении акупунктурных игл в латеральные межпоперечные мышцы. Точка введения иглы и глубина укола определяется по рентгенограммам. Используются также электроакупунктура или электромио-стимуляция мышц через иглы, введённые по методу Борисовой. Сила тока подбирается индивидуально до ощущения вибрации. Частота 30-50 Гц .

Используемая авторами методика электроакупунктурной мио-стимуляции при сколиозах имеет следующие особенности:

1. Воздействие направлено преимущественно на поперечно-остистые мышцы, так как доказано, что в области искривления именно они играют наибольшую роль в удержании вертикального положения позвоночника . Для обеспечения избирательного воздействия на попе-речно-остистые мышцы используются "погружные электроды" - акупунктурные иглы .

2. В соответствии с биомеханическими закономерностями, определяющими участие поперечно-остистых мышц вогнутой и выпуклой сторон искривления в удержании вертикальной позы (напряжение их на выпуклой стороне в верхней и средней части дуги искривления, и на вогнутой стороне - в нижней части дуги), иглы вводятся на уровне верхней половины дуги на стороне выпуклости, а на уровне нижней половины - на стороне вогнутости. (Рис. 18 ).

1. Длинные мышцы спины имеют меньшее, чем мышцы-вращатели, значение и локальной стабилизации позвоночника, поскольку могут действовать менее дифференцированно - только на протяжении всей дуги искривления.

2. С помощью накожных электродов, располагаемых параветебрально, осуществляется электромио-стимуляция преимущественно более поверхностных мышц.

3. Точки вкола игл находятся на расстоянии двух поперечных пальцев от линии остистых отростков. (При определении места вкола и направления введения иглы нужно учитывать выраженность торсии).

4. Во избежание чрезмерно глубокого укола, иглы вводятся наклонно под углом 75-60 градусов в кранио-медиальном направлении до упора в кость, затем выводятся на 3-5 миллиметров, и дальнейшие Мц ими выполняются после подключения электростимулятора до появления отчётливой вибрации.

5. Электромиостимуляция проводится при укладке пациента с помощью подушек и валиков в позу, способствующую коррекции искривления. Необходимость такой укладки обусловлена тем, что при сколиозе в результате патологического взаимосмещения позвонков в области искривления изменяется взаиморасположение мест прикрепления мышц, углы приложения мышечных усилий становятся невыгодными, стимулируемые мышцы растянуты, в силу чего напряжение мышц становится малоэффективным. То есть, напряжение, вызываемое электромио-стимуляцией, не приводит к полноценному сокращению. Поэтому, для ттого, чтобы улучшить условия для сокращения той или иной мышцы, позвоночнику придаётся положение, моделирующее результат её сокращения.

6. Регулируя параметры электрического воздействия на мышцы, можно добиться следующих эффектов:

1) Вызвать сокращение мышцы с целью её тренировки. Для достижения этой цели сила тока регулируется до ощущения сильной вибрации, напряжения, стягивания, не вызывая болезненности. Продолжительность стимуляции в зависимости от степени мышечного развития и общего состояния больного постепенно увеличивается от 5-10 до 15-20 минут;

2) Вызвать длительный дефанс мышцы за счёт создания в ней стойкого очага раздражения электрохимическим действием тока. Чтобы добиться этого силу тока увеличивают до достижения болевого порога, через 3-5 минут, при наступлении гипоальгезии, сила тока и частота увеличиваются до ощущения лёгкого жжения, после чего стимуляция продолжается ещё 10-15 минут;

3) Вызвать точечный электрохимический и термический ожог в мышце, с последующим рубцеванием в положении, созданном стойким дефансом (своего рода вариант* склерозирующей терапии). Ожог в мышечной ткани оказывается точечным, так как плотность тока в области острия иглы в десятки раз больше, чем в любом другом участке её поверхности). Для получения этого эффекта при частоте 10-20 Гц сила тока увеличивается до достижения болевого порога. Через 5 минут, после наступления гипоальгезии, сила тока вновь увеличивается до появления легко переносимой боли. Через 5 минут сила тока ещё раз увеличивается, снова достигая болевого порога. Частота импульсов увеличивается до 80-100 Гц, если позволяют возможности прибора, увеличивается длительность импульса. При увеличении тока ощущения боли и жжения должны оставаться легко переносимыми. Длительность процедуры - до 20-25 минут.

Заключение

Применение метода Мт при сколиозе сопряжено с определёнными сложностями как в отношении выработки лечебной тактики, так и чисто техническими сложностями, и требует от специалиста высокой квалификации, опыта, безупречного владения техникой, знания особенностей клиники и дифференциальной диагностики сколиозов. Попытки неквалифицированных специалистов, часто даже не имеющих врачебного образования, лечить сколиоз с помощью ручных Мц дискредитируют метод Мт. После процедуры, включающей обычно выполнение стандартного набора приёмов - серии резких надавливаний вдоль позвоночника, сопровождающихся хрустом и треском, а затем встряхивания больного или недифференцированных ротаций, пациенты во многих случаях испытывают облегчение, ощущение свободы движений и выпрямления позвоночника. Правда - лишь на короткое время. После курса такого лечения, состоящего, как правило, из 8-10 процедур, проводимых через день, нередко появляются постоянные, с трудом купирующиеся, боли в спине, ощущение разболтанности позвоночника, быстрая утомляемость спины. Положительных изменений осанки не наблюдается. Нередко вскоре после такого лечения вследствие чрезмерного увеличения подвижности позвоночника начинается бурное прогрессирование деформации. Дискредитации метода способствуют также, получившие, к сожалению, распространение, рекламные обещания излечения сколиоза в течение нескольких недель с помощью Мт, попытки "исправления".

Благодаря совместному применению Мт, лечебной гимнастики, массажа и электроакупунктуры в ряде случаев в течение нескольких месяцев удаётся добиться значительной коррекции сколиотической деформации. Но при этом необходимо настойчиво объяснить больному (родителям больного), что выполнен лишь первый этап лечения. Что при сколиозе не нужно ждать от Мт "чудесного исцеления", что лечение обязательно должно продолжаться и может быть закончено не ранее окончания периода роста.

Нельзя, возлагая чрезмерные надежды на Мт, лечить амбулаторно больных с тяжёлыми быстро прогрессирующими формами сколиоза, нуждающихся в стационарном лечении в специн-тернате. Не следует пытаться заменить одним методом Мт комплекс ортопедического лечения.

Список литературы

1. Абальмасова Е. А. Лечение врождённых и диспластических деформаций Ода у детей и подростков.- Ташкент, "Медицина",
1979.

2. Андрианов В. Л., Баиров Г. И., Садофьева В. И., Райе Р. Э. Заболевания и повреждения позвоночника у детей и подростков.- М., "Медицина",
1985.

3. Беленький В. Е. Биомеханические аспекты патогенеза и лечения диспластического сколиоза.-Дис. докт. мед. наук-М.,1981.

4. Веселовский В. П. и др. Применение акупунктуры для создания локальной миофиксации у больных поясничным остеохондрозом. В кн.: Теория и практика рефлексотерапии. Кишинёв, 1981, с. 162-163.

5. Веселовский В. П. и О. Ш. Самитов "Вертеброгенная парестетическая мералгия" - Казань,
1988.

6. Волков М. В. и др. Наследственные системные заболевания скелета. М., "Медицина",
1982.

7. Закревский Л. К. Клиника и течение врождённых сколиозов.- Ортопед, травматол., 1969, № 4, с.38.

8. Ишал В. А. К вопросу о возможностях консервативного лечения сколиоза.- Ортопед, травматол., 1990, № 3, с.74-76.

9. Ишал В. А. Ортоспондилография и так называемый физиологический сколиоз.- Ортопед, травматол.,1983, № 5, с. 16-20.

10. Казьмии А. И., Кон И. И., Беленький В. И. Сколиоз.- М., "Медицина",
1981.

11. Казьмин А. И., Меркурьева Р. В. О роли нарушения метаболизма гликозаминогликанов в патогенезе сколиоза.- Ортопедия и травматология, 1971, 11, с.87.

12. Канитанаки И. А. Аналитический обзор патентных материалов по проблемам патологии позвоночника и идиопатического сколиоза- Современные методы исследования в детской ортопедии и травматологии - Л., 1982, с.25-33.

13. Ловейко И. Д., Фонарев М. И. Лечебная физическая культура при заболеваниях позвоночника у детей.-Л., "Медицина",
1988.

14. Мовшович И. А. и Риц И. А. Рентгенодиагностика и принципы лечения сколиоза - М., " Медицина",
1969.

15. Мошков В. Н. Активная коррекция деформаций позвоночника.- Москва,
1949.

16. Микеладзе В.
3. Современные взгляды на лечение сколиоза во взрослом возрасте.- Грузинская респ. науч. конф. молодых травматологов и ортопедов - Тбилиси, 1987, с.157-159.

17. Пешкова А. П., Лечебная физкультура при начальных степенях сколиотической болезни.- Омск,
1977.

18. Путилова А. А. Сколиозы и методы их консервативного лечения. Метод, указания, Киев,
1959.

19. Ратнер А. Ю., Приступлюк О. В. О неврологических аспектах проблемы сколиоза у детей.-Ортопедия и травматология, 1984, № 3, с.34-37.

20. Резман А. М., Багров Ф. И. Лечебная гимнастика и массаж при сколиозе.- М., "Медицина",
1963.

21. Соков Л. П. Курс травматологии и ортопедии.- М., 1985, с.323.

22. Ульрих Э. В. Пороки развития позвоночника. М., "Медицина",
1985.

23. Хачатуров Р. С. Лечебная физкультура "- массаж при сколиозе.-Л.,
1988.

24. Цивьян Я. Л. Сколиотическая болезнь и её лечение.- Ташкент,
1972.

25. Цивьян Я. Л. Электростимуляция как метод воздействия на позвоночник - Патология позвоночника, 1980, вып. 12, Лен. НИИТО с.34-37.

26. Чаклин В. Д., Абальмасова Е. А. Сколиозы и кифозы.- М., "Медицина",
1973.

27. Шаргородский В. С. Избирательное воздействие на мышцы в комплексном лечении больных сколиозом - Респ. науч. конф. "Патогенетическое комплексное лечение сколиотической болезни и вопросы профориентации" - Киев - Львов, 1980, с.31-34.

28. Шутулко Л. И. Боковые искривления позвоночника у детей.- Казань,
1973.

29. Щедрина А. Г. Лечебная физкультура и физиотерапия в комплексном лечении сколиоза начальной степени у детей в поликлинических условиях - Новосибирск.

Российское общество Януша Корчака, которое носит имя известного польского врача, педагога и писателя, погибшего вместе со своими воспитанниками из дома сирот в фашистском лагере массового уничтожения в 1942 г., занимается популяризацией его наследия, внедрением новейших идей медицины, психологии и педагогики в практику, оказывает реальную помощь сиротам и больным детям.