Вербов А. Ф. - Лечебный массаж

Александр Федорович Вербов
"Лечебный массаж"

Содержание

  • Краткие сведения из истории развития массажа в России
  • Массаж и его влияние на организм
  • Сущность и механизм действия массажа
  • Виды массажа
  • Физиологическое действие лечебного массажа
  • Влияние массажа на нервную систему
  • Влияние массажа на кожу и подкожно-жировую клетчатку
  • Влияние массажа на кровеносную и лимфатическую систему
  • Влияние массажа на мышечную систему и суставной аппарат
  • Влияние массажа на общий обмен веществ
  • Техника массажа
  • Классификация массажных приёмов
  • Характеристика массажных движений
  • Основные и вспомогательные приемы массажа
  • Поглаживание
  • Растирание
  • Разминание
  • Вибрация
  • Требования, предъявляемые массажисту
  • Техника массажа отдельных частей тела
  • Массаж головы
  • Массаж шеи
  • Массаж груди
  • Массаж живота
  • Массаж спины
  • Массаж верхних конечностей
  • Массаж нижних конечностей
  • Общий массаж
  • Рефлекторно-сегментарный массаж и особенности методики его применения
  • Организация труда массажиста
  • Общие принципы рационализации рабочих движений массажиста
  • Значение рациональной рабочей позы массажиста
  • Гигиенические условия труда массажиста
  • Устройство и оснащение кабинета для массажа
  • Подготовка к массажу
  • Условия, обеспечивающие правильное выполнение массажа
  • Массаж в соединении с физическими методами лечения
  • Массаж как лечебный метод
  • Массаж при травмах и заболеваниях опорно-двигательного аппарата
  • Массаж при травмах и заболеваниях нервной системы
  • Массаж при болезнях сердечно-сосудистой системы
  • Массаж при болезнях системы пищеварения
  • Массаж при болезнях мужской половой сферы
  • Массаж при болезнях женской половой сферы
  • Массаж при болезнях глаз
  • Массаж при болезнях лор- органов
  • Массаж при болезнях кожи

Краткие сведения из истории
развития массажа в России

История развития массажа уходит далеко в глубь веков, к ранним этапам развития народной медицины, когда массаж с незапамятных времён занимал большое место, особенно в акушерской практике. Наши русские бабки-повитухи исстари уже умели править живот (вправлять грыжу), поднимать матку (исправлять неправильное её положение) и так далее. О значении массажа при лечении повреждений имеются указания в лечебниках шестнадцатого-семнадцатого века. У древних славян, являвшихся, как свидетельствует история, крепким и здоровым народом, который жил в условиях сурового климата, не знал роскоши, массаж применялся как метод, способствующий закаливанию организма. Вот как характеризует историк в. Рихтер жизнь святослава и его воинов: “открытое поле служило ему жилищем, жёсткая земля- постелью, седло- подушкой, так жил святослав и его воины". Массаж у славянских народов практиковался исстари в форме нахлёстывания всего тела веником во время или после мытья в бане с целью улучшения общего кровообращения. Об этой форме массажа, которая у древних славян называлась хвощевание, мы встречаем указания в летописях нестора: “как ся мыют- описывает нестор- хвощут... Видех бани древяны и пережгут их вельми, и сволокутся, и будут нази, и обольются мытелью, и возьмут ветвие и начнут ся бити... И облиются водою студёною и так живутъ”. До девятнадцатого века массаж в россии был лишён научного обоснования. Только со второй его половины появляются экспериментальные и клинические работы, посвящённые физиологии массажа, а также разработке клинических обоснований его применения. Такое позднее появление научных работ о массаже объясняется тем, что помещичья, дворянская верхушка русского общества девятнадцатого века, увлекаясь всем иностранным, раболепствуя и преклоняясь перед капиталистическим западом, скептически относилась к научным достижениям отечественной науки и тормозила её развитие. Этот скептицизм всемерно поддерживался царским правительством, опиравшимся в науке главным образом на иностранцев. Только благодаря тому, что массаж привлёк к себе внимание таких выдающихся самобытных отечественных учёных, как с. П. Боткин, в. А. Манассеин, л. А. Остроумов, в. А. Ратимов, д. О. Отт, а. Н. Маклаков, л. Г. Беллярминов, в. А. Штанге, в. М. Бехтерев, г. И. Турнер, а. Е. Щербак и других, начинают изучать механизм действия массажа, методику и технику, показания и противопоказания к его применению при различных заболеваниях. Особенно много в этом направлении было сделано крупнейшим отечественным учёным-клиницистом профессором в. А. Манассеиным, из клиники которого вышел ряд клинико-экспериментальных работ, посвящённых физиологическому действию массажа и. З. Гопадзе- о влиянии массажа на азотистый обмен и усвоение азотистых веществ. Дисс. Спб, 1886. И. К. Стабровский- к вопросу о'влиянии массажа на количество лёгочно-кожных потерь. Дисс. Спб, 1887. Б. И. Кияновский- материалы к учению массажа живота (влияние массажа живота на усвоение азота и жиров пищи и на азотистый обмен у здоровых людей). Дисс. Спб, 1889, и другие. Большой вклад в изучение физиологического действия массажа, в разработку научного обоснования применения массажа при различных заболеваниях был внесён и. В. Заблудовским, который написал свыше ста работ по этим вопросам. Его диссертация на тему- материалы к вопросу о действии массажа на здоровых людей (1882) не утратила своего значения до настоящего времени. Воздействие вибрационного массажа на организм, особенно на нервную систему, глубоко и разносторонне изучали в. М. Бехтерев, н. Ф. Чигаев, м. Я. Брейтман, с. А. Бруштейн, а. Е. Щербак и другие. А. Е. Щербаку принадлежит также заслуга в создании рефлекторно-сегментарного метода массажа. Он провёл многочисленные клинико-экспериментальные исследования в этой области. Заслуга введения массажа в гинекологическую практику принадлежит д. О. Отту, который организовал в заведуемом им акушерско-гинекологическом институте в петербурге в тысяча восемьсот восемьдесят восьмом году специальный курс гинекологического массажа. Этот курс вела сначала о. В. Прокофьева, а затем один из ближайших учеников д. О. Отта- н. И. Рачинский, перу которого принадлежит обстоятельное руководство по массажу при гинекологических заболеваниях (1895). Большое внимание уделяли массажу при гинекологических заболеваниях в. Ф. Снегирёв, в. С. Груздев, р. В. Кипарский, л. И. Бубличенко, а. А. Полубинский, л. Э. Мандельштам, ш. Я. Микеладзе, м. А. Петров-маслаков и другие. При глазных заболеваниях массаж начал применяться в россии в восьмидесятых годах. В тысяча восемьсот семьдесят шестом году его широко применяет при глазных заболеваниях юнге (медико-хирургическая академия). Целый ряд клинико-экспериментальных исследований по вопросу терапевтической эффективности массажа при различных заболеваниях глаз был проведён в клинике л. Г. Беллярминова. Под его руководством были выполнены диссертации г. В. Епинатьевым- о значении дрожательного массажа в офтальмологии (1899), к. И. Бакрыловым- массаж при лечении хронических заболеваний соединительной оболочки глаза (1903) и другие. А. Н. Маклакову принадлежит приоритет в мировой науке в вопросе применения механического вибрационного массажа при заболеваниях глаз. С этой целью в тысяча восемьсот девяносто третьем году им был сконструирован специальный аппарат, дающий до трёх тысяч вибраций в минуту. Аппарат а н. Маклакова применяется и в настоящее время в офтальмологической практике. Pitbergen, пытавшийся приписать себе заслугу введения вибрационного массажа в офтальмологическую практику, создал значительно менее совершенный аппарат для вибрационного массажа, дающий до трёхсот вибраций в минуту. Сообщение об этом было опубликовано им двумя годами позже. Применению массажа при лечении глазных болезней в значительной мере способствовали выдающиеся русские офтальмологи а. А. Крюков, л. Л. Гиршман, м. И. Авербах и в последнее время в. В. Чирковский, а. А. Коллен и другие. С давних пор массаж широко применяется в травматологической практике. В вопросе раннего применения массажа при лечении переломов костей приоритет принадлежит также русским врачам. Так, задолго до появления работы lucas-championnere в хирургической клинике в. А. Ратимова (военно-медицинская академия) была выполнена диссертация к. А. Шульца на тему: массаж при лечении переломов (1891). В данной работе автор указывает, что свои клинические наблюдения над применением массажа в первые дни после перелома он начал ещё в тысяча восемьсот восемьдесят третьем году в маргеланском лазарете, следовательно, задолго до опубликования работы lucas-championnere. Ко времени прихода в клинику в. А. Ратимова автор применил ранний массаж при переломах с хорошим терапевтическим результатом у двадцати шести больных. Нужно указать также на диссертации, посвящённые применению массажа в хирургии н. И. Гуревича- к вопросу о лечении закрытых переломов массажем (1898), вышедшую из хирургической клиники н. А. Вельяминова, а также м. Г. Иоффе- об изменении нервов под влиянием массажа (1911) из факультетской хирургической клиники юрьевского университета (заведующий профессор цегефон мантейфель), и другие. Для внедрения массажа в медицинскую практику много было сделано е. И. Залесовой, основавшей школу массажа в петербурге, к. Г. Соловьёвым, организовавшим школу массажа в москве, в. К. Крамаренко, руководившим школой массажа в киеве, н. В. Слетовым и другими. Несмотря на давнее и широкое признание массажа как ценного лечебного метода, пользование им в дореволюционной россии было доступно только для ограниченного круга лиц из богатых слоёв населения. Революция коренным образом изменила ход и направление развития медицинской науки, и она сделалась достоянием трудящихся. Профилактическое направление советской медицины значительно расширило применение массажа. В настоящее время нет такого медицинского учреждения- больницы, клиники, поликлиники, где бы не применялся этот эффективный лечебный метод. Распространению массажа как лечебного метода в советское время активно способствовали с. А. Бруштейн, а. Р. Киричинский, в. К. Крамаренко, в. Н. Мошков, в. К. Добровольский, и. Л. Брауде, ю. Ф. Домбровская, а. Ф. Тур, а. Ф. Вербов и другие. Весьма широкое применение массаж получил также в спортивной практике. Для этого много сделано и. М. Саркизовым-серазини. Нужно сказать, что до революции массаж в широкой спортивной практике совершенно не применялся. В настоящее время преподавание спортивного массажа введено во всех институтах и техникумах физической культуры, а также в медицинских техникумах. В петербургском и московском институтах физической культуры ведётся углублённое изучение физического действия массажа на функциональное состояние нервномышечного аппарата при спортивной тренировке, на функцию утомления мышц после спортивных соревнований и так далее (и. М. Саркизов-серазини, а. Б. Гандельсман, в. К. Стасенков, в. Л. Фёдоров, а. А. Карабанов и другие). Эти работы внесли много нового в понимание механизма действия массажа, в вопросы методики его применения и дозировки.

Массаж и его влияние на организм

Сущность и механизм действия массажа

массаж представляет собой активный лечебный метод, сущность которого сводится к нанесению дозированных механических раздражений на обнажённое тело больного различными, методически проводимыми специальными приёмами, выполняемыми рукой массажиста или с помощью специальных аппаратов. Длительное время механизм физиологического действия массажа сводился преимущественно к механическому влиянию на ткани в месте его приложения. Такое упрощённое локалистическое представление о механизме действия массажа возникло на базе анатомо-морфологического, механистического учения вирхова в середине девятнадцатого века. Исходя из учения и. М. Сеченова и и. П. Павлова о нервизме, следует считать, что в механизме действия массажа на организм определяющая роль принадлежит нервной системе с её богатыми рецепторными, воспринимающими аппаратами, заложенными в различных тканях и органах. При массаже в первую очередь воздействию подвергаются многочисленные и разнообразные нервные приборы, заложенные в различных слоях кожи и связанные с цереброспинальной и вегетативной нервной системой. В данном случае происходит первый этап трансформации механической энергии массажных движений в энергию нервного возбуждения, дающего начало сложной цепи рефлекторных реакций. Раздражения от кожных рецепторов (экстерорецепторов), суммируясь при массажном воздействии на глубоко лежащие ткани и органы с раздражениями рецепторов, заложенных в сухожилиях, суставных сумках, связках, фасциях, мышцах (проприорецепторов), с раздражениями рецепторов стенок сосудов (ангиорецепторов) и внутренних органов (интерорецепторов), передаются по чувствительным путям в центральную нервную систему и достигают коры головного мозга, где все эти центростремительные афферентные импульсы синтезируются в общую сложную реакцию организма, которая проявляется в виде определённых функциональных сдвигов в различных органах и системах организма. Структура и характер этих ответных реакций организма каждый раз бывают различны в зависимости: а) от функционального состояния высших отделов центральной нервной системы- соотношения нервных процессов, возбуждения и торможения. Б) от функционального состояния периферических нервных приборов того рецепторного поля, которое подвергается массажному воздействию. В) от клинического проявления болезни, г) от характера и методики применения массажа, особенно же от его дозировки (интенсивность, продолжительность, частота воздействия и так далее). Таков механизм нервнорефлекторного действия массажа. Примером раскрытия нервнорефлекторного действия массажа является возможность изменения функциональной деятельности сердца, желудка, кишечника и других внутренних органов через эффекторную систему кожи (кожно-висцеральный рефлекс) или другие слои тканей. Было бы, однако, неправильно свести механизм действия массажа к передаче вызываемых им механических раздражений по одним только нервно-проводниковым путям. Кроме нервного фактора, в механизме действия массажа принимает большое участие также и гуморальный. Как показали исследования schaudig (1930), rhumann (1933), н. С. Звоницкого (1949) и других, под влиянием массажа в коже образуются различные высокоактивные вещества, принадлежащие к группе тканевых гормонов и принимающие участие в передаче нервных импульсов, в регуляции сосудистого тонуса. Таким веществом является гистамин, который содержится в клетках кожи в виде неактивных соединений с белками и переходит при раздражениях кожи во время массажа из связанного в свободное состояние, оказывая активное влияние на нервную и сосудистую систему, а также ацетилхолин, который также в момент возбуждения из активного, коллоидально связанного переходит в растворимое состояние. Под влиянием массажа в тканях образуются и другие вещества, значение которых ещё не выяснено с достаточной достоверностью, но которые, являясь раздражителями нервной системы, могут давать начало новым рефлексам. Такова роль гуморального фактора в механизме действия массажа. Гуморальный фактор, однако, не является самостоятельным. Он регулируется высшим отделом центральной нервной системы- корой головного мозга, выполняя роль рабочего механизма. Включаясь в нервный процесс, в осуществление нервного импульса, гуморальный фактор совместно с нервнорефлекторным обеспечивает необходимую сочетанность в действии массажа на организм. Таким образом, в основе механизма действия массажа лежит сложный процесс, обусловливаемый взаимодействием нервнорефлекторного и гуморального факторов. К этому нужно добавить, что массаж в месте его воздействия оказывает ещё и непосредственное механическое влияние на ткани, в результате чего происходит передвижение тканевых жидкостей (лимфы, крови), растяжение и смещение тканей (при рубцах, спайках) и другие изменения.

Виды массажа

различают следующие виды массажа: 1) гигиенический. 2) спортивный. 3) лечебный массаж.

Гигиенический массаж является активным средством укрепления здоровья, сохранения нормальной деятельности организма, предупреждения заболеваний. Гигиенический массаж применяется чаще всего в форме общего массажа. Одним из видов гигиенического массажа является косметический. Цель его- уход за нормальной и больной кожей, предупреждение её преждевременного старения, при различных косметических недостатках (рубцовые изменения кожи и другие). Методика и техника косметического массажа подробно излагается в соответствующих руководствах.

Спортивный массаж применяется в физкультурной практике с целью физического совершенствования спортсмена, сохранения его спортивной формы, а также для быстрейшего устранения утомления и восстановления сил во время спортивной тренировки, соревнований, перед подготовкой к спортивному выступлению (в качестве одной из форм разминки), после него и тому подобное. Методика применения спортивного массажа носит специальный характер и также описывается в соответствующих руководствах.

В практике гигиенического или спортивного массажа (до или после гигиенической зарядки, до или после спортивной тренировки) может применяться также самомассаж. В отдельных случаях самомассаж может назначаться и с лечебной целью, а именно при лёгком ушибе мягких тканей, растяжении связочного аппарата, рубцовых сращениях тканей и других нарушениях при условии освоения больным указанных лечащим врачом соответствующих массажных приёмов и последующего врачебного контроля. Однако следует подчеркнуть, что рамки самомассажа в медицинской практике должны быть весьма ограничены, так как от массирующего требуется, кроме специальных медицинских знаний и обстоятельного владения массажной техникой, ещё и умение её применять в соответствии с функциональным состоянием массируемых тканей, что достигается в результате длительной практики. К этому нужно добавить, что при самомассаже часто не представляется возможным ни полноценно выполнить многие массажные приёмы, как, например, обхватывающее непрерывистое поглаживание, продольное и поперечное разминание в области надплечья, спины (грудной отдел), разминание в форме валяния в области плеча и так далее, ни создать для отдельных частей тела, в первую очередь для конечностей, так называемое физиологическое положение, обеспечивающее расслабление массируемых мышц. Всё это значительно снижает терапевтический эффект самомассажа.

Лечебный массаж применяется в клинической практике при различных заболеваниях. В настоящее время трудно указать такую область медицины, где бы он не получил широкого распространения. Описание методики и техники лечебного массажа, а также показаний к его применению при различных заболеваниях составляет содержание настоящего руководства.

Физиологическое действие лечебного массажа

массаж оказывает разнообразное физиологическое воздействие на организм. Субъективные ощущения во время, а также после, например, общего массажа, при правильном выборе массажных приёмов и методике их применения, дозировки выражаются в появлении ощущения приятного тепла во всём теле, улучшении самочувствия и повышении общего тонуса. При неправильном применении массажа могут возникнуть общая слабость, чувство разбитости и другие отрицательные общие и местные реакции. Такие явления нередко наблюдаются при передозировке массажных движений даже у здоровых людей, особенно у лиц пожилого возраста, у которых ткани обладают повышенной чувствительностью, что, к сожалению, часто не учитывается. Энергичное применение у них в первые сеансы массажа таких приёмов, как похлопывание, рубление, может повести к травме тканей - появлению кожных кровоизлияний, спазма сосудов, повышению пучкового мышечного тонуса, возникновению болей во всём теле. Под влиянием массажа в организме человека возникает ряд местных и общих реакций, в которых принимают участие все ткани, органы и системы.

Влияние массажа на нервную систему

нервная система с её богатым рецепторным аппаратом первая воспринимает механические раздражения, наносимые во время массажа на кожу, а также на глубжележащие ткани. Изменяя характер, силу и продолжительность массажного воздействия, можно изменять функциональное состояние коры головного мозга, снижать или повышать общую нервную возбудимость, усиливать глубокие и оживлять утраченные рефлексы, улучшать трофику тканей, а также деятельность различных внутренних органов и тканей. Е. С. Боришпольский (1897), подвергая в течение десяти-пятнадцати минут действию вибрации голову, обнаружил понижение возбудимости мозговой коры и нервных стволов (цитируется по е. Ц. Андреевой-галаниной, 1961). Появление во время вибрационного массажа сонливости, указывающей на усиление процесса торможения, отмечали м. Я. Брейтман (1908), р. Керман (1940) и другие. А. Ф. Лебедева (1953), подвергая длительной вибрации крыс, наблюдала у них глубокий сон, который продолжался даже при извлечении животных из клетки и переносе их в другую клетку. Из всех массажных приёмов наиболее выраженным рефлекторным действием обладает вибрация, особенно механическая, которая, по выражению м. Я. Брейтмана (1908), “способна пробудить к жизни то, что ещё жизнеспособно”. А, е. Щербак (1903-1908), применив механическую вибрацию в области коленного сустава кролика в течение пяти минут, вызывал длительное повышение коленного рефлекса, а также прямой и перекрёстный конус коленной чашечки. Эти же явления автор наблюдал и у человека. Применив на себе вибрацию при помощи аппарата в области коленного сустава над коленной чашечкой в течение пятнадцати-тридцати минут, автор наблюдал повышение коленного рефлекса, которое держалось около месяца. Такие же результаты а. Е. Щербак получил, применяя вибрацию в области коленного сустава в течение пяти минут у больных сухоткой спинного мозга и полиомиелитом. У этих больных удалось вызвать коленный и ахиллов рефлексы, до этого отсутствовавшие. Эти сухожильные рефлексы сохранялись более двух месяцев после прекращения массажа. Как показали наши наблюдения, у больных полиомиелитом вибрация может вызвать сокращение мышц в тех случаях, когда они не реагируют на фарадический ток. Под влиянием массажа также улучшается функциональное состояние проводящих путей, усиливаются различные рефлекторные связи коры головного мозга с мышцами, сосудами и внутренними органами. Существующие определённые метамерные взаимоотношения между висцеральными органами и различными слоями покровов тела объясняют возможность возникновения метамерных, сегментарных реакций в организме, в частности висцеро-кожных рефлексов (зоны захарьина- геда), -висцеро-моторных рефлексов (зоны мекензи) и других. Глубокое влияние оказывает массаж на периферическую нервную систему, ослабляя или прекращая боли, улучшая проводимость нерва, ускоряя процесс регенерации при его повреждении, предупреждая или уменьшая вазомоторные чувствительные и трофические расстройства, развитие вторичных изменений в мышцах и суставах на стороне повреждения нерва. Характеризуя физиологическое воздействие массажа на периферическую нервную систему, многие авторы всё ещё продолжают опираться на старый физиологический закон пфлюгер-арндта (pfluger-arndt), который гласит: “слабое раздражение возбуждает деятельность нервов, умеренное раздражение усиливает, сильное- тормозит и очень сильное- парализует их функцию”. Отечественная физиология давно доказала, что между силой раздражителя и ответной реакцией существует сложная зависимость, не всегда отвечающая данному закону. Так, например, при нежном медленном поглаживании, вопреки упомянутому закону, снижается возбудимость массируемых тканей, и это оказывает успокаивающее воздействие на нервную систему, при энергичном же и быстром поглаживании повышается раздражительность массируемых тканей. Несоответствие между силой раздражения и ответной реакцией организма наиболее отчётливо проявляется при наличии патологических изменений. Из ранних отечественных диссертаций, посвящённых изучению морфологических изменений в периферических нервах под влиянием массажа, нужно указать на работу м. Г. Иоффе (1911), который, опираясь на экспериментальные исследования, проведённые на кроликах, установил, что применение массажа в форме глубокого поглаживания и вибрации вызывает в нерве (седалищный нерв) отчётливые анатомические изменения. Большой интерес представляют выполненные на значительном материале (48 собак и 12 кроликов) экспериментальные исследования п. Б. Грановской (1958), поставившей . Перед собой задачу изучить изменения реактивных свойств концевых отделов нервной системы под влиянием массажа. Подопытные животные, которым ежедневно в течение десяти минут массировали правую заднюю конечность, были разделены на две группы: у одной группы животных массаж производился однократно, у другой- в течение пяти-десяти-пятнадцати и тридцати дней. Изучение микроскопических препаратов кожи подопытных животных, производившееся через 1, 3, 7, 15 и 30 дней, показало, что массаж вызывает разнообразные изменения в кожных рецепторах, начиная от явлений раздражения до деструкции и распада в зависимости от количества процедур массажа. Основными и наиболее часто встречающимися признаками этих изменений являются дисхромия осевых цилиндров, набухание их нейроплазмы, расширение насечек лантермана и периневральных влагалищ. Реактивные изменения нервных волокон кожи достигают своего наивысшего развития после десяти-пятнадцати процедур. Большая часть реактивных изменений, обнаруженных в нервных волокнах кожи, начинает исчезать через 10-15 дней после проведения последней процедуры. Таким образом, массаж вызывает выраженные реактивные изменения в концевых отделах нервной системы. Заслуживает большого внимания и другая работа этого автора (1961), изучавшего влияние массажа на регенерацию нервных стволов после невротомии. Исследования были проведены на сорока собаках, у которых была произведена перерезка седалищного нерва. Через 6 дней после операции двадцати пяти собакам ежедневно производили массаж оперированной конечности, остальные 15 служили контролем. Животных забивали на пятнадцатые-тридцатые сутки после операции. Гистологическому исследованию подвергался перерезанный седалищный нерв. Микроскопическое исследование нервных волокон и их окончаний в коже показало, что однократный массаж вызывал в них изменения, проявлявшиеся главным образом в виде дисхромии и гидропических нарушений осевоцилиндрической части волокна, в меньшей степени отмечались изменения в его оболочках (гиперимпрегнация шванновского синцития, расширение периневральных влагалищ и так далее). Увеличение числа процедур вызывало постепенное количественное и качественное нарастание этих изменений. Наивысшего своего развития реактивные сдвиги в нервных волокнах кожи достигли после пятнадцати процедур. В дальнейшем, несмотря на продолжавшийся ежедневный массаж (до тридцати процедур), новых изменений не возникало. Обобщая данные исследований, автор приходит к выводу, что массаж оказывает значительное влияние на регенерацию нерва при его перерезке, вызывая ускорение роста аксонов, замедление созревания рубцовой ткани и более интенсивную резорбцию продуктов распада. Действие массажа на нервную систему формируется также под влиянием факторов внешней среды. Наличие отрицательно действующих внешних раздражений- ожидание в очереди, шум, возбуждённый разговор персонала в массажной итак далее- может в значительной степени снизить лечебный эффект массажа.

Влияние массажа на кожу и подкожно-жировую клетчатку

поверхность кожи представляет собой огромное рецепторное поле, являющееся периферической частью кожного анализатора. Массируя кожу, мы не только воздействуем на её различные структурные слои, на кожные сосуды и мышцы, на её сложный железистый аппарат, но и оказываем влияние на центральную нервную систему, с которой кожа неразрывно связана. Передача раздражений осуществляется рефлекторным путём. Самые незначительные изменения в нервной системе сказываются на коже, и, наоборот, изменения, развивающиеся в коже, отражаются на состоянии центральной нервной системы (и. П. Павлов, 1920. М. К. Петрова, 1955, и другие). Вот почему от массажиста требуется, чтобы он был знаком со строением кожи, её физиологическими функциями и нормальными свойствами. Это обстоятельство вынуждает нас вначале кратко остановиться на нормальной анатомии и физиологии кожных покровов. В коже различают два основных слоя: верхний, поверхностный- эпидермис (epidermis), или надкожица и глубокий слой- собственно кожа, или дерма (cutis, corium, derma). Эти два слоя анатомически и физиологически неразрывно связаны между собой, имеют сложную структуру. С подлежащими частями кожа соединена рыхлой соединительнотканной прослойкой- подкожножировой слой или подкожная жировая клетчатка. Толщина всех слоёв кожи на разных участках поверхности тела неодинакова и значительно варьирует у разных лиц. Верхний, наиболее поверхностный слой эпидермиса, так называемый роговой слой (stratum corneum), образован бессосудистыми, безъядерными, ороговевшими, тесно связанными между собой клетками, пропитанными белковым веществом- кератином. Поверхностные клетки рогового слоя в результате соприкосновения с внешней средой подвергаются постепенному отторжению, физиологическому слущиванию, заменяясь новыми, происходящими из самого нижнего слоя эпидермиса, который называется базальным слоем (stratum basale). Роговой слой весьма прочен, мало проницаем для воды вследствие пропитывания его липоидами, но проницаем для газов (кислород, сероводород и другие), а также летучих жидкостей (спирт, эфир и другие), мало теплопроводен и очень устойчив к химическим (кислоты, щёлочи), механическим (трение), атмосферным или физическим воздействиям, а также к другим факторам внешней среды. Лишь нарушение целости кожи открывает доступ для проникновения инфекции. Наличие в протоплазме клеток базального слоя эпидермиса пигмента- меланина, обладающего способностью поглощать ультрафиолетовые лучи, защищает организм от чрезмерного воздействия прямых солнечных лучей. Толщина рогового слоя на разных участках поверхности тела различна: он наиболее тонок на лице и толст на местах, подвергающихся большому давлению (ладони, подошвы, нижняя половина ягодиц). Кожная иннервация эпидермиса осуществляется внутриэпидермальными концевыми нервными волокнами, передающими чувство боли. В нижней части эпидермиса имеются межклеточные образования- диски меркеля- ранвье, передающие чувство прикосновения. Питание эпидермиса осуществляется тканевой жидкостью (лимфой и плазмой крови), которая поступает из нижележащего слоя дермы по межтканевым щелям. Глубокий слой- дерма, составляющий соединительнотканную основу собственно кожи, содержит клеточные элементы (фибробласты) и три типа волокон: коллагеновые, эластичные и небольшое количество ретикулярных. Основную массу кожи составляют коллагеновые волокна, которым присуща способность реагировать на изменения физико-химического состава окружающей их среды. Так, например, при воспалительном и других патологических состояниях коллагеновые волокна набухают, удерживая тканевую жидкость. Эластические волокна поддерживают тургор кожи. С возрастом упругость, эластичность волокон снижается, в результате чего кожа делается дряблой, морщинистой. Предохраняя кожу от растяжения, эластические волокна при чрезмерном их растяжении, например при беременности, могут разрываться и дегенерировать (lever, 1958). В соединительнотканной строме собственно кожи заложены потовые, сальные железы, волосяные фолликулы, а также имеются кровеносные и лимфатические сосуды, цереброспинальные или вегетативные нервные волокна, нервноконцевые органы- тельца мейснера, воспринимающие тактильные раздражения, тельца фатера- пачини- чувство давления, тельца руффини- тепловые раздражения, колбы краузе- холодовые раздражения. Все эти кожные нервные окончания связаны с центральной нервной системой. Расположенные в толще кожи на всей поверхности тела, за исключением красной каймы губ и полуслизистой оболочки половых органов, потовые железы выделяют за сутки от шестисот до девятисот миллилитров пота. Эти железы, функциональная деятельность которых регулируется эндокринной и вегетативной нервной системой, участвуют в терморегуляции организма, выделяют продукты азотистого обмена (креатин, мочевина и другие) и предохраняют роговой покров кожи от высыхания и образования на ней трещин. Наибольшее количество потовых желёз расположено на ладонях и подошвах. Заложенные в коже сальные железы связаны с волосяным покровом. Секрет сальных желёз придаёт волосам гибкость, эластичность и предохраняет их таким образом от ломкости, делает кожу мягкой, эластичной, предохраняет её от высыхания и защищает от мацерации. Наиболее выражено салоотделение на коже лица, особенно в области крыльев носа и прилегающих частях щёк, на подбородке и на коже между молочными железами и лопатками. На ладонях и подошвах сальных желёз нет. Выводные протоки потовых желёз открываются на поверхности кожи порами. Мышцы кожи преимущественно гладкие. Прикрепляясь к волосяной сумке, они принимают участие в экскреторной функции сальных желёз, выдавливая при своём сокращении секрет сальной железы, а также в выпрямлении волос, вследствие чего опять же при их сокращении кожа между волосами становится шероховатой (гусиная кожа). В коже лица имеются также волокна поперечнополосатых мышц, усиливающих мимику лица. Поперечнополосатой мышцей является также подкожная мышца шеи. Подкожножировой слой (subcutis) нерезко отграничен от собственно кожи и соединён с подлежащими тканями фасцией- апоневрозом или надкостницей некоторых костей. Рыхлая соединительная ткань подкожножировой клетчатки, в которой заложена сеть кровеносных или лимфатических сосудов, а также нервных сплетений, построена большей частью из грубых, толстых соединительных волокон, идущих от апоневроза к собственно коже, где они переходят в коллагеновые волокна. Между соединительными пучками подкожножировой клетчатки залегают скопления жировых клеток, образующих жировые дольки. Непосредственно соприкасаясь с внешней и внутренней средой, кожа выполняет ряд важнейших функций. Благодаря наличию заложенных во всех её слоях многочисленных дифференцированных рецепторов облегчается ориентация человека во внешней среде. Кожа осуществляет обширные связи и взаимосвязи со всеми тканями, органами и системами организма, открывая возможности воздействия на патологически изменённую их деятельность, при этом передача раздражений происходит по типу рефлекса при участии центральной нервной системы. В связи с особенностями своего строения- плотности эпителиального покрова, упругости волокнистых субстанций- кожа защищает наше тело от вредных механических воздействий внешней среды- сильного растяжения, трения, давления. Велика роль кожи в иммунобиологической защите организма. Она участвует в выработке особых защитных веществ (антитела), задерживает размножение попадающих на поверхность кожи микробов благодаря кислой реакции её поверхностных слоёв, а • также жирных кислот, выделяющихся с кожным салом и потом. Опыты показали, что подавляющее большинство возбудителей брюшного тифа, дизентерии, рожистого воспаления и других инфекционных заболеваний, помещённых на кожу в капле воды, погибали через 30-40 минут. Расширяя или суживая, усиливая или ослабляя деятельность потовых желёз, кожа играет огромную роль в теплорегуляции организма, в предохранении его от перегрева или охлаждения. Насколько велика роль кожи в теплорегуляции организма, видно из того, что 80 процентов тепла, вырабатываемого в организме, отдаётся через кожу. Кожа является также одним из депо крови. Считается, что одна треть крови находится в коже. Благодаря исключительной сосудистой подвижности, то есть изменению просвета сосудов в результате сокращения и ослабления кожных мышц в ответ на нервный импульс, кожа участвует в регуляции кровообращения, при этом уменьшается или усиливается в случае необходимости приток крови к внутренним органам. Кожа также участвует в общем обмене веществ: в водном, солевом, белковом, углеводном, жировом и витаминном. Насколько велико участие кожи в водном обмене, видно из того, что она выделяет вдвое больше водяных паров, чем лёгкие. По интенсивности углеводного обмена кожа лишь незначительно уступает таким органам, как печень и мышцы. Наконец, кожа является органом всасывания, выделения и дыхания, а также представляет собой депо энергетических запасов (жиры, хлориды). Массаж оказывает многообразное физиологическое воздействие на кожу, а именно: кожа очищается от отторгающихся роговых чешуек эпидермиса, а вместе с ними от посторонних частиц (пыль и другие), попавших в поры кожи, и микробов, обычно находящихся на поверхности кожи. Недостаточно чистая кожа создаёт условия для её инфицирования, поэтому наблюдение за чистотой кожи при назначении массажа приобретает исключительно важное значение. Улучшается секреторная функция потовых и сальных желёз и очищаются их выводные отверстия от секрета. Активируется лимфо- и кровообращение кожи, устраняется влияние венозного застоя, усиливается кровоснабжение кожи и, следовательно, улучшается её питание, в результате чего бледная, дряблая, сухая кожа делается розовой, упругой, бархатистой, значительно повышается её сопротивляемость к механическим и температурным воздействиям. Повышается кожномышечный тонус, что делает кожу гладкой, плотной и эластичной. Улучшается местный обмен, что оказывает воздействие и на общий обмен, так как кожа, как было указано выше, принимает участие во всех обменных процессах в организме. Под влиянием массажа в коже образуются физиологически активные гистаминоподобные вещества, а также другие продукты белкового распада (аминокислоты, полипептиды). Весьма показательны исследования schaudig (1930), вводившего внутрикожно сыворотку крови, полученную им при венепункции, до массажа и после пятнадцатиминутного массажа. При введении под кожу сыворотки после массажа наблюдалось увеличение кожного волдыря на 47 процентов по сравнению с размером кожного волдыря, образовавшегося в результате введения сыворотки до массажа. Н. С. Звоницкий (1939) проводил сравнительное изучение гистаминобразующего действия массажа, ультрафиолетового облучения (слабая и интенсивная доза) и грязей в виде аппликаций на туловище и нижние конечности (температура грязи 48 градусов, продолжительность процедуры 20 минут). Оказалось, что на первом месте по количеству гистаминобразующих веществ стояло ультрафиолетовое облучение (интенсивная доза), на втором- общий массаж и на третьем- грязи. Важно отметить, что применение лучистой энергии требует некоторого латентного периода для проявления гистаминобразующего действия, массаж же даёт соответствующий быстрый эффект. Rhumann (1933) считает, что вещества, образуемые в коже под влиянием массажа и вызывающие сосудорасширяющий эффект, более родственны ацетилхолину, чем гистамину. В отличие от гистамина, который вызывает расширение капилляров, ацетилхолин расширяет мелкие артерии. Действие его значительно продолжительнее и распространяется на глубоко лежащие слои, доходя до мышечной ткани. Наряду с местным активным воздействием массаж через периферический нервный аппарат оказывает рефлекторное влияние на весь организм. Связь между кожными раздражениями при применении массажа и изменениями, возникающими в висцеральных органах, отчётливо видна из следующих примеров: abrams (1918), массируя кожу в области пятого грудного позвонка, вызывал расслабление сфинктера привратника желудка. Н. П. Разумов и а. В. Никольская (1927), применив непрерывистую ручную вибрацию в форме поколачивания в области сердца, обнаружили изменение его границ. Такие же изменения величины сердца авторы отметили при сдавливании пневматической манжеткой левого плеча. В. Н. Мясищев и и. К. Зюзин (1930), применив механическую вибрацию в области седьмого шейного позвонка у больных с функциональными заболеваниями нервной и сердечно-сосудистой системы, наблюдали при рентгеноскопическом исследовании уменьшение размеров сердца. Кроме того, у этих больных отмечалось понижение как максимального, так и минимального артериального давления, замедление пульса. Heinz kalk (1959), растирая жёсткой щёткой кожу живота в течение пяти минут, наблюдал повышение кислотности желудочного сока. При растирании кожи спины и бёдер или только бёдер эти явления отсутствовали. На жировую ткань массаж не оказывает значительного влияния. Rosenthal провёл следующие опыты на собаках и кошках. Животным сбривал на животе шерсть и затем усиленно массировал одну половину живота, после чего вырезал с обеих сторон живота кусочки размером 2 квадратных сантиметра, включающие собственно кожу, подкожножировой слой и мышечную ткань. Гистологическое исследование этих кусочков показало, что в жировом слое ткани, которая подвергалась массажу, не удалось найти ни разрывов, ни кровоподтёков, тогда как в нижележащем мышечном слое они были очень значительны. Число свободных жировых капелек в глубоком соединительнотканном слое оказалось несколько увеличенным. В ткани, которая не подвергалась массажу, были найдены свободные жировые капли. Наблюдающееся уменьшение жировых отложений при длительном массаже нужно объяснить не прямым действием массажа на жировую ткань, а общим его воздействием на обмен веществ. Повышая обменные процессы в организме, усиливая выделение жира из жировых депо, массаж способствует сгоранию жиров, находящихся в избыточном количестве в жировой ткани.

Влияние массажа на кровеносную и лимфатическую систему

массаж прежде всего оказывает влияние на капилляры кожи, значение которых для организма чрезвычайно велико. Как известно, в капиллярах происходит процесс обмена между кровью и окружающими тканями (точнее, лимфой), а именно через стенку капилляров происходит отдача кислорода и питательных веществ в ткани, а также переход углекислого газа и продуктов обмена в кровь. Таким образом, при усилении капилляризации тканей улучшается их трофика. Количество капилляров во всех органах и тканях, обеспечивающих процессы тканевого метаболизма, достигает четырёх миллиардов. Если принять, что вес всей мускулатуры взрослого человека 50 килограммов, а число капилляров на 1 квадратный миллиметр равно двум тысячам, то поверхность капиллярной сети одной лишь мышечной ткани составит около шести тысяч триста квадратных метров, то есть больше чем полгектара, а общая ёмкость капиллярной сети мышц- около семи литров. Эти расчёты можно считать приблизительными, тем более что они характеризуют величину капиллярной сети в состоянии покоя. Обращает на себя внимание крайне незначительный диаметр капилляра: он в 15 раз тоньше человеческого волоса. Такой узкий просвет весьма важен для организма. Эритроциты могут проходить через него только в вытянутом состоянии, вследствие чего создаётся большая площадь соприкосновения их со стенкой капилляра, через который происходит обмен жидких и газообразных веществ. Как показали исследования д. А. Жданова (1952), диаметр капилляров может сильно изменяться. В зависимости от потребности организма капилляры могут сокращаться, причём просвет их полностью закрывается или увеличивается в 3 раза, в связи с чем ёмкость капиллярной сети может значительно возрастать. Так, сосудистая сеть кожи при расширении способна вместить до трети всей массы циркулирующей в организме крови. Таким образом, состояние просвета кожных сосудов может оказывать большое влияние на гемодинамику, перераспределение крови в организме. Согласно современным данным, капиллярная система в настоящее время рассматривается как рефлексогенная зона в сосудистой системе (в. Н. Черниговский, 1960). Раздражение капиллярной системы вызывает отчётливые изменения во всей сосудистой системе. Иннервация капилляров осуществляется вегетативной нервной системой. Процесс кровообращения в капиллярах регулируется центральной нервной системой, которая изменяет не только просвет сосудов, но и проницаемость стенок кровеносных капилляров, существенно меняя таким образом характер обмена веществ между кровью и тканью. Массаж вызывает расширение функционирующих и раскрытие резервных капилляров, благодаря чему создаётся более обильное орошение кровью не только массируемого участка, но рефлекторно, и на большом отдалении от него, в результате чего увеличивается газообмен между кровью и тканью (внутреннее дыхание) и происходит как бы кислородная терапия тканей. Насколько значительно обогащается капиллярная сеть под влиянием массажа, показывают следующие наблюдения датского физиолога krogh (1922): до массажа в одном квадратном миллиметре мышечной ткани число раскрытых капилляров равно тридцати одному, а после массажа их количество увеличивается до тысячи четырёхсот. Раскрытие резервных капилляров под влиянием массажа способствует улучшению перераспределения крови в организме, что облегчает работу сердца при недостаточности кровообращения. Массаж оказывает прямое и рефлекторное воздействие на местное и общее кровообращение. Ритмические массажные движения значительно облегчают продвижение крови по артериям и ускоряют отток венозной крови. Общий массаж, как показывают наши наблюдения, вызывает у здоровых людей незначительное повышение систолического давления (в пределах десяти-пятнадцати миллиметров ртутного столба, диастолическое давление остаётся неизменным или незначительно снижается). Такие же данные получены и. М. Саркизовым-серазини, в. К. Стасенковым и в. Е. Васильевой (1956). Массаж живота у здоровых людей вызывает некоторое снижение артериального давления (ekgreen, 1901, colombo, 1903, kirchberg, 1936). По нашим наблюдениям, лёгкий и непродолжительный массаж живота в течение восьми-десяти минут у здоровых людей не вызывает изменений в состоянии артериального давления. Энергичный массаж ведёт к снижению артериального давления. По наблюдениям в. Н. Мошкова (1950), при массаже живота у больных гипертонической болезнью также наблюдается снижение артериального давления. Большое влияние оказывает массаж на циркуляцию лимфы. Лимфа, так же как и кровь, находится в состоянии постоянного обмена с кровью и тканями. В то время как артериальная кровь, протекающая по капиллярам к органам, почти нигде не соприкасается непосредственно с клетками тканей, лимфа являясь промежуточной средой между кровью и тканями, представляет собой непосредственную питательную среду для клеточных элементов тканей и органов. Лимфоток происходит очень медленно- 4-5 мибллиметров в секунду, однако скорость течения очень изменчива и зависит от ряда условий: от калибра и строения стенок отводящих лимфатических сосудов определённых органов и областей тела, от количества сосудов определённых органов и областей тела, от количества лимфатических узлов, через которые проходит лимфа прежде, чем вольётся в кровь, от меняющихся условий лимфообразования и тока лимфы (д. А. Жданов, 1952). Замедленное движение лимфы обусловлено необходимостью создания благоприятных условий для обмена веществ между лимфой и тканями. Лимфатический аппарат (система лимфатических сосудов в сочетании с лимфатическими образованиями), однако, выполняет не только функции обмена, но и фильтрующую и барьерно-защитную роль, задерживая в лимфатических узлах микроорганизмы. Это обезвреживание происходит благодаря активной фагоцитарной деятельности эндотелия и лимфоцитов лимфатических узлов. Установлено, что при введении в организм животного сыворотки, содержащей в одном кубическом сантиметре 600 миллионов колоний стрептококков, в лимфатическом узле через некоторое время оставалось 89% этих микробов. Однако, как указывает п. Ф. Здродовский (1959), не следует переоценивать значение специфической защитной функции лимфатических узлов, поскольку оседающие в них возбудители, адаптируясь, могут создавать длительные очаги латентной инфекции. Особенно это относится к возбудителям, в отношении которых иммунитет вырабатывается организмом с трудом или частично. Набухание лимфатических узлов в том или ином участке тела указывает на несомненное проникновение в организм инфекции и задержку её лимфатическими узлами. Вот почему при увеличении лимфатических узлов массаж безусловно противопоказан, так как возникающее под влиянием массажа усиление лимфотока, а следовательно, и кровотока может способствовать в этом случае распространению инфекции в организме. Под влиянием массажных движений- поглаживаний в центростремительном направлении- кожные лимфатические сосуды легко опорожняются и ток лимфы ускоряется. Растирание, а также прерывистая вибрация в форме поколачивания, рубления, похлопывания вызывают значительное расширение лимфатических сосудов, однако энергичное применение этих массажных движений может вызвать их спазм. Влияние массажа на ускорение движения лимфы было доказано lassar ещё в тысяча восемьсот восемьдесят седьмом году. Вставляя стеклянную трубку в один из ближайших лимфатических сосудов бедра собаки и подвергая лапу подопытного животного термическим, химическим и механическим раздражениям, lassar заметил, что количество вытекающей лимфы увеличивается в 2-4 раза, при массаже лапы в направлении снизу вверх количество вытекающей лимфы увеличивалось в 8 раз. В покое лимфа из лапы вытекала крайне медленно, отдельными каплями. Одиннадцатью годами раньше, в тысяча восемьсот семьдесят шестом году, mosengeil провёл демонстративные опыты, показывающие влияние массажа на ускорение перехода краски из полости сустава в лимфатические узлы. Введя мелко растёртую китайскую тушь в коленные суставы кролика, он один сустав подвергал массированию, а другой (контрольный) оставлял нетронутым. При вскрытии было обнаружено отсутствие туши в массированном коленном суставе, она оказалась в региональных лимфатических узлах, расположенных проксимально от массируемого сустава, в мускулатуре и других тканях. В немассированном коленном суставе тушь осталась нетронутой. Таким образом, было доказано, что массаж ускоряет резорбцию туши из полости сустава. Braun (1894), colombo (1903) повторили опыты mosengeil и получили те же результаты. Большой интерес представляют экспериментальные исследования lewis (1927). Автор установил ускорение под влиянием массажа перехода из тканей в лимфатическую систему коллоидных растворов белковых веществ, которые обычно не могут проникнуть в кровеносные капилляры, а всасываются только лимфатическими сосудами. Введённые под кожу собаки 10 миллилитров лошадиной сыворотки были обнаружены в лимфе грудного протока через 40 минут, а при применении массажа в 2 раза быстрее- через 15-20 минут. Аналогичные результаты были получены bauer, schort и bennett (1933), вводившими в суставные полости собак яичный белок и альбумины лошадиной сыворотки, то есть тех веществ, которые не всасываются в кровеносные сосуды. Т. О. Корякина (1952) для выяснения влияния массажа и активных движений на лимфообращение применила метод рентгенокимографии. Опыты проводились на белых крысах по следующей методике: в подкожную клетчатку лапы одной из нижних конечностей белой крысы вводили одну десятую- пятнадцать сотых миллилитра торотраста, после чего сразу же производили рентгенографию, затем массировали эту конечность выше места инъекции, после чего снова производили рентгенографию. Массаж повторяли через определённые промежутки времени в течение двух-трёх часов. Продвижение торотраста периодически фиксировалось на рентгенограммах. Другую крысу такого же веса после введения такого же количества торотраста в тот же отдел конечностей и контрольной рентгенограммы заставляли бегать на вертящемся барабане с интервалом и продолжительностью активных движений, равными интервалу и продолжительности массажа у первой крысы. Всего было поставлено 35 серий опытов (по 3 крысы в каждой серии). Наблюдения показали, что массаж и активные движения значительно ускоряют лимфообращение. Было бы, однако, большой ошибкой сводить действие массажа на лимфатическую систему к одному только механическому ускорению лимфотока. Совершенно прав в. А. Вальдман (1960), когда говорит, что если бы значение массажа заключалось в одном лишь механическом передвижении лимфы, tо этот метод давно был бы заброшен как бесцельный». Кроме прямого воздействия на местный лимфоток, массаж оказывает рефлекторное воздействие на всю лимфатическую систему, улучшая тоническую и вазомоторную функции лимфатических сосудов. Нельзя не указать на то, что методика лечебного массажа, получившая в литературе название классической, в течение многих десятилетий сводилась к выполнению массажных движений исключительно по ходу тока лимфы. Такая методика, широко применяющаяся ещё и в настоящее время, сложилась под влиянием механистических представлений, утверждавших, что массаж оказывает главным образом прямое, непосредственное влияние на ткани. В связи с этим в массажной практике доминировал принцип очагового воздействия. Нервной системе в механизме действия лечебного массажа отводилась второстепенная роль. В настоящее время в связи с новыми представлениями о рефлекторном, нейрогуморальном механизме действия массажа рамки применения этой методики значительно сужаются. Массаж по ходу лимфотока в основном показан при необходимости ускорить рассасывание кровоизлияния в тканях, выпота в суставах, при расстройствах, связанных с лимфососудистой недостаточностью, при лимфостазе, при блокировании лимфатических путей вследствие фиброза соединительных структур кожи и подкожножировой клетчатки, если, конечно, эти нарушения являются обратимыми. Введение в практику рефлекторно-сегментарного массажа значительно расширило и обогатило терапевтические возможности врача.

Влияние массажа на мышечную систему и суставной аппарат

под влиянием массажа повышается эластичность мышечных волокон, их сократительная функция, замедляется мышечная атрофия, а также уменьшается уже развившаяся гипотрофия. Г. Л. Магазаником и е. Н. Свердловой (1953) были прослежены сравнительные изменения эластичности мышцы под влиянием массажа и различных лечебных физических средств [парафиновая аппликация (температура 55 градусов, продолжительность 30 минут), пузырь с водой (температура 20, 30, 40 градусов, продолжительность 7 минут), со льдом (продолжительность 7 минут)]. Воздействию подвергалась средняя треть правого плеча. Электроэластометрия проводилась в состоянии покоя, затем в состоянии сокращения мышц (двуглавая мышца плеча). Исследования показали, что парафиновая аппликация, а также наложение пузыря с водой и со льдом вызывали значительное понижение эластичности мышцы не только в области воздействия (на правом плече), но и на левом плече. Применение массажа на стороне воздействия повышало эластичность мышцы, что отмечалось и на противоположной стороне. При комбинированном применении парафиновой аппликации и массажа последний отчётливо повышал эластичность мышцы, снизившейся под влиянием парафиновой аппликации. Для выяснения влияния массажа на состояние мышечной атрофии chor и btard были проведены следующие опыты: у двух групп обезьян перерезали на одной конечности седалищный нерв и затем сшивали его. После этого на оперированную конечность накладывали на 4 недели гипсовую повязку, после снятия гипсовой повязки у одной группы обезьян применялся ежедневно массаж мышц парализованной конечности и производились пассивные движения. У другой группы (контрольной) поддерживалось покойное положение парализованной конечности. По истечении срока от двух до шести месяцев у животных как подопытных, так и контрольной группы удаляли икроножные мышцы. При взвешивании этих мышц оказалось, что вес массированных мышц был значительно больше, чем немассированных. Кроме того, у контрольной группы животных было обнаружено в мышцах значительное нарушение эластичности мышечной ткани, а также разрастание соединительной ткани с образованием фиброзных тяжей. Массаж оказывает значительное влияние также на окислительно-восстановительные процессы в мышцах, увеличивая приток кислорода и улучшая ассимиляционную функцию клеток мышечной ткани. Массаж способствует повышению работоспособности мышц, при этом ускоряет восстановление работоспособности после усиленной физической нагрузки. Как показывают наши наблюдения, при кратковременном массаже (в течение трёх-пяти минут) лучше восстанавливается функция утомлённых мышц, чем во время отдыха в течение двадцати-тридцати минут. Нужно сказать, что и. З. Заблудовский ещё в девяностых годах девятнадцатого столетия установил факт благоприятного влияния массажа на утомляемость. Заставляя человека поднимать груз в один килограмм от стола до уровня плеча путём сгибания руки в локтевом суставе с интервалом в одну секунду, он обнаружил, что до массажа испытуемый мог повторить это движение 840 раз подряд, после пятиминутного массажа- тысяча сто раз. М. С. Гуревич (1925) произвёл сравнительные исследования по влиянию массажа, а также ряда физиотерапевтических процедур (облучение лампой соллюкса, ртутно-кварцевой лампой, согревание суховоздушной ванной типа линдемана, гальванизация, фарадизация, диатермия, местная дарсонвализация) мышечную утомляемость. Исследования производились по следующей методике: здоровому человеку предлагали производить на аппарате цандера сгибательные движения в локтевом суставе до отказа при частоте движений 16-20 в минуту. Наблюдения показали, что массаж быстрее всего снимает мышечное утомление. Физические методы- облучение, тепло, токи низкой и высокой частоты- оказывали слабое воздействие на утомлённые мышцы, а иногда, как и следовало ожидать, усиливали мышечное утомление. Весьма убедительны наблюдения в. К. Стасенкова i в. Е. Васильевой (1952) по поводу влияния массажа на мышечную утомляемость. Эти наблюдения показали, что работоспособность утомлённых мышц под действием массажа не только быстро восстанавливается, но и превосходит ту, которая была до постановки опытов когда вместо массажа давался пассивный отдых в течение десяти минут, то число выполняемых физических упражнений значительно сокращалось, что особенно наглядно сказалось при поднятии набивного мяча (вес 6 килограммов). Так, если число поднятий набивного мяча до массажа составляло 70 - 80 то после применения массажа оно возрастало до девяносто двух. После двадцатиминутного пассивного отдыха вместо массажа, получалось всего 56 поднятий. Массаж оказывает существенное влияние на суставной аппарат. Под действием массажа улучшается кровоснабжение сустава и периартикулярных тканей, укрепляется сумочно-связочный аппарат, ускоряется рассасывание суставного выпота, а также патологических отложений в периартикулярных тканях. Влиянию вибрационного массажа на функциональное состояние мышечного аппарата у спортсменов посвящены работы в. Л. Фёдорова (1961), а. А. Карабанова (1961) и в. Л. Фёдорова, а. А. Карабанова и ф. М. Талышева (1962). Показателями оценки воздействия вибрационного массажа являлись работоспособность мышц в килограммах при работе на эргографе, состояние твёрдости мышц в расслабленном и сокращённом состоянии, определявшееся методом миотонометрии, динамометрии и величиной изменений проприоцептивной чувствительности. Исследования показали, что в результате применения кратковременной вибрации после работы на эргографе или спортивной тренировки значительно повышалась работоспособность мышц, ускорялось их расслабление и усиливалась проприоцептивная чувствительность после физической нагрузки. Наиболее благоприятные результаты были получены при массаже утомлённых мышц. Пассивный отдых после физической нагрузки давал значительно худшие показатели. По данным boigey (1961), массаж, проведённый после физической тренировки, вызывает приятное ощущение бодрой свежести во всём теле, снимает чувство утомления, предупреждает развитие ригидности и болезненности мышц. Массаж, проведённый после отдыха, не снимает чувства утомления, медленнее восстанавливает силы.

Влияние массажа на общий обмен веществ

массаж вызывает многообразные изменения в течении окислительно-восстановительных процессов. Исследования и. З. Заблудовского (1882), и. З. Гонадзе (1886), б. И. Кияновского (1889) показали, что под влиянием массажа, почти как правило, повышается мочеотделение. Массаж вызывает увеличение выделения азотистых органических веществ мочи- мочевины, мочевой кислоты. В сравнительно меньшей степени сказывается влияние массажа на выделении креатина и креатинина. Увеличивается также выделение минеральных солей: хлористого натрия, неорганического фосфора, что позднее было подтверждено исследованиями griffith, hansell (1925). Влияние массажа на кровь выражается в увеличении количества гемоглобина, эритроцитов и лейкоцитов. Особенно отчётливо наблюдается увеличение количества эритроцитов под влиянием массажа при анемических состояниях (mitchel i ekgreen, 1902, schneider и havens, 1915, scott, 1917). По наблюдениям а. Б. Тандельсмана (1949) после массажа в форме поглаживания и разминания повышается газообмен, что особенно чётко выявляется после физической нагрузки. Автор объясняет этот факт тем, что под влиянием массажа ускоряется переход кислых продуктов утомления из мышечной ткани в общий круг кровообращения. Согласно исследованиям herxheimer, kost и wissing (1927) массаж, в противоположность активным движениям, не вызывает в мышцах увеличения количества молочной кислоты, а также органических кислот, накопление которых ведёт к развитию ацидоза. Этот факт имеет большое практическое значение, чем и объясняется восстановительный эффект массажа, его благотворное воздействие на утомление мышц после спортивных выступлений, длительных переходов и тому подобное. Влияние массажа на процесс устранения молочной кислоты после мышечной нагрузки изучалось я. С. Васильевым, а. В. Троицкой и н. И. Волковым (1961). Под наблюдением находилось 8 студентов, которые выполняли двукратную работу до отказа на пальцевом эргографе средними пальцами правой руки (вес груза- 4 килограмма, частота подъёма- 53 движения в минуту, отдых между первой и второй работой на эргографе- 10 минут). Было проведено четыре серии опытов: первая серия- пассивный отдых, вторая серия- массаж правой руки, третья серия- массаж левой руки, четвёртая серия- массаж левого бедра. Содержание молочной кислоты определялось в крови, взятой из локтевой вены в покое (натощак) и в период отдыха после мышечных нагрузок с интервалом- одна-две минуты. Исследования показали, что положительное влияние массажа на скорость устранения продуктов гликолитического распада после мышечной работы наблюдалось при массировании больших мышечных групп, не участвующих в работе (мышцы бедра). В результате применения массажа после работы до предела увеличивалась работоспособность мышц при повторной нагрузке.

Техника массажа

Классификация массажных приёмов

Характеристика массажных движений

приёмы ручного массажа представляют собой модификацию пассивных движений, которые, однако, отличаются от пассивных движений, применяемых во врачебной гимнастике. Это отличие заключается в следующем: при помощи массажных движений представляется возможным: осуществлять более дифференцированное и дозированное воздействие на отдельные ткани- кожу, слизистые оболочки, мышцы, сосуды, нервы, чего нельзя достигнуть при применении физических упражнений. Более энергично воздействовать на гладкую мускулатуру, чем при помощи физических упражнений, которые направлены главным образом на возбуждение поперечнополосатой мускулатуры. Оказывать воздействие на различные территории (воротниковая, подложечная, пояснично-крестцовая и другие), а также на рефлексогенные зоны захарьина- геда, мекензи и другие. Массаж вызывает разнообразные физиологические реакции, в первую очередь со стороны нервной системы, и не требует волевого напряжения от больного, его активного участия в данном процессе. В этом отношении массаж- самая экономная форма физиологического воздействия на организм. Несмотря на то что при массаже можно, если это необходимо, менять область приложения воздействия, форму и характер выполнения отдельных массажных приёмов, их дозировку и, следовательно, оказывать многообразное физиологическое воздействие на ткани, различные системы и органы, применение только массажных движений в ряде случаев недостаточно. Важным и существенным дополнением к массажным движениям являются физические упражнения, которые следует в зависимости от показаний или включать в массажную процедуру, перемежая их с массажными приёмами, или применять до и после массажа. Повышению эффективности действия массажа, при наличии соответствующих показаний, способствует также комбинирование его с физическими методами лечения (теплолечение, светолечение, электролечение и другие).техника массажа складывается из множества отдельных приёмов, которые мы сводим к следующим четырём основным: поглаживание, растирание, разминание, вибрация. Ряд зарубежных и русских авторов к основным массажным приёмам относят также поколачивание. Мы считаем, что этот массажный приём, как и родственные ему приёмы- похлопывание, рубление, потряхивание и тому подобные- является вариантом основного массажного приёма- вибрации, от которого он отличается амплитудой и частотой колебательных движений. Поэтому нет никаких оснований относить поколачивание к основным массажным приёмам. Такие массажные приёмы, как глажение и поглаживание, пиление или штрихование при растирании, валяние или накатывание при разминании и тому подобные, мы рассматриваем, как вспомогательные приёмы лечебного массажа, применение которых имеет целью усилить или ослабить физиологическое действие основных массажных приёмов. Кроме того, применение вспомогательных массажных приёмов может быть также обусловлено анатомо-топографическими особенностями массируемой поверхности. В массажной практике, как известно, редко употребляют один какой-либо массажный приём. По образному выражению dollinger (1899), «массажные приёмы как отдельные тоны музыки никогда не звучат в одиночку, а переходят один в другой, сливаясь в аккорд». И действительно, чтобы добиться желаемого физиологического эффекта при массировании больного, весьма часто приходится попеременно применять или основные, или вспомогательные массажные приёмы, например, растирание и поглаживание, разминание и поглаживание и тому подобные, или основные и вспомогательные приёмы, например, обхватывающее непрерывистое поглаживание и гребнеобразный или граблеобразный приём поглаживания, линейное растирание и штрихование и так далее. Все эти массажные приёмы могут производиться поочерёдно обеими руками или раздельно-последовательно. Например, правая рука выполняет растирание, левая- поглаживание. Подобные комплектированные массажные приёмы называют комбинированными. Таким образом, в массажной технике нужно различать основные, вспомогательные и комбинированные массажные приёмы. Выбор и рациональное построение всех этих массажных приёмов в соответствии с клиническими показаниями достигаются в результате длительного опыта и характеризуют как бы почерк массажиста.

Основные и вспомогательные приемы массажа

Поглаживание

Поглаживание- это исторически наиболее давний, а также наиболее часто употребляемый основной массажный приём, заключающийся в скольжении руки по коже, причём она не сдвигается во время выполнения этого приёма. Физиологическое действие поглаживания прежде всего сказывается на коже. Кожа очищается от отторгнувшихся роговых чешуек, остатков секрета потовых и сальных желёз, при поглаживании улучшается кожное дыхание и активизируется секреторная функция кожи большое влияние поглаживание оказывает на трофику кожи: усиливает её обменную функцию, повышает кожномышечный тонус, сократительную функцию кожных мышц, что делает кожу гладкой, эластичной, упругой. При поглаживании усиливается капиллярное кровообращение за счёт раскрытия резервных капилляров, о чём свидетельствует повышение местной температуры кожи, её покраснение (гиперемия). Поглаживание также оказывает значительное тонизирующее и тренирующее действие на сосуды. При поглаживании освобождаются пути оттока крови, что способствует уменьшению отёка, а также быстрейшему удалению продуктов обмена. В зависимости от методики применения (поверхностное или глубокое, плоскостное или обхватывающее, непрерывистое или прерывистое), а также от дозировки массажных приёмов поглаживание может оказывать успокаивающее или возбуждающее действие на центральную нервную систему, повышать или понижать возбудимость нервных проводников. Применяя поглаживание в области рефлексогенных областей (шейно-затылочная и верхнегрудная, подложечная и другие), а также рецепторных зон (зоны захарьина- геда, мекензи и другие), мы получаем возможность оказывать рефлекторное терапевтическое воздействие на патологически изменённую деятельность различных тканей и внутренних органов. Поглаживание может оказывать обезболивающее и выраженное рассасывающее действие. Применение поглаживания даёт возможность активизировать тканевый обмен. Техника выполнения поглаживания: в зависимости от величины площади и формы массируемой части тела, а также клинических показаний поглаживание выполняется: ладонной поверхностью концевой фаланги большого пальца. Показания: применяется на очень небольшой поверхности на лице, при массировании межкостных мышц на кисти, стопе, в местах выхода нерва на поверхность, а также по ходу нерва, например седалищного, и других. Ладонной поверхностью концов нескольких пальцев. Показания: применяется на лице, при массировании пальцев, суставных заворотов, слизистых оболочек сумок, отдельных мышц, мышечных пучков, сухожилий и других. Тыльной поверхностью концевых, средних и основных фаланг, согнутых в фаланго-фаланговых и пястно-фаланговых суставах. Ладонью, опорной поверхностью ладони (область тенара, гипотенара), кулаком. Показания: применяется на больших поверхностях (конечности, грудь, живот, спина). Поглаживание может выполняться одной или обеими руками. Поглаживание обеими руками производится: раздельно одновременно (обе руки движутся параллельно), раздельно последовательно (одна рука следует за другой)- в то время как одна рука заканчивает движение, другая начинает его, совместно- одну кисть накладывают на другую с целью более энергичного воздействия на подлежащие ткани или органы, этот приём называется приёмом отягощённой кисти. Поглаживание может выполняться: продольно или поперечно. Показания: применяется на туловище, конечностях. Зигзагообразно. Показания: применяется при частично повреждённой коже, а также на больших поверхностях (живот, спина, ягодицы). Спиралевидно- рука описывает дугу с отдельным ходом в половину или три четверти круга или производит непрерывистое, как бы петлеобразное движение. Показания те же. Кругообразно. Показания: применяется главным образом в области живота, суставов. Виды поглаживания: следует различать: плоскостное поглаживание: поверхностное и глубокое. Обхватывающее поглаживание: непрерывистое и прерывистое. Плоскостное поверхностное поглаживание: этот приём представляет собой нежный вид поглаживания который оказывает успокаивающее воздействие на нервную систему, способствует расслаблению мышц при наличии гипертонуса, улучшает тоническую, вазомоторную функцию сосудов. Техника выполнения: при выполнении этого массажного приёма кисть (ладонь) скользит по поверхности кожи, несколько касаясь её, получается как бы ласкающее движение. Контакт руки с кожей в начале и в конце выполнения массажного приёма должен быть настолько мягким и нежным, чтобы больной едва ощущал это движение, а выполнение приёма не вызывало выраженной кожно-сосудистой реакции (покраснения кожи). Плоскостное поверхностное поглаживание можно производить на большом протяжении, не задерживаясь у лимфатических узлов или у суставов, как по ходу, так и против тока лимфы. Плоскостное поверхностное поглаживание нужно производить медленно, а главное ритмично, при энергичном воздействии рефлекторный эффект этого приёма ослабляется и усиливается его механический эффект. Показания: применяется при парезах, спастических и вялых параличах, мышечной дистрофии, при ослаблении тонуса лимфатических сосудов, а также кровеносных капилляров (сосудистая дистония). Плоскостное глубокое поглаживание: этот приём, как следует из названия, оказывает более энергичное воздействие на ткани. Целью приёма является: возбуждение нервных рецепторных аппаратов, заложенных в более глубоких тканях- мышцах, сухожилиях, сосудах. Усиление кровообращения в глубоких тканях, перераспределение крови в различных частях тела, улучшение тканевого обмена. Техника выполнения: при плоскостном глубоком поглаживании, если оно выполняется ладонью, опора массирующей кисти должна быть на её радиальном крае. При переносе опоры на ульнарный край кисти ослабляется сила давления. Этим приёмом можно пользоваться для изменения силы давления при выполнении плоскостного глубокого поглаживания. При переносе опоры с радиального на ульнарный край кисти и обратно создаются условия для отдыха отдельных групп мышц, которые участвуют в выполнении этого приёма. Показания: применяется при местных и общих расстройствах лимфо- и кровообращения, нарушении питания тканей в результате длительной иммобилизации конечности (гипсовая повязка) или длительного постельного режима. Глубокое поглаживание показано при фиксационных контрактурах мышц, тугоподвижности суставов и тому подобное. Обхватывающее непрерывистое поглаживание: данный вид поглаживания относится к глубокому поглаживанию. Особенностью приёма является то, что массажные движения совершаются, как правило, по ходу лимфатических и кровеносных сосудов. Целью приёма является главным образом деплеторное (опорожняющее) действие на сосуды и ткани: разгрузка лимфатической и кровеносной сети при её переполнении, форсирование лимфо- и кровотока при стазе, усиление дренажной функции лимфатической и кровеносной сети. Обхватывающее поглаживание улучшает вазомоторную функцию глубоких сосудов. Техника выполнения: обхватывающее непрерывистое поглаживание производится таким образом, чтобы ладонь руки, плотно, равномерно прилегая к массируемой части тела, скользила по её поверхности, по возможности строго приспосабливаясь ко всем её анатомическим контурам. Такой приём содействует усиленной циркуляции крови и лимфы. Большой палец и остальные четыре пальца при обхватывающем непрерывистом поглаживании должны представлять вместе с ладонью жёлоб. Концы пальцев при массировании, проникая в межмышечные промежутки и скользя вдоль них, оказывают непосредственное влияние на мелкие и крупные лимфатические сосуды, заложенные в межмышечных щелях. При обхватывающем непрерывистом поглаживании массирующая рука должна двигаться медленно. Замедление темпа при обхватывающем давящем поглаживании особенно необходимо, когда целью приёма является воздействие на лимфообращение, так как движение лимфы совершается медленно (4-5 миллиметров в секунду). Показания: применяется при лимфостазе, сосудистых отёках. Обхватывающее прерывистое поглаживание: этот приём по характеру воздействия приближается к разминанию. Цель приёма- более энергичное воздействие на рецепторы (экстеропроприорецепторы), усиление местного кровообращения в тканях, сократительной функции мышц, активизирование сосудистого тонуса. Техника выполнения: положение массирующий руки при выполнении этого приёма такое же, как и при обхватывающем непрерывистом поглаживании. Продвижение вперёд массирующей руки совершается при помощи коротких, скачкообразных (через 2-4 сантиметра), энергичных ритмических движений, массируемые ткани то обхватываются и сдавливаются, то отпускаются. При выполнении этого приёма нужно избегать ущемления массируемых тканей, а также следить за тем, чтобы при повторных движениях давление приходилось на участок тела, который был пропущен в интервале. Движения должны быть строго ритмичными. Описываемый приём может производиться одной или двумя руками. При выполнении этого приёма во избежание утомления следует массировать поочерёдно правой и левой рукой. При работе правой рукой левая служит опорой и наоборот. Прерывистое поглаживание может производиться не только в одном направлении, но одновременно и в двух противоположных направлениях, при этом руки стремятся приблизиться друг к другу. Показания: такой приём применяется преимущественно на конечностях при замедленном срастании перелома, псевдартрозах, частичных повреждениях кожи (ссадины), неокрепших и болезненных рубцах при необходимости их обходить.

Вспомогательные приёмы поглаживания можно разделить на две группы, из которых одна представляет собой варианты плоскостного глубокого поглаживания: гребнеобразный приём, глажение и граблеобразный приём. Другая- варианты обхватывающего непрерывистого поглаживания: крестообразный и щипцеобразный приёмы. Приводим описание этих приёмов. Гребнеобразный приём поглаживания: техника выполнения: пальцы складывают в кулак и костными выступами дистальных концов основных фаланг согнутых пальцев производят поглаживание. При массировании обеими руками больших поверхностей (спина, область ягодиц) в левый кулак зажимают большой палец правой руки или в правый кулак- большой палец левой. Показания: применяется на местах, где имеется массиввная мускулатура, на участках тела, покрытых плотной фасцией (область ладони, подошвы, поясничного отдела спины), при большом отложении жира. Глажение: техника выполнения: пальцы одной или обеих кистей сгибают в пястно-фаланговых суставах под прямым углом к ладони и тыльной поверхностью основных и средних фаланг последних четырёх пальцев производят поглаживающие движения. Показания те же, что и при гребнеобразном приёме поглаживания. При этом приёме оказывается более облегчённое воздействие на ткани, чем при гребнеобразном. Граблеобразный приём поглаживания: техника выполнения: поглаживание производится концами выпрямленных и расставленных пальцев. Действие граблеобразного приёма тем энергичнее, чем больше угол между производящими поглаживание пальцами и поверхностью массируемой части тела. Угол может достигать сорока пяти градусов. Показания: применяется на больших поверхностях при необходимости щадить кожу. Расставляя паль'цы, можно обходить повреждения или резко болезненные участки кожи. Крестообразный приём поглаживания: техника выполнения: поглаживание производится обеими ладонями при расположенных крест-накрест пальцах. Для лучшего выполнения этого приёма больной кладёт свою руку на плечи массирующего или на край массажного стола. Показания: применяется на конечностях при ожирении, при массировании преимущественно массивной мускулатуры. Щипцеобразный приём поглаживания: техника выполнения: захватив брюшко мышцы, отдельные мышечные пучки указательным и большим пальцами , большим и остальными четырьмя пальцами, производят поглаживающие движения по длине мышцы. Показания: при щипцеобразном приёме в отличие от описанных выше представляется возможность избирательно воздействовать на отдельные мышцы. Методические указания: при поглаживании мышцы в области массируемого участка, а также соседних частей тела должны быть максимально расслаблены. При повышении мышечного тонуса уменьшается просвет мышечных сосудов и, следовательно, ослабляется терапевтический эффект поглаживания. Этот момент приобретает особое значение при наличии сосудистых расстройств. Поглаживание можно применять самостоятельно, например, при свежей травме мягких тканей, при повышенной чувствительности с целью адаптации кожи больного к тактильным раздражениям, при бессоннице и так далее, а также в комплексе с различными массажными приёмами, в первую очередь после растирания и разминания. Поверхностное поглаживание является подготовкой к глубокому поглаживанию. Поглаживанием начинается и заканчивается каждый сеанс массажа. Плоскостное поверхностное поглаживание можно производить как по ходу, так и против тока лимфы, ввиду того что в поверхностной лимфатической сети кожи клапаны отсутствуют, а в глубокой находятся в незначительном количестве, поэтому лимфоток может осуществляться в этих сетях по всем направлениям (д. А. Жданов, 1952). В случае, когда поглаживание применяется с целью усиления лимфотока, разгрузки лимфатической и кровеносной сети, оно должно совершаться по ходу лимфатических и кровеносных сосудов. При отёках обхватывающее глубокое поглаживание должно начинаться с вышележащего сегмента, ближайшего к группе лимфатических узлов, чтобы освободить путь для продвижения лимфы и крови из нижележащих сегментов конечности. Например, при отёке стопы массируют сначала бедро, затем голень и, наконец, стопу. Начинать массаж с дистального сегмента при наличии отёчности тканей- это значит пытаться вылить жидкость из закупоренной бутылки. Поглаживание должно проводиться медленно и ритмично, особенно при отёчности тканей. При быстром и неритмичном поглаживании затрудняется лимфоток, травмируются лимфатические сосуды и увеличивается лимфостаз. При массировании мышц поглаживание производится в направлении хода мышечных волокон. Сила давления, с которой производится поглаживание, изменяется в зависимости от анатомо-топографических особенностей массируемого участка, а также от функционального состояния тканей. Давление усиливается в местах прохождения крупных сосудов, а также в местах, покрытых достаточным слоем жировой клетчатки и мышц, и уменьшается в области костных выступов, при наличии болезненности и повышенной чувствительности тканей.

Растирание

Растирание состоит в передвижении, смещении или растяжении тканей в различных направлениях, а также в уменьшении отложений в тканях. Растирание может рассматриваться как вариант поглаживания, однако этот массажный приём имеет свои особенности и отличается от поглаживания следующими признаками: при растирании массирующая рука не скользит по коже, а кожа сдвигается вместе с массирующей рукой. Массажные движения при растирании могут производиться как по ходу, так и против тока лимфы и крови. Физиологическое действие растирания: растирание, действуя значительно энергичнее, чем поглаживание, способствует увеличению подвижности тканей, растяжению рубцов, спаек при сращениях кожи с подлежащими тканями, усилению притока крови к тканям и в связи с этим улучшению их питания. Вызывая усиленную гиперемию, растирание содействует более усиленному всасыванию размельчённых, разрыхлённых патологических отложений в тканях- в коже, подкожножировой клетчатке, слизистых сумках, в периартикулярных тканях сустава, по ходу сухожильных влагалищ. Растирание возбуждает сократительную функцию мышц, повышает их тонус. Энергичное растирание по ходу нервных стволов или в местах выхода нервных окончаний на поверхность вызывает понижение нервной возбудимости. Техника выполнения растирания: растирание может выполняться: ладонной поверхностью концевой фаланги одного пальца- большого, указательного или среднего, или ладонной поверхностью двух-трёх пальцев. При растирании одним пальцем (указательным или средним) кисть должна опираться на большой палец. В тех случаях, когда необходимо произвести более энергичное воздействие на ткани ограниченного участка, применяется растирание большим пальцем, при этом опорой являются остальные пальцы. Показания: растирание одним пальцем применяется на малых поверхностях: в области пальцев, в местах выхода нервов на поверхность, при мышечных затвердениях (миогелозы), в области суставных слизистых сумок и других. Растирание двумя-четырьмя пальцами производится тогда, когда необходимо оказать более энергичное воздействие на ткани. Ладонью или её опорной поверхностью (область тенара или гипотенара). Показания: применяется при массаже больших поверхностей (живот, спина и тому подобных). Локтевым краем кисти, локтевым концом предплечья, кулаком. Показания: применяется на больших поверхностях, где расположены мощные мышечные пласты (мышцы бедра, спины и тому подобные). Костными выступами фаланг пальцев, согнутых в кулак. Растирание выполняется одной или обеими руками. Растирание обеими руками может производиться: раздельно - обе руки одновременно движутся параллельно в противоположных направлениях, совместно- наложив одну кисть на другую (отягощённая кисть). Растирание может выполняться: продольно или поперечно. Показания: применяется на сравнительно небольших поверхностях. Кругообразно. При кругообразном растирании движения пальцами можно сравнить с движением буравчика. Показания: применяется на больших поверхностях- бедро, живот, спина, а также при частичной мацерации кожи. Благодаря применению зигзагообразных или спиралевидных массажных движений, эти места легко можно обходить.

Вспомогательные приёмы растирания: гребнеобразный приём растирания: техника выполнения: кисть складывают в кулак. Массажные движения производят костными выступами средних межфаланговых суставов. Показания: применяется при необходимости глубокого воздействия на ткани. Пиление: техника выполнения: растирание производится локтевым краем одной или обеих кистей, находящихся друг от друга на расстоянии 1-2 сантиметра. Кисти движутся параллельно вдоль массируемой части тела в противоположных направлениях, постепенно передвигаясь на поверхности массируемого участка. Показания: применяется на больших поверхностях, покрытых мощным мышечным слоем, или при больших жировых отложениях. Штрихование: техника выполнения: по своему характеру приём приближается к пилению и выполняется концом большого пальца, концами нескольких пальцев или ладонной стороной кисти. Приём можно выполнять одной или обеими руками, причём массажные движения могут производиться не только в продольном или поперечном направлении, но и зигзагообразно. Зигзагообразные массажные движения, совершаемые лучевым краем вертикально поставленной кисти одной руки при отведённом большом пальце, называются пересеканием. Показания: применяется на больших (область живота) и малых поверхностях (область пальцев). Строгание: техника выполнения: данный приём представляет собой соединение прерывистого давления с растиранием. Исходное положение рук при массировании такое же, как и при штриховании, отличие этого приёма от штрихования состоит в том, что массирующие руки производят движения вперёд значительно дольше, чем назад. Массажные движения совершаются, как в продольном, так и в поперечном направлении. Показания: применяется при рубцах, спайках, при большом отложении жира и оказывает более эффективное воздействие на ткани, чем штрихование. Щипцеобразный приём растирания: техника выполнения: установив большой и указательный или большой, указательный и средний пальцы в форме щипцов, производят растирание в продольном или в поперечном направлении. Показания: применяется при массировании ахиллова сухожилия, связочного аппарата небольших суставов (фаланго-фаланговые суставы, лучезапястный и другие). Методические указания: растирание является подготовкой к разминанию. Растирание в зависимости от показаний может быть поверхностным или глубоким. Сила давления при растирании тем больше, чем больше угол между пальцами массирующий руки и массируемой поверхностью. Растирание производится медленнее, чем поглаживание. Растирание следует комбинировать с поглаживанием при наличии патологических отложений с целью ускорения их удаления из тканей.

Разминание

Разминание представляет собой один из наиболее сложных по своему выполнению основных массажных приёмов. Он состоит в непрерывистом или прерывистом захватывании, приподнимании (оттягивании) и отжимании тканей, или захватывании и попеременном сдавливании тканей, или сжимании и перетирании тканей, или сдвигании-растяжении тканей. Физиологическое действие разминания: при разминании более, чем при растирании, повышается тонус мышц, усиливается их сократительная функция. Этот приём является как бы пассивной гимнастикой для мышц. Вот почему он широко применяется при функциональной недостаточности мышц, если тонус их понижен. При разминании повышается кровоснабжение массируемого участка, усиливается гиперемия что способствует более энергичному рассасыванию патологических отложений в тканях, а также опорожнению лимфатических и кровеносных сосудов. Техника выполнения разминания: разминание может выполняться: ладонной поверхностью концевой фаланги большого пальца или большого и указательного пальцев. Показания: применяется на ограниченных участках при массаже плоских мышц (межрёберные, лопаточные), рубцовых сращиваниях, спайках. Большим и всеми остальными пальцами. Показания: применяется на больших поверхностях (область спины). Разминание может выполняться одной или обеими руками, производится в различных направлениях: продольно или поперечно, полукружно или спиралевидно. Виды разминания: различают: непрерывистое и прерывистое разминание. Непрерывистое разминание: этот приём в зависимости от клинических показаний может выполняться в различных направлениях: продольном, поперечном, полукружном или спиралевидном. Техника выполнения непрерывистого разминания в продольном направлении: разминание может производиться одной или обеими руками. При разминании обеими руками приём выполняется следующим образом: обе кисти ладонной поверхностью накладывают, например, на область бедра таким образом, чтобы большие пальцы лежали по одну, а остальные- по другую сторону мышечного вала, затем пальцами рук, захватив возможно глубже все ткани по обе стороны бедра, начиная от его дистального конца, сдавливают и постепенно отжимают их, продолжая поступательные движения в центростремительном направлении. При продольном разминании одной рукой применяется та же техника. При выполнении разминания массажные движения напоминают отжатие пропитанной жидкостью губки. Показания: применяется чаще всего на конечностях. Техника выполнения непрерывистого разминания в поперечном направлении: руки массирующий устанавливает друг к другу в одной плоскости под углом 45-50 градусов к массируемой поверхности. Обе руки охватывают всеми пальцами возможно глубже подлежащие ткани в несколько косом направлении таким образом, чтобы с одной стороны находились большие пальцы, а с другой- все остальные. Захваченные ткани оттягивают правой рукой, сдавливают и отжимают по направлению от себя, а левой к себе, затем, не перемещая рук, массажист производит такие же движения, но уже в обратном направлении, а именно: правой рукой оттягивает, сдавливает и отжимает ткани по направлению к себе, а левой от себя. Постепенно передвигаясь по длиннику Массируемого сегмента, массажист проделывает всякий раз то же двухфазное винтообразное движение. Показания: Применяется на больших поверхностях- конечностях, спине, животе. Техника выполнения непрерывистого разминания в спиралевидном направлении: Руки массажиста расположены продольно или поперечно по отношению к длиннику сегмента. Не отрываясь от массируемого участка, руками производят спиралевидные движения, при этом обе руки не должны соприкасаться друг с другом. Таким же способом производится полукружное разминание. Показания: Применяется на больших поверхностях главным образом в тех случаях, когда необходимо щадить кожу, обходить её отдельные участки. Прерывистое разминание: техника выполнения такая же, как и при непрерывистом, за исключением того, что продвижение рук производится скачкообразно и ритмично.

Вспомогательные приёмы разминания: щипцеобразный приём разминания (выжимание): техника выполнения: Приём выполняется по типу непрерывистого разминания. Массируемые ткани возможно глубже захватывают, оттягивают кверху и затем как бы пропускают между большим и указательным пальцем или между большим и остальными четырьмя пальцами. Данный приём может выполняться одной или обеими руками, Массажное движение напоминает отжимание содержимого из резиновой трубки. Показания: Применяется при массировании мышц, которые можно полностью охватить (мышцы наружного края стопы, тенара, гипотенара и тому подобные). Валяние: представляет собой сравнительно нежный вид разминания мягких тканей. Техника выполнения: Этот приём состоит в том, что массируемые ткани подвергаются сжиманию и перетиранию вытянутыми, установленными параллельно ладонями рук, движущихся в противоположных направлениях. Применяется на конечностях при наличии большого ожирения или когда другие виды разминания болезненны. Накатывание: Техника выполнения: Левая рука локтевым краем кисти как бы врезаясь, погружается в толщу брюшной стенки как можно глубже, в это время правая рука, захватив мягкие ткани (кожу, подкожную клетчатку), накатывает их на левую ладонь, Затем круговым движением разминает их. Приём может выполняться и пальцами, сложенными в кулак (левая рука), в этом случае накатывание мягких тканей производится правой рукой. Сдвигание: Техника выполнения: Большими пальцами рук приподнимают и захватывают подлежащие ткани в складку, затем ритмичными движениями сдвигают складку в сторону. Если ткани не приподнимаются, не захватываются, то сдвигание их производится на поверхности концами всех пальцев или даже ладонью, в зависимости от анатомических особенностей массируемого участка, в направлении, наиболее благоприятном для смещения тканей. Показания: Применяется при массировании плоских мышц (спина), коротких мышц (тыл стопы, кисти), при рубцовых сращениях (с целью мобилизации тканей, освобождения спаек). Подёргивание (пощипывание): Техника выполнения: Ткани захватывают большим и указательным пальцами одной или обеих рук и ритмичными движениями оттягивают вверх. Массажные движения при выполнении Этого приёма напоминают подёргивание струн арфы. Выполнение этого массажного приёма исключает применение смазывающих веществ. Подёргивание обязательно комбинируется с поглаживанием. Показания: Применяется при глубоких вросших рубцах, при сморщивании кожи (морщины). Растяжение (вытяжение): техника выполнения: При растяжении большие пальцы обеих рук располагаются друг против друга на месте рубца или спайки и попеременно растягивают рубцовую ткань. Растяжение может выполняться двумя пальцами. Применение этого приёма также исключает потребление смазывающих веществ во избежание скольжения пальцев. Растяжение сращения нужно производить медленно, плавно, не вызывая боли. Массажные движения при выполнении этого приёма похожи на движения гармоники. Показания: Применяется при рубцах, спайках, сморщивании, укорочении связочного аппарата, мышечных контрактурах, заболеваниях нервных стволов, некоторых заболеваниях кожи. Сжатие (сдавливание): техника выполнения: Концами пальцев захватывают кожу или глубжележащие ткани и короткими, быстрыми движениями сдавливают или отжимают ткани. Массажные движения при выполнении этого последнего приёма напоминают выжимание косточки из ягоды. Показания: Применяется на лице для повышения эластичности и улучшения питания кожи. Надавливание: техника выполнения: Концами большого и указательного пальца или ладонной поверхностью последних четырёх пальцев производят прерывистое давление на кожу или глубоколежащие ткани. Показания: Применяется на лице в месте Выхода нервных окончаний. Методические указания: при выполнении разминания необходимо следить за тем, чтобы мышцы массируемой конечности были возможно больше расслаблены, сама же конечность хорошо фиксирована. Плохая фиксация массируемых частей тела будет мешать расслаблению мышц и усиливать болевой синдром. Разминание может производиться как в восходящем, так и в нисходящем направлении. При выполнении разминания следует помнить о повышенной чувствительности тканей (кожа, мышцы) в области задней поверхности шеи, внутренней поверхности плеча и бедра. Повышенная болезненность брюшных покровов часто наблюдается у людей, страдающих хроническими запорами, поэтому разминание брюшных мышц в первые процедуры массажа не должно быть энергичным. При повторных процедурах чувствительность под влиянием массажа понижается. Начинать надо с лёгких и поверхностных разминаний и только после нескольких массажных процедур (после некоторой адаптации тканей) переходить к более энергичному и глубокому разминанию. Разминание должно производиться плавно, ритмично, без рывков, резкого дёргания, перекручивания мышц. Разминание следует производить медленно: чем медленнее оно производится, тем сильнее его влияние. После разминания должно следовать поглаживание.

Вибрация

сущность вибрации состоит в передаче массируемой части тела колебательных движений. Действие вибрации не ограничивается только местом применения раздражения. Оно может распространяться далеко по периферии, а также вглубь, вызывая разнообразные ответные реакции организма. Физиологическое действие вибрации: вибрация оказывает глубокое и разностороннее воздействие на ткани, особенно на нервную систему. В зависимости от места применения и характера раздражения вибрация вызывает отдалённые реакции типа кожновисцеральных, моторновисцеральных и в некоторых случаях висцеро-висцеральных рефлексов (м. Р. Могендович, 1963). Обладая выраженным рефлекторным действием, вибрация, особенно механическая, вызывает усиление, а иногда и восстановление угасших глубоких рефлексов (а. Е. Щербак, 1903- 1908). При определённой частоте вибрация может оказывать выраженное обезболивающее и даже анестезирующее действие (е. А. Андреева-галанина, 1956, а. Я. Креймер, 1963). Вибрация улучшает сократительную функцию мышц, а также и трофику тканей (а. Е. Щербак, 1903, л. Н. Грацианская, 1947, а. Ф. Вербов, 1941). Глубокое влияние оказывает вибрация на сосудистую систему, вызывая интенсивное расширение и/или сужение сосудов, в зависимости от частоты и амплитуды колебаний. Под влиянием вибрации может понижаться возбудимость нервномышечного аппарата сердца, а также тонус сосудов (О. П. Чельцова, 1926), снижаться артериальное давление, учащаться ритм сердечной деятельности, усиливаться моторная и секреторная деятельность желудка, а также перистальтика кишечника (В. П. Рюмин, 1950, 1963), активизироваться регенеративные процессы, значительно сокращая, например, сроки образования костной мозоли при переломах (А. Ф. Вербов, 1941), Вибрационный массаж поясничной области оказывает стимулирующее воздействие на функцию коры надпочечников (Д. М. Соломенников, 1963). Виды вибрации: Следует различать два вида вибрации: непрерывистую и прерывистую. Непрерывистая вибрация: Приём заключается в том, что рука массажиста, не отрываясь от массируемой части тела, производит различные колебательные движения, которые должны выполняться строго ритмично. Вибрацию можно производить стабильно- на одном месте или лабильно- вдоль всей массируемой поверхности. При выполнении непрерывистой вибрации рука массажиста и массируемая часть тела составляют как бы одно целое. Непрерывистая вибрация может выполняться в форме плоскостного или обхватывающего поглаживания, а также растирания. Техника выполнения: Непрерывистая вибрация выполняется: ладонной поверхностью концевой фаланги одного пальца (точечная вибрация). Показания: Применяется при необходимости воздействия на небольшую поверхность- вибрация нерва у места его выхода (надглазничный нерв). Ладонной поверхностью двух пальцев (большого и указательного) или трёх пальцев (указательного, среднего и безымянного) и, наконец, большого и остальных четырёх пальцев. Показания: Выполняется большим и средним пальцем в области спины, в местах выхода нервных корешков, на лице в области выхода нервных окончаний на поверхность и так далее. Большим и указательным пальцами при массаже легко смещающихся органов, например, гортани. Указательным, средним и безымянным- при необходимости более глубокого воздействия. Большим пальцем и остальными четырьмя пальцами- при массировании мышц гонечности (икроножные мышцы). Ладонью (опорная поверхность), кулаком. Показания: применяется при массаже живота, спины, мышц бедра. Непрерывистая вибрация может выполняться одной или обеими руками. Движения как одной, так и обеими руками могут производиться: продольно или поперечно, зигзагообразно или спиралевидно. Прерывистая вибрация: При выполнении прерывистой вибрации рука массажиста, соприкасаясь с массируемой частью тела, Каждый раз отходит от неё, в результате чего вибрационные движения становятся прерывистыми и принимают характер отдельных, следующих друг за другом толчков. При таком способе массажного воздействия вибрация в зависимости от техники выполнения может применяться в виде рубления, похлопывания, поколачивания, то есть приёмов, представляющих собой по существу варианты основного массажного приёма- вибрации, что побудило нас, как уже было указано выше, отнести все эти приёмы к группе вспомогательных массажных приёмов вибрации. Техника выполнения: прерывистая вибрация, так же как и непрерывистая, может выполняться: ладонной поверхностью концевой фаланги одного, двух, трёх или последних четырёх пальцев, ладонью- локтевым краем ладони, всей ладонью, кулаком. Прерывистая вибрация может выполняться одной или обеими руками. Массажные движения при выполнении этого приёма производятся: продольно или поперечно, зигзагообразно или спиралевидно.

Вспомогательные приёмы вибрации, как и приёмы поглаживания, мы разделяем на две группы: одна из них представляет собой варианты непрерывистой вибрации (сотрясение, встряхивание, подталкивание), другая- варианты прерывистой вибрации (пунктирование, рубление, похлопывание, поколачивание, стегание). Сотрясение: техника выполнения: на конечности, например, при массировании бедра или голени, приём выполняется следующим образом: располагая концы большого и указательного пальцев или ладони с обеих сторон массируемого сегмента, массажист производит в горизонтальном или вертикальном направлении быстрые колебательные ритмические движения. При сотрясении в горизонтальном направлении массируемые ткани смещаются вправо и влево. Движения рук при выполнении этого приёма напоминают движения решета при просеивании муки. При сотрясении в вертикальном направлении массируемые ткани смещаются вверх и вниз. Показания: применяется при массаже гортани, полости носа, глотки, живота. Встряхивание: техника выполнения: при выполнении этого приёма, например, на верхней конечности, берут обеими руками кисть больного и быстрыми, следующими друг за другом движениями встряхивают руку, при этом мышцы конечности должны быть максимально расслаблены. Показания: применяется на конечностях для быстрого кровообращения, быстрого их согревания. Подталкивание: техника выполнения: по своему характеру этот приём приближается к встряхиванию, отличаясь от последнего амплитудой колебательных движений, которая при подталкивании имеет более крупный размах. Показания: применяется при массаже брюшных органов: желудка, кишечника и тому подобных. Пунктирование: техника выполнения: приём производится ладонной поверхностью концов указательного и среднего пальцев, подобно тому, как выбивается дробь барабанной палочкой. Показания: применяется на лице, в местах выхода нервов: подглазничного, подбородочного и так далее, а также там, где мало подкожной жировой клетчатки, например, на голове. Рубление: техника выполнения: приём выполняется локтевым краем кисти, которая должна находиться в среднем положении между пронацией и супинацией. Во время выполнения массажного движения локтевой сустав согнут под прямым или тупым углом. Руки должны двигаться быстро, а главное, ритмично. Приём обычно выполняется обеими руками, при этом ладони обращены друг к другу. Показания: применяется при массировании спины, конечностей. Похлопывание: техника выполнения: приём выполняется ладонной поверхностью кисти при слегка согнутых пальцах или кулаком. Показания: применяется на участках, имеющих большой мышечный слой, например, на ягодицах, спине. Поколачивание: Техника выполнения: Приём выполняется кулаком- его локтевым краем или тыльной поверхностью пальцев, сжатых в кулак. Показания: оказывает более энергичное воздействие на ткани, чем рубление и похлопывание. Стегание: Техника выполнения: Приём производят одним или несколькими пальцами, а также всей ладонью, причём удар приходится не отвесно, а в косом направлении. Показания: Применяется на больших поверхностях (спина, живот) обычно при ожирении и на малых поверхностях при Рубцовых изменениях кожи. Методические указания: Выполнение непрерывистой вибрации требует большого навыка и умения. При неправильном выполнении этого приёма, особенно при длительном его применении, появляются боли и судорожное стягивание пальцев, спазм сосудов, нарушения чувствительности и другие расстройства. Боли могут распространяться по всей руке и с течением времени привести к вибрационной болезни. Для правильного освоения приёма непрерывистой вибрации рекомендуется следующее упражнение: положив концы пальцев на поверхность небольшого столика, в центре которого стоит стакан, наполненный водой, производят непрерывистые колебательные движения. Если вибрация выполняется правильно, то поверхность воды в стакане почти неподвижна, лишь в центре наблюдается слабое движение. Если вибрация выполняется неправильно, то вся масса воды приходит в движение, переливаясь через край стакана. Давление на ткани во время вибрационных движений не Должно быть болезненным. При выполнении непрерывистой вибрации сила колебательных движений зависит от угла наклона пальцев кисти к массируемой поверхности. Чем больше угол наклона пальцев к массируемой поверхности приближается к девяноста градусам, тем воздействие на ткани глубже и энергичнее, и, наоборот, чем угол Меньше, тем действие вибрации поверхностнее и мягче. При выполнении прерывистой вибрации (рубление, похлопывание) сила, мягкость и эластичность удара зависят от следующих моментов: От количества костных рычагов (сегментов конечностей), участвующих во время выполнения данного массажного приёма, чем больше костных рычагов, тем больше мышечных групп, окружающих эти рычаги, вовлекается в движение. При необходимости произвести лёгкий удар следует применять один малый костный рычаг- кисть, при более энергичном ударе вводят два костных рычага- кисть и предплечье, при ещё более сильном ударе- все три рычага руки: кисть, предплечье, плечо, то есть приём производится всей рукой. От степени напряжения лучезапястного сустава. Чем более напряжён лучезапястный сустав массирующей руки, тем грубее и жёстче происходит удар при прерывистой вибрации Чем более расслаблен кистевой сустав, тем удар мягче, нежнее. От степени смыкания пальцев. При сомкнутых пальцах удар получается резкий, сильный, жёсткий, при разомкнутых пальцах удар делается лёгким, эластичным. Смягчение удара происходит за счёт пружинности разомкнутых пальцев и воздушной подушки, образующейся между разомкнутыми пальцами во время удара. От степени флексии пальцев кисти. Чем более согнуты и разомкнуты пальцы кисти, тем удар мягче, нежнее, и наоборот, чем менее флексированы и более сомкнуты пальцы кисти, тем твёрже и сильнее удар. При сомкнутых и разомкнутых пальцах образуется воздушная подушка, которая смягчает удар. Направление удара может быть по отношению к массируемой поверхности отвесным или вертикальным, косым или наклонным. Отвесное или вертикальное направление удара применяется для воздействия на глубоко лежащие ткани, при этом на участке, где мало мягких тканей (область лица), вертикальные удары наносят ладонной стороной концов пальцев, там же, где больше мягких тканей, удары производят тыльной стороной пальцев или, ещё лучше, локтевой стороной ладони. На местах, где имеется мощный мышечный слой (спина, ягодицы), удар можно производить кулаком. Косое или наклонное направление удара применяется к поверхностно лежащим тканям. Косые удары, раздражая кожу, вызывают быстрое возникновение её капиллярной гиперемии. Прерывистая вибрация в форме рубления, похлопывания не должна быть энергичной в местах, где ткани близко прилегают к костям (crista tibiae), при массировании тканей людей пожилого возраста, страдающих ожирением, реконвалесцентов, так как ткани их отличаются повышенной чувствительностью. Повышенная чувствительность наблюдается у женщин, а также у лиц с недостаточно тренированной мускулатурой.

Требования, предъявляемые массажисту

От массажиста требуется следующее: 1. Знание топографической анатомии, а также нормальной и патологической физиологии. Без знания анатомии массажист будет лишён возможности ориентироваться в расположении мышц, сосудов, нервов, внутренних органов. В связи с введением в практику массажа методики рефлекторно-сегментарного массажа, массирующий должен быть также знаком с сегментарной иннервацией внутренних органов, с границами расположения рефлексогенных территорий, а также с клиническими признаками рефлекторных изменений, возникающих в определённых участках различных слоёв мягких тканей (кожа, подкожная соединительная ткань, мышцы и других) при различных заболеваниях (рефлексогенные зоны Захарьина- Геда, Мекензи и другие). Без знаний нормальной и патологической физиологии массирующий не сможет понять физиологическое действие того или иного массажного приёма как в условиях нормы, так и патологии. 2. Знание техники массажа, а также умение её применять у постели больного. Это означает, что массажист должен не только отлично владеть техникой массажа, но и отчётливо себе представлять показания к выбору того или иного массажного приёма при данном заболевании, методику выполнения этого приёма, а также ориентироваться в вопросах дозировки массажных движений. 3. Знание хотя бы в основных чертах клинических проявлений заболевания, по поводу которого ему приходится применять массаж. Не зная клинической картины заболевания, массажист не в состоянии следить за реакцией больного во время массирования, а также правильно оценить результаты применения массажа. Это обстоятельство обязывает массажиста поддерживать систематическую связь с лечащим врачом. Чем теснее эта взаимная связь, тем эффективнее работа массажиста, Но этого мало, Исключительно важное значение приобретает умение массажиста ориентироваться в состоянии массируемых тканей, умение отличить их нормальные свойства от патологических и своевременно заметить эти патологические изменения. Короче говоря, от массажиста требуется понимание того, что он видит и что он осязает. 4. Знание основ лечебной физической культуры, а также физических методов лечения, с которыми весьма часто приходится комбинировать массаж. 5. Умение обращаться с больным, проявляя к нему постепенное внимание, такт, выдержку и терпение. От этих личных качеств массажиста в большой степени зависит успех лечебного массажа. 6. Любовь к своей специальности, постепенное совершенствование своих знаний и практических навыков. Только при выполнении всех этих условий можно стать хорошим массажистом, истинным помощником врача.

Техника массажа отдельных частей тела

Массаж головы

Краткие анатомо-топографические данные: Скелет головы- череп (cranium) состоит из двух отделов: мозгового (pars cerebralis cranii), занимающего заднюю и верхнюю часть головы и содержащего головной мозг с питающими его сосудами, и лицевого отдела (pars visceralis cranii). Мозговой отдел черепа в свою очередь разделяется на крышку черепа (calvaria cranii) и основание черепа (basis cranii). Все кости соединены при помощи швов. Полость черепа через большое отверстие затылочной части (foramen occipitale magnum) сообщается с позвоночным каналом. В области основания черепа имеется также ряд отверстий, через которые проходят черепно-мозговые нервы, выходят вены и входят артерии. В области головы и лица легко прощупываются: спереди- выступы лобной кости- лобные бугры, ниже их- надбровные дуги и далее нижний и верхний край глазниц. Спереди от наружного слухового прохода также прощупываются суставной бугорок (tuberculum articulare), скуловой отросток височной кости (processus zygomaticus) и на всём своём протяжении скуловая кость (os zygomaticus). Сзади, в области затылочной кости, определяется выступ- наружное затылочное возвышение (protuberantia occipitalis externa). Сразу же кзади от наружного слухового прохода заметно выступает под кожей сосцевидный отросток (processus mastoideus) височной кости. Со скуловой костью сочленяется парная верхнечелюстная кость (maxilla), тело которой имеет большую воздухоносную полость- гайморову полость (sinus maxillaris s. Antrum Higmorii). Книзу от тела кости располагаются углубления для зубов- на каждой верхней челюсти 8 зубных луночек. Нижняя челюсть (mandibula) имеет две ветви: правую и левую. Её нижний край можно прощупать от подбородка до угла нижней челюсти, выше которого определяется задний край ветви нижнечелюстной кости, имеющей два отростка- передний венечный (processus coronoideus) и задний суставной (processus condyloideus), заканчивающийся суставной головкой, которая прощупывается впереди козелка ушной раковины. Особенно отчётливо определяется суставная головка суставного отростка при открывании и закрывании рта. На нижнечелюстной кости находится 16 зубных лунок. Кожа головы в области крыши черепа отличается довольно значительной толщиной и плотностью. Под слоем подкожножировой клетчатки располагается мышечно-апоневротический слой, который при помощи сухожильных перемычек тесно соединён с кожей и подкожножировой клетчаткой и образует с ними как бы один слой. Подвижность кожи в различных областях не одинакова: кожа очень подвижна в лобной области, менее подвижна в затылочной и почти совершенно не образует складок в теменных областях. Кожа головы (кроме лба) покрыта волосами и содержит большое количество поверхностно расположенных потовых и сальных желёз. Кровоснабжение головы происходит за счёт ветвей, отходящих от наружной сонной артерии и только в области лба- из двух ветвей глазничной артерии, отходящей от внутренней сонной. Кровеносные сосуды покровов черепа широко анастомозируют между собой, образуя густую артериальную и венозную сеть. Общее направление сосудов радиальное, снизу вверх, по направлению к темени, как к центру (артерии) и обратно (вены). Иннервация головы осуществляется главным образом за счёт шейного сплетения. Кожа лица тонка и нежна и легко смещается за исключением области носа, где она менее подвижна, особенно же у крыльев носа. В толще кожи лица заложено большое количество сальных и потовых желёз. Подкожная клетчатка на лице рыхла и легко подвижна, за исключением области подбородка, где она плотна и толста. В толще подкожножировой клетчатки заложены мышцы, нервы, кровеносные сосуды. Мышцы лица, состоящие из дугообразных или круговых волокон и не имеющие ни апоневроза, ни фасций, расположены преимущественно вокруг отверстий глаз, рта, носа и ушей. Принимая участие в замыкании или, наоборот, расширении этих отверстий, изменяя их форму на лице и передвигая кожу с образованием разных складок, эта мимическая мускулатура придаёт лицу определённое выражение, соответствующее тем или другим эмоциям. Начинаясь на костях, мышцы оканчиваются в коже, вследствие чего их сокращение обусловливает смещение кожи и, наоборот, смещая кожу на лице, мы тем самым воздействуем и на отдельные мышцы лица. Кровоснабжение лица происходит главным образом за счёт наружной сонной артерии (a. Carotis externa) и частично через глазную артерию (a. Ophthalmica), отходящую от внутренней сонной артерии (a. Carotis interna). Разветвления этой артерии образуют широкие анастомозы, питающие мягкие ткани лица. Хорошо развитая венозная сеть сообщается с глубокой венозной системой головы. Лимфатические сосуды головы и лица, обильно анастомозируя, собираются к трём группам лимфатических узлов. Из лобной области лимфа собирается в передние околоушные узлы, из теменной- преимущественно в задние околоушные узлы, а на затылочной- в затылочные лимфатические узлы. Последние группируются обычно по линии прикрепления трапециевидной мышцы. Наличие анастомозов между лимфатическими сосудами и непостоянство в расположении их могут менять лимфоотток. Иннервация: все мимические мышцы лица иннервируются двигательными ветвями лицевого нерва (n. Facialis), жевательные мышцы- двигательными ветвями тройничного нерва (N. Trigeminus).

Техника массажа головы: Массаж головы делится на массаж волосистой части головы и лица. Массаж волосистой части головы: Массаж кожи волосистой части головы следует производить в направлении роста волос и хода выводных протоков сальных желёз кожи, располагая пальцы возможно ближе к корням волос. При наличии длинных волос (например, у женщин), массаж в зависимости от показаний производится: с обнажением поверхности кожи головы путём разделения волос на проборы и без обнажения кожи головы- массаж поверх волос. Массаж кожи волосистой части головы с обнажением кожи применяется, например, при себорее. Для обнажения кожи гребнем делают пробор в сагиттальном направлении от середины волосистой границы лба к затылку. Затем, расположив ладонные поверхности четырёх пальцев в области пробора так, чтобы их концы касались друг друга, производят вдоль всего пробора в направлении спереди назад лёгкое плоскостное поглаживание 3- 4 раза с целью возбудить нервные окончания кожи. После этого применяется глубокое поглаживание также 3-4 раза, чтобы очистить железистые протоки от излишнего кожного секрета, усилить артериализацию кожи у корня волос и, следовательно, улучшить обмен веществ в тканях волосистой части головы. После поглаживания производят полукружное или зигзагообразное растирание кожи головы ладонной поверхностью концевых фаланг второго-третьего пальцев правой руки, при этом пальцы левой, отступя на 2-3 сантиметра от пробора, придерживают кожу головы. Растирание применяется с целью ещё большего возбуждения нервных окончаний в коже головы, размельчения отложения сальных желёз, а также ещё более энергичной, чем при поглаживании, очистки кожи от роговых чешуек (перхоти). Разминание применяется в виде сдвигания кожи. При выполнении этого приёма большие пальцы обеих рук, слегка надавливая на кожу, смещают её в направлении от себя к себе. Таким образом постепенно охватывается вся поверхность головы. С целью усиления подвижности кожи, улучшения местного кровообращения в тканях волосистой части головы сдвигание кожи комбинируют с её растяжением. Прерывистая вибрация в области волосистой части головы применяется в форме пунктирования, которое выполняется двумя пальцами (указательным и средним) или четырьмя последними пальцами короткими и быстрыми ударами, поочерёдно. Промассировав таким образом кожу в области пробора, делают второй пробор параллельно первому, отступя от него на 2 сантиметра вправо или влево, повторяя те же массажные приёмы. По такой же методике производят массаж в направлении поперечного диаметра головы. При массировании кожи волосистой части головы поверх волос массажные движения производят также в направлении продольного и поперечного диаметра головы. Применяются те же массажные приёмы: плоскостное поверхностное и глубокое поглаживание, разминание (сдвигание и растяжение) и прерывистая вибрация (пунктирование). Поглаживание производят концами расставленных полусогнутых пальцев (граблеобразный приём) сначала в продольном направлении ото лба к затылку, а затем в поперечном -от виска ко лбу и затылку. Глубокое поглаживание не должно быть очень энергичным, чтобы не повредить корней волос. Растирание в области кожи головы производится в виде полукружных или спиралевидных движений также в направлении её продольного и поперечного диаметра. Соответственно тому, в каком направлении производятся массажные движения, меняется положение рук. При разминании, которое, как было указано выше, применяется в форме сдвигания и растяжения, кожу головы смещают в различных направлениях. При смещении кожи спереди назад ладони располагаются таким образом, что одна устанавливается на затылочной, другая- на лобной области головы. При смещении кожи в стороны (вправо- влево) по направлению к ушам ладони рук охватывают голову с обеих сторон под ушными раковинами. А. И. Картамышев и В. А. Арнольд (1955) рекомендуют перед массажем волосистой части головы произвести лёгкое круговое разминание лобной, височной и затылочных мышц с целью улучшения венозного кровообращения, а также лимфооттока, а после массажа волосистой части головы производить массаж шеи.

Методические указания: с целью укрепления волос, предупреждения их выпадения необходимо в первую очередь следить за общим состоянием здоровья, соблюдать правила личной гигиены, достаточный сон, отдых, уделяя должное внимание физической культуре. Не рекомендуется: частое мытьё волос. Сухие волосы от частого мытья становятся ещё суше, в связи с чем отмечается преждевременное отложение роговых чешуек в коже (перхоть). При сухой коже головы и сухости волос следует ограничить мытьё головы до одного-двух раз в две-три недели (М. А. Розентул, 1956, Е, С. Залкинд, 1959). Для жирных волос частое мытьё также вредно, так как оно усиливает деятельность сальных желёз кожи в результате их раздражения щелочами мыла. Мыть голову рекомендуется один раз В 7-8 дней кипячёной водой. Выбор мыла зависит от состояния волос. При сухих волосах рекомендуется применять пережиренное мыло: детское, ланолиновое, спермацетовое и тому подобные. Жирные волосы можно мыть любым туалетным мылом, лучше мыть мыльной пеной, смывая её не очень горячей водой. Не рекомендуется Применять фен для высушивания волос, вымытые волосы после протирания их мягким мохнатым полотенцем следует досушивать на воздухе. Часто применять горячую завивку, особенно шестимесячную: волосы пересушиваются, что вызывает их хрупкость, уменьшение эластичности и последующее их выпадение. Ходить в холодное время года без головного убора, а в тёплое время постоянно носить головной убор. Туго стягивать, скручивать волосы при заплетании кос и при причёсывании. Часто стричь волосы и особенно брить голову. При частой стрижке и бритье головы расшатываются корни волос, что приводит к их выпадению и последующему облысению. Брить голову рекомендуется не чаще одного раза в 4-5 недель. При большой сухости волос нельзя часто смачивать голову одеколоном, хинной водой и другими спиртоводными растворами. Лицам с жирной кожей головы следует ограничить употребление пищи, богатой жирами и углеводами.

Массаж лица состоит из: массажа кожи лица и лицевых мышц, массажа важнейших нервных окончаний. Массаж кожи лица и лицевых мышц: массаж кожи лица включает одновременно и массаж лицевых мышц. Произвести избирательный массаж отдельных мышц на лице, что делается, например, на конечностях, не представляется возможным, так как, массируя кожу, мы массируем и мышцы лица, при этом некоторые из лицевых мышц, например, лобная, скуловая, квадратная мышца верхней губы, отчасти треугольная, более доступны для массажного воздействия, чем другие мышцы лица. В зависимости от анатомических особенностей массируемого участка лица массаж можно производить ладонной поверхностью всех пальцев, кроме большого, который в этом случае играет роль опоры, концом большого или среднего пальца, или двумя пальцами- средним и безымянным. Массаж лица рекомендуется производить двумя руками. Движения рук должны быть строго симметричны и ритмичны. Массаж кожи лба, а также лобной и височной мышц начинают с плоскостного, поверхностного линейного, а затем волнообразного поглаживания, которое производится ладонной поверхностью всех пальцев, кроме большого, в направлении от середины лба к височным областям, где применяется круговое поглаживание в виде спирали. Массажные движения повторяются 3-4 раза. В области лба применяется поглаживание также в направлении снизу вверх, от надбровных дуг до переднего края волосистого покрова головы. Поглаживание производят попеременно ладонной поверхностью всех пальцев (кроме большого) правой и левой рук. При наличии морщин, кожных складок на лбу этот массажный приём противопоказан. Растирание производится в виде полукружных или спиралевидных движений в направлении от средней линии лба к вискам. Разминание на лице выполняется в форме сжатия складки кожи двумя пальцами- большим и указательным или в форме прерывистого надавливания, или же, наконец, по типу лёгких щипков. Растирание, а также разминание, чередуются с поглаживанием. Прерывистая вибрация применяется в форме пунктирования, которое выполняется ладонными концами указательного и среднего пальцев попеременно в быстром темпе. Массаж в области глазниц: Массаж круговой мышцы глаза и мышцы, сморщивающей бровь, производится при закрытых глазах. Поглаживающие линейные и затем кольцеобразные движения ладонной поверхностью концевой фаланги средних пальцев обеих рук начинают от височной ямки и продолжают по нижнему краю круговой мышцы глаза до его внутреннего угла, поднявшись вверх до брови, поглаживание ведётся по верхнему краю глазницы, по направлению к височным областям, уже двумя пальцами- указательным и средним, при этом средний палец ложится под, а указательный- над бровью. Отсюда движения повторяются в том же направлении- по нижнему краю круговой мышцы глаза до внутреннего его угла и так далее. Этот приём повторяют 3-4 раза. При наличии показаний в области выхода над-и подглазничного нервов применяется лёгкая прерывистая вибрация. Круговое поглаживание век не рекомендуется. Массажные движения в области глазниц должны быть очень нежны и производиться без большого нажима и сдвигания кожи. Массаж подбородка: Круговое поглаживание и круговое растирание в области подбородка производится из-под нижнего края нижней челюсти к подбородочной ямке и отсюда к углам рта. При дряблой морщинистой коже поглаживание и растирание рекомендуется производить следующим образом: ладонной поверхностью концевых фаланг среднего и безымянного пальцев левой руки фиксируют кожу у левого угла рта. От этого участка средним и безымянным пальцами правой руки производят попеременно поглаживание и растирание кожи подбородка до правого угла рта. Затем, придерживая этими же пальцами правый угол рта, повторяют массажные движения пальцами левой руки по направлению к левому углу рта. Каждый приём производится 3 -4 раза. Массаж верхней губы: Концами среднего и безымянного пальцев обеих рук производят поглаживающие движения в области верхней губы от углов рта к крыльям носа. При массаже верхней губы большое внимание следует обращать на разглаживание носогубной складки. Массажные движения ведутся в направлении от углов рта до корня носа и по его спинке до кончика носа, затем пальцы отходят от носа и повторяют этот приём 3-4 раза. При углублении носовой складки поглаживание выполняется медленно и в поперечном направлении к щекам. Массаж носа: Поглаживание, растирание, перемежающееся сдавление в области крыльев носа производят в направлении от кончика к переносице. Массажные приёмы заканчиваются в височной области лёгкой вибрацией. Массаж щёк: Положение массирующих рук: большие пальцы обеих рук устанавливают под подбородком, остальные своей ладонной поверхностью охватывают нос, затем, продвигая большие пальцы скользящими движениями до углов нижней челюсти, ладонями обеих рук производят лёгкое поглаживание кожи щёк по направлению вверх через скуловую дугу к ушам до височных областей и отсюда к углам рта. Приём повторяют 3-4 раза. Круговое растирание в области щёк производится тыльной поверхностью концевой и средней фаланги последних четырёх пальцев в направлении от края нижней челюсти к носу. Этот приём повторяют также 3-4 раза. При разминании в области щёк не всегда легко отделить поверхностный слой кожи от глубокого мышечного. Для этой цели Х. Б. Слетов (1928) рекомендует следующий приём: кожу в области щёк захватывают Большим и указательным пальцами и быстрыми движениями отжимают. При выполнении этого приёма кожа должна выскользнуть из-под пальцев так, как выскальзывает косточка из зрелой сливы при надавливании на неё. Выполнение этого приёма не должно превратиться в щипание. Сотрясение в области щёк производится ладонными концами пальцев или тыльной поверхностью средних фаланг, сжатых в кулак. Прерывистое надавливание на этом участке выполняется концами большого и указательного пальцев. Поколачивание осуществляется ладонной поверхностью концов второго-четвёртого пальцев. Массаж в области ушей: поглаживание в области ушей выполняется большим и указательным пальцами: сначала указательным пальцем производят поглаживание в области наружного ушного завитка (мочка уха), затем палец направляется кверху и переходит на внутреннюю поверхность уха в одно углубление, затем, обогнув его, переходит во второе и, наконец, в третье углубление. Таким образом выполняют поглаживание в области внутренней поверхности ушной раковины. Далее большим пальцем производят поглаживание в области задней поверхности ушной раковины. Разминание в области ушей производят в форме прерывистого сдавливания или надавливания. Таким движением обходят также всю поверхность уха. Массаж важнейших нервных окончаний на лице: из нервов, наиболее часто поражаемых и имеющих выход на поверхность головы и лица, массируют в местах выхода конечные ветви тройничного нерва: надглазничный (n. Supraorbitalis), подглазничный (n. Infraorbitalis), подбородочный (n. Mentalis). На надглазничный нерв можно воздействовать, массируя надбровную дугу в области верхнего глазничного отверстия (foramen supraorbitale). Подглазничный нерв проецируется на полсантиметра книзу от середины нижнего края орбиты, в области подглазничного отверстия (foramen infraorbitale). Подбородочный нерв проецируется на середине расстояния между передним и задним краем нижней челюсти, на два с половиной-три сантиметра кверху от её нижнего края. Лицевой нерв (n. Facialis) массируется у щитовидно-сосцевидного отростка примерно на один поперечный палец книзу от наружного слухового прохода. Большой затылочный нерв (n. Occipitalis major) массируется на задней поверхности головы кнаружи от бугра затылочной кости. Малый затылочный (n. Occipitalis minor) массируется позади верхушки сосцевидного отростка.

Методические указания: массаж кожи лица- очень ответственная процедура и проведение её требует специальных знаний и соответствующего опыта. Как известно, кожа на лице отличается большой податливостью и растяжимостью. Неправильный выбор и применение массажных приёмов могут привести к образованию или усилению морщин, отвисанию кожных складок и другим нарушениям на лице. Особенно осторожно следует подходить к массированию кожи лица у лиц пожилого возраста, у которых наблюдается истончение и снижение эластичности кожи вследствие развивающейся атрофии её отдельных слоёв и бедности подкожножировой клетчатки. Большой осторожности также требует применение смазывающих веществ, выбор которых в первую очередь зависит от функционального состояния сальных желёз (сухая или жирная кожа). Из этого следует, что массаж лица, особенно самомассаж, даже при условии здоровой кожи желательно производить только после консультаций со специалистом-косметологом, а при наличии заболевания кожи лица- по указанию дерматолога. При массаже лица шея больного должна быть обнажена, так как массаж лица включает и массаж шеи. Массажу кожи лица должна предшествовать тщательная её очистка от скопившихся на поверхности выделений сальных и потовых желёз и от пудры, для этого слегка протирают кожу ватным тампоном, смоченным спиртоводным раствором, лосьоном утро. Холодное лицо необходимо согреть при помощи горячего влажного компресса, для чего применяется чистое мохнатое полотенце или салфетка. Ещё лучше сделать паровую ванну для лица (температура ванны 45-50 градусов, продолжительность паровой ванны 5-8 минут). Влажное тепло хорошо размягчает и очищает кожу от сальных и потовых выделений. Массажные движения должны быть очень нежными, производить их следует без большого нажима и сдвигания кожи. Первые процедуры массажа лица не должны быть длительными, а массажные движения энергичными, чтобы не вызвать раздражения кожи лица. Чем нежнее ткани и чем больше нарушена эластичность кожи лица, тем мягче должны быть массажные движения. Сила, скорость и амплитуда массажных движений для обеих рук должны быть по возможности одинаковыми. Из массажных приёмов наибольшей осторожности требует разминание кожи лица. Применение этого приёма не должно вызывать растягивания кожи, а также повреждения её эластичных волокон. При нормальной коже у лиц молодого возраста массаж кожи лица достаточно проводить 2 раза в месяц, а при вялой, дряблой Коже- не чаще одного раза в неделю. При заболеваниях лица массаж в зависимости от показаний может проводиться через 1 или 2 дня. Длительность первой массажной процедуры 5-7 минут, постепенно время массажа увеличивают и доводят до двенадцати минут. Эффективность массажа лица может быть значительно повышена при сочетании его с гимнастикой мимических мышц. Гимнастику следует проводить перед зеркалом, чтобы пациент мог контролировать правильность мышечных сокращений отдельных мимических мышц. Следует указать, что одностороннее сокращение лицевых мышц удаётся получить лишь для очень ограниченной группы мышц, а именно: круговой мышцы глаза (m. Orbicularis oculi), скуловой мышцы (M. Zygomaticus), мышцы смеха (M. Triangularis), что касается остальных мышц, то их действие значительно легче вызывается при одновременном двустороннем сокращении.

Массаж шеи

Краткие анатомо-топографические данные: В области переднего отдела шеи кожа тонка, нежна и легко подвижна. Сзади, в области затылка, кожа толста и с трудом берётся в складку вследствие сращения её с подлежащими слоями. Кожа и подкожножировая клетчатка переднебоковой области шеи плотно сращены с подкожной мышцей (m. Platisma), под которой проходит наружная яремная вена (v. Jugularis externa). Мышцы шеи выполняют многообразные функции: приводят в движение голову, нижнюю челюсть, подъязычную кость , шейную часть позвоночника и рёбра. В шейной области лежат также мышцы, изменяющие форму и положение языка и гортани. При осмотре, а также ощупывании шеи спереди отчётливо выделяются по средней линии тело подъязычной кости (os hyoideum), к которой прикрепляется ряд мышц, оттягивающих её как кверху, так и книзу, и которая перемещается кверху при глотании, увлекая за собой хрящи гортани. Далее заметно выступает щитовидный хрящ (cartilago thyreoidea), перстневидный хрящ (cartilago cricoidea). У худощавых людей можно прощупать кольца шейной части трахеи и перешеек щитовидной железы. При поворотах головы отчётливо выделяется грудино-ключично-сосцевидная мышца (m. Sterno-cleidomastoideus), Под которой лежит главный сосудисто-нервный пучок шеи: общая сонная артерия (a. Carotis communis), внутренняя яремная вена (v. Jugularis interna), выносящая кровь из полости черепа, и сопровождающие их многочисленные нервы, в частности блуждающий нерв (n. Vagus). Пульсацию общей сонной артерии можно прощупать в углублении между передним краем грудино-ключично-сосцевидной мышцы и трахеей. В подключичной ямке с ограниченной с боков грудино-ключично-сосцевидной и трапециевидной мышцами, при глубокой пальпации можно определить пульсацию подключичной артерии. Лимфатические сосуды проходят через следующие группы лимфатических узлов: nodi lymphatici cervicales superficialis, расположенные по ходу v. Jugularis externa, собирают лимфу из передней и задней области шеи. Nodi lymphatici cervicales prorandi располагаются под m. Sterno-cleido-mastoideus латерально от v. Jugularis, собирают лимфу с головы и всех глубоких частей шеи.

Техника массажа шеи: массаж шеи охватывает: массаж мягких тканей шеи, массаж гортани, массаж гортанных нервов. Массаж мягких тканей шеи: при массаже шеи больной должен быть обнажён до половины груди. Положение больного полусидячее, со слегка откинутой кзади головой, опирающейся на подголовник с целью наилучшего расслабления шейных мышц. Массажист располагается впереди больного или сбоку. Массаж начинается с боковых поверхностей шеи. В последние годы мы отказались от массирования боковых поверхностей шеи одновременно обеими руками, как это рекомендуют hofta (1907), bum (1913), и. З. Заблудовский (1913), kirchberg (1936), и. М. Саркизов-серазини (1963) и другие. Как показывают наши наблюдения, при такой методике массажа, особенно при применении энергичных движений, у некоторых больных возникает головокружение, потемнение в глазах вследствие сильного оттока крови от головы, внезапная общая слабость. Этих неприятных ощущений мы ни в одном случае не наблюдали у больных при раздельном массировании боковых поверхностей шеи. Техника массажа: наложив ладонь одной руки на боковую поверхность шеи так, чтобы большой палец прилегал к углу нижней челюсти, а остальные приходились позади уха, другой придерживая шею с противоположной стороны, массажист производит поверхностное поглаживание сверху вниз по ходу лимфатических сосудов, вдоль внутреннего края грудино-ключично-сосцевидной мышцы, постепенно приближаясь к средней линии. Дойдя до верхнего края щитовидного хряща, ладонь постепенно переходит в положение пронации и далее движется до яремной вырезки грудины, отсюда ладонь поворачивается под прямым углом и продвигается параллельно ключице до края трапециевидной мышцы. Отмассировав одну сторону шеи, переходят к другой, соответственно меняя положение рук. При ослаблении подкожной мышцы шеи (m. Platisma), появлении морщинистости массажные движения производят в направлении снизу вверх, начиная от грудино-ключичных суставов и далее по ходу грудино-ключично-сосцевидной мышцы к углам нижней челюсти до центра подбородка, и отсюда по краям нижней челюсти до мочек ушей. После общего поглаживания производят нежный избирательный массаж грудино-ключично-сосцевидной мышцы, применяя щипцеобразный приём поглаживания, которое производится по направлению волокон мышцы от места её прикрепления к сосцевидному отростку и до грудино-ключичного сочленения. После поглаживания проводятся растирание и разминание и снова поглаживание. Поколачивание или рубление на этом участке противопоказаны во избежание появления у больного головокружения и других отрицательных реакций. Далее переходят к массажу передней области шеи. Став сбоку от больного, массажист кладёт ладонь своей руки под край нижней челюсти (левая рука поддерживает голову). Обхватывающее поглаживание производится вертикально сверху вниз по направлению к грудине. Массаж гортани: при массаже гортани применяются поглаживание (большим пальцем), непрерывистая вибрация и прерывистая вибрация в форме сотрясения. Этот массажный приём производится так: захватив осторожно гортань большим пальцем с одной стороны и указательным и средним пальцами- с другой, производят ритмические колебательные движения, смещая гортань справа налево и сверху вниз и затем слева направо и снизу вверх. Массаж гортанных нервов: при массаже гортанных нервов применяют чаще всего непрерывистую вибрацию, которую лучше производить с помощью электровибратора. Верхний гортанный нерв (N. Laryngeus superior), являющийся главным образом чувствительным нервом гортани при ручном способе массажа массируют следующим образом: концами большого и указательного пальцев захватывают мягкие части у заднего конца края щитовидного хряща и ладонной стороной пальцев осторожно производят ритмические, следующие одно за другим вибрирующие движения. Нижний гортанный нерв (N. Laryngeus inferior), двигательный нерв гортани, массируют на участке между дыхательным горлом и внутренним краем грудино-ключично-сосцевидной мышцы. Массаж гортанных нервов производится только по специальным показаниям.

Методические указания: Во время массажа больной должен дышать спокойно, не задерживая дыхания. Задержка, а также неравномерное дыхание затрудняют отток венозной крови и могут вызвать неприятные ощущения у больного. При массаже боковых поверхностей шеи нужно следить за тем, чтобы не производить давления на сосуды (яремные вены), так как это надавливание может вызвать обморочное состояние. Эту же предосторожность необходимо соблюдать и по отношению к гортанным нервам, чтобы не вызвать у больного тошноту, рвотные движения. При массаже передней области шеи нужно также избегать надавливания на подъязычную кость, так как это вызывает кашлевое раздражение. Для расслабления грудино-ключично-сосцевидной мышцы при её избирательном массаже рекомендуется повернуть подбородок больного вверх и в сторону массируемой мышцы. Для лучшего доступа к верхнему гортанному нерву при массаже (вибрации) голову больного наклоняют кпереди. При вибрации верхнего гортанного нерва необходимо следить за выражением лица больного, а также за его субъективными ощущениями. При появлении у больного неприятных ощущений (появление болей в гортани, в области темени, ощущение стягивания головы, позывы к тошноте) массаж следует приостановить. Во время или после массирования шеи рекомендуются физические упражнения, которые содействуют укреплению мышц шеи. Упражнения не должны вызывать повышение напряжения в мышцах шеи, а также усиление болей. При заболеваниях сердца, особенно при выраженном атеросклерозе мозговых сосудов, движения головы, вызывающие усиление сердечной деятельности и прилив крови к голове, производить не следует.

Массаж груди

Краткие анатомо-топографические данные: Грудная клетка (thorax) образована спереди грудиной (sternum), сзади- грудным отделом позвоночника, с боков- двенадцатью парами рёбер, из которых до грудины доходит только 7 так называемых истинных рёбер (costae verae), остальные 5 пар называются ложными рёбрами (costae spuriae), восьмое-десятое рёбра прикрепляются своими хрящевыми концами каждое к хрящу вышележащего ребра, образуя дугу (arcus costarum), одиннадцатое, двенадцатое рёбра оканчиваются свободно. В пределах грудной клетки прощупываются ключицы, рёбра, рёберная дуга, грудина, верхний край которой соответствует нижнему краю второго грудного позвонка, нижний конец тела грудины- десятому грудному позвонку. Ниже ключицы, в ямке, образованной ключицей и двумя мышцами- большой грудной и дельтовидной, можно прощупать клювовидный отросток лопатки (processus coracoideus). Грудная клетка имеет два отверстия: верхнее, узкое, через которое проходят пищевод, дыхательное горло, крупные сосуды, нервы. Нижнее отверстие грудной клетки закрыто грудобрюшной преградой- диафрагмой, которая как бы запирает грудную полость снизу, отделяя её от брюшной. Через нижнее отверстие диафрагмы из грудной полости в брюшную проходит ряд органов- нисходящая часть аорты, пищевод и другие. Грудная клетка заключает в себе лёгкие, занимающие боковые отделы грудной полости (четыре пятых её объёма), и сердце, которое расположено большей своей частью влево от средней линии. Приблизительно две трети его (по весу) лежат слева и одна треть- справа. Кожа на передней поверхности грудной клетки тонка, подвижна и легко берётся в складку, за исключением области грудины. В коже передней поверхности грудной клетки заложено большое количество потовых желёз, что объясняет частое появление здесь acne vulgaris. Подкожножировой слой развит в зависимости от степени упитанности. На передней поверхности грудной клетки расположены молочные железы. У мужчин железы находятся в зачаточном состоянии, у женщин они полностью развиваются в период половой зрелости. Большие грудные мышцы (mm. Pectorales major) покрывают всю переднюю поверхность верхней части груди. Под большими грудными мышцами лежат малые грудные мышцы (mm. Pectorales minor). Боковые поверхности грудной клетки покрыты передними зубчатыми Мышцами (mm. Serrati anterior), которые начинаются пучками от восьми-девяти верхних рёбер с каждой стороны. Нижняя часть грудной клетки впереди от этой мышцы занята началом косой мышцы живота (m. Obliquus abdomini), начинающейся семью-восемью зубцами от пятого до двенадцатого ребра. От нижней грудной клетки книзу направляются прямые мышцы живота (mm. Recti abdomini). Межрёберные промежутки выполнены межрёберными мышцами, состоящими из двух слоёв: наружных межрёберных мышц (mm. Intercostales externi) и внутренних межрёберных мышц (mm. Intercostales interni). Между межрёберными мышцами на нижней поверхности каждого ребра и в промежутке между ними проходит сосудисто-нервный пучок, состоящий из межрёберной артерии, вены и нерва, являющегося передней ветвью грудного спинномозгового нерва. Каждый межрёберный нерв анастомозирует с пограничным стволом симпатического нерва. В то время как 5 верхних межрёберных нервов снабжают преимущественно грудную стенку, кожные межрёберные нервы (6 нервов) простираются на область живота, иннервируя кожу, мышцы и peritoneum parietale. При вовлечении в процесс этой группы нервов может возникнуть повышенная чувствительность и ригидность брюшной стенки. Кровоснабжение грудной клетки: передний её отдел снабжается кровью, главным образом от внутренней артерии молочной железы (a. Mamaria interna) и её ветвей, которые анастомозируют с сосудами заднего отдела грудной клетки, отходящими от аорты. Боковые области грудной клетки питаются ветвями подмышечной артерии (a. Axillaris) и ветвями подлопаточной артерии (а. Subscapularis). Иннервация грудной клетки осуществляется сегментарными спинномозговыми нервами (nn. Intercostales) и ветвями из подключичного отдела плечевого сплетения. Лимфатические сосуды на груди, сопровождая поверхностные вены, направляются к подключичным и подкрыльцовым лимфатическим узлам.

Техника массажа груди: исходное положение больного сидя, лёжа на спине или на боку, в зависимости от показаний. Подготовительный массаж состоит из поверхностного плоскостного и затем обхватывающего поглаживания груди ладонями обеих рук. Массажные движения производят широкими штрихами, охватывая грудную клетку в направлении снизу вверх и кнаружи к подмышечным впадинам. При массировании следует избегать сильного растягивания кожи, особенно у женщин, так как такое растяжение способствует ослаблению упругости молочных желёз. Избирательному массажу подвергаются большие грудные, передние зубчатые, наружные межрёберные мышцы и диафрагма. Массаж больших грудных мышц: учитывая веерообразное направление мышечных волокон, массаж ведётся от ключицы к плечевой области. При выполнении обхватывающего поглаживания ладони плотно прилегают к мышцам, отходя только от поверхности грудной клетки при приближении К соскам. Массажные движения должны быть направлены от ключицы и грудины к подмышечной впадине и плечевому суставу. Кроме поглаживания, производят круговое растирание концами пальцев или ладонями, а также разминание. При разминании грудную мышцу захватывают большим пальцем в поперечном направлении по отношению к ходу её волокон. Рубление в области грудной мышцы, особенно слева, производят при наличии специальных показаний. Массаж передней зубчатой мышцы лучше всего проводить в положении больного сначала на одном, затем на другом боку, при этом свободную руку больного закладывают за спину, чтобы облегчить доступ к данной мышце. Применяются поглаживания и растирания в области отдельных межрёберных пространств на участке от второго до девятого ребра косо по направлению к нижнему углу лопатки и позвоночника. В таком же направлении производят массажные движения в форме кругового растирания и продольного разминания попеременно с поглаживанием. Массаж наружных межрёберных мышц производится в направлении от грудины по ходу межрёберных промежутков к позвоночнику. При поглаживании межрёберных мышц вводят большой или средний палец в соответствующие межрёберные пространства и затем скользят концами пальцев обеих рук по межреберью. При растирании производят небольшие круговые движения, сдвигая кожу. Прерывистая вибрация производится только по показаниям. Массаж диафрагмы: на диафрагму, представляющую собой тонкую мышцу, расположенную между грудной и брюшной полостью, можно воздействовать только косвенно. Из массажных приёмов применяется стабильная непрерывистая вибрация. При выполнении этого приёма необходимо иметь ввиду возможность раздражения лежащей под пальцами печени, чего нужно избегать. Заключительный массаж, который рекомендуется проводить в положении больного лёжа на спине, сводится к плоскостному и обхватывающему поглаживанию, которое производится, как привступительном массаже, широкими штрихами в направлении снизу вверх, После чего рекомендуется произвести 4-5 сотрясений грудной клетки и прерывистых её сжатий, начиная от четвёртого ребра книзу. Сжатие грудной клетки производится во время фазы выдоха и прекращается во время фазы вдоха. Сжатия в количестве пяти-десяти должны производиться ритмично и безболезненно. Массаж межрёберных нервов: межрёберные нервы (nn. Intercostales), представляя собой верхние ветви нервов, проходят в бороздке ребра между внутренними и наружными межрёберными мышцами. Массаж межрёберных нервов выполняется одной рукой- большим или указательным пальцем или указательным и средним пальцами, расставленными вилообразно. Из массажных приёмов применяют поглаживание, растирание и непрерывистую вибрацию. Наиболее частое расположение болевых точек межрёберных нервов следующее: у позвоночника, кнаружи от остистых отростков в местах выхода нервов, по подмышечной линии- в местах выхода на поверхность прободающих боковых ветвей (rami perforantes lateralia), спереди по линии соединения грудины с рёберными хрящами- точки, соответствующие месту выхода на поверхность прободающих передних ветвей (rami perforantes anterior). Массаж межрёберных нервов применяется при наличии соответствующих показаний. Массаж молочных желёз: при массаже молочных желёз, который производится у женщин при наличии соответствующих показаний, применяется поглаживание и растирание и прерывистая вибрация в форме пунктирования, которые должны проводиться очень нежно. Выбор отдельных приёмов, а также направление массажных линий зависят от поставленных задач: при явлениях сосудистого застоя, вялой, растянутой молочной железе массажные движения должны осуществляться в направлении от соска к основанию молочной железы. При недостаточности секреторной деятельности молочной железы, застое в ней молока в период лактации массажные движения ведутся от основания молочной железы к соску.

Методические указания: при массаже кожных покровов груди не следует касаться молочных желёз, которые массируются при наличии специальных показаний (отвисание молочных желёз и другие). Во время массажа молочных желёз нужно избегать прикасаться к соску, за исключением специальных показаний (массаж соска по поводу его западения и так далее). При массировании передней поверхности грудной клетки следует избегать энергичных массажных движений (глубокое поглаживание, растирание) в области мест прикрепления рёбер к грудине, так как эти места очень чувствительны. При массировании грудной клетки обязательно должны массироваться и мягкие ткани спины (грудной отдел). Массаж грудной клетки дополняется специальными физическими упражнениями, которые направлены в первую очередь на овладение техникой правильного дыхания, после чего проводятся физические упражнения, имеющие целью развить суставно-связочный аппарат, участвующий в дыхательном процессе (расширение грудной клетки), укрепить и развить дыхательную мускулатуру, особенно опорных мышц для дыхания (мышцы спины и живота), укрепить и развить лёгочную ткань (бронхиальные мышцы). Выполнение физических упражнений должно согласовываться с фазой вдоха и выдоха, при этом продолжительность каждой из них может быть различна в зависимости от характера дыхательных расстройств. Удлинение фазы выдоха рекомендуется при эмфиземе, бронхиальной астме. Дыхательные упражнения, при которых вдох равен выдоху, применяются при тугоподвижности интервертебральных, костовертебральных сосудов (спондилоз), уплощении грудной клетки, нарушении обмена веществ. Выбор физических упражнений и методика их применения при различном характере дыхательных расстройств подробно освещаются в специальных руководствах по лечебной физической культуре (в. Н. Мошков, 1952-1961, в. К. Добровольский, 1960, и другие).

Массаж живота

Краткие анатомо-топографические данные: При осмотре в области живота хорошо заметна белая линия (linea alba), идущая от мечевидного отростка по средней линии живота до симфиза. Расположенный посередине белой линии пупок соответствует промежутку между третьим и пятым поясничными позвонками. Кожа переднебоковой брюшной стенки довольно тонка, подвижна и отличается большой растяжимостью, например, во время беременности. По средней линии живота справа и слева расположены прямые мышцы живота (mm. Recti abdomini), сухожильная перемычка которых обрисовывается у худощавых людей в виде поперечных борозд, затем пирамидная мышца (m. Pyramidalis). Боковые отделы брюшной стенки образуют косые и поперечные мышцы (mm. Obliqui abdomini externi et interni, transversi abdomini). Кровоснабжение переднебоковой стенки живота осуществляется через ветви шести нижних межрёберных артерий и четырёх Поясничных (из аорты), системами наружной подвздошной и бедренных артерий, которые сопровождаются одноимёнными венами. Лимфатические поверхностные сосуды верхней половины передней брюшной стенки, отводящие лимфу из покровов живота, впадают в подмышечные, а нижней половины передней брюшной стенки- в паховые узлы. Глубокие лимфатические сосуды, отводящие лимфу из мышц и глубоких слоёв надчревной области (epigastrium), впадают в межрёберные, чревной области (mesogastrium)- в поясничные, подчревной области (hypogastrium)- в подвздошные узлы, лежащие по ходу подвздошных сосудов. Основные органы брюшной полости: желудок (ventriculus)- большая его часть (три четверти) расположена в левом подреберье и только четвёртая его часть (пилорическая) находится в эпигастральной области. Вход в желудок (cardia) лежит позади хряща седьмого ребра на расстоянии двух с половиной сантиметров влево от края грудины, его проекция соответствует одиннадцатому грудному позвонку, выход из него (pylorus) лежит на средней линии или на полтора-два сантиметра справа от неё, против восьмого правого рёберного хряща. Дно желудка достигает нижнего края пятого ребра по левой сосковой линии и прилежит к диафрагме в области участка, где на диафрагме покоится сердце. Этим объясняется чувство тяжести, сердцебиение и затруднение дыхания при лежании на левом боку после обильной еды, так как наполненный желудок давит на левую половину диафрагмы и изменяет положение сердца. Нижняя граница желудка проецируется на переднюю брюшную стенку у мужчин на 3-4, а у женщин- 1-2 сантиметра выше пупка. Передняя поверхность желудка прикрыта справа печенью, слева- рёберной частью диафрагмы. К задней стенке желудка прилегают органы, отделённые от неё пристеночной брюшиной (поджелудочная железа, левый надпочечник, верхний полюс левой почки) и селезёнка. Положение желудка у одного и того же человека может значительно меняться в зависимости от степени его наполнения, положения тела и других моментов. Для непосредственного массажного воздействия доступна только незначительная часть желудка, так как большая его часть прикрыта рёбрами (слева). Желудок обильно снабжён сосудами и питается в основном от трёх ветвей чревной артерии (a. Coeliaca). Стенки желудка покрыты густой сетью лимфатических сосудов. Желудок иннервируется симпатическими и парасимпатическими волокнами. В толще стенок его заложены так называемые интрамуральные ганглии ауэрбаховского и мейснеровского сплетения. Наибольшей чувствительностью и рецепторной поверхностью обладает пилорический отдел желудка и его малая кривизна. Кишечник делится на два отдела: тонкие кишки (до баугиниевой заслонки) и толстые кишки (ниже её). Тонкие кишки в свою очередь делятся на двенадцатиперстную (duodenum), тощую (jejunum) и подвздошную (ileum). В нисходящей части двенадцатиперстной кишки, на задней её стенке, открываются одним общим отверстием выводящие протоки двух больших желёз пищеварительного канала- печени и поджелудочной железы. Место впадения подвздошной кишки в слепую проецируется на брюшной стенке на месте пересечения края прямой мышцы и линии, соединяющей пупок с передневерхней остью подвздошной кости (точка монрое). Толстые кишки являются продолжением тонких. Толстые кишки состоят из следующих отделов: слепая кишка (coekum)- начальная часть толстой кишки с червеобразным отростком (processus vermicularis), поднимаясь снизу вверх вертикально, слепая кишка переходит в восходящую ободочную кишку (colon ascendens). Восходящая кишка под нижней поверхностью печени изгибается вправо, образуя почти прямой угол- печёночный угол (flexura colli dextra s. He'patica), затем принимает поперечное направление справа налево, образуя так называемую поперечноободочную кишку (colon transversum). В левом подреберье у нижнего полюса селезёнки эта поперечноободочная кишка образует под острым углом изгиб- селезёночный угол (flexura colli sinistra s. Lienalis) и спускается соответственно вниз в левую подвздошную впадину. Нисходящая часть ободочной кишки (colon descendens) в левой подвздошной ямке образует s-образный изгиб (flexura sygmoidea s. S-romanum) и отсюда проходит по средней линии в таз, переходя в прямую кишку (rectum), заканчивающуюся задним проходом (anus). Кровоснабжение кишечника обеспечивается верхней и нижней брыжеечными артериями. Первая снабжает весь тонкий кишечник и верхнюю половину толстого, а вторая- остающуюся часть толстого кишечника. Одноимённые вены кишечника принадлежат к системе воротной вены. Иннервация кишечника аналогична иннервации желудка. Печень (hepar) располагается в правом подреберье и частично заходит в левое. Большая часть печени скрыта под рёбрами и лишь небольшой участок прилежит к брюшной стенке. Вверху Она прилегает к нижней поверхности диафрагмы, снизу- к желудку, поперечноободочной кишке, желчному пузырю, правой почке, спереди- к брюшной стенке. Кровоснабжение осуществляется печёночной артерией и воротной веной. Иннервация печени осуществляется за счёт ветвей блуждающего, симпатического и частично диафрагмального нервов. Желчный пузырь (vesica fellea) расположен на нижней поверхности правой доли печени, в её правой сагиттальной борозде. Дно желчного пузыря соприкасается с передней брюшной стенкой и проецируется на рёберную дугу вправо на уровне десятого ребра. Кровоснабжение обеспечивается печёночной артерией и воротной веной. Селезёнка (lien) расположена глубоко в левом подреберье между девятым и одиннадцатым рёбрами. Кровоснабжение осуществляется селезёночной артерией. Иннервация осуществляется за счёт селезёночного сплетения. Поджелудочная железа (pancreas) находится на уровне первого i верхнего края второго поясничных позвонков, между нисходящей частью двенадцатиперстной кишки и внутренней поверхностью селезёнки. Кровоснабжение обеспечивается верхней и нижней поджелудочно-двенадцатиперстной артерией. Иннервация осуществляется за счёт блуждающего и симпатического нервов. Солнечное нервное сплетение (plexus solaris) представляет группу больших нервных узлов, соединённых между собой нервными волокнами. Солнечное сплетение образуется из двух полулунных узлов (gangl. Semilunare) двух с половиной сантиметров длины и полтора сантиметра ширины, расположенных в рыхлой забрюшинной клетчатке по бокам брюшной аорты на уровне двенадцатого грудного и первого поясничного позвонков. Солнечное сплетение служит громадным коллектором, куда направляются и откуда исходят по соответствующим вегетативным проводникам иннервационные импульсы к органам брюшной полости, малого таза, грудной клетки и прочим, а также к центрам продолговатого мозга, так как в состав солнечного сплетения входят оба nn. Phrenici и правый блуждающий нерв. Ветви plexus solaris и их разветвления оканчиваются во внутренних органах и железах брюшной полости, проходя через вторичные сплетения: plexus phrenicus, gastricus, renalis и прочие. Эта экстрамуральная часть вегетативной нервной системы связана с органами внутренней секреции и половыми железами, надпочечниками и прочими, поэтому поражение солнечного сплетения может вызвать нарушение функций эндокринной системы.

Техника массажа живота: Массаж живота слагается из массажа брюшной стенки, органов брюшной полости и нервного сплетения. Массаж брюшной стенки: Исходное положение больного лёжа на спине с несколько приподнятой головой и туловищем, нижние конечности слегка согнуты в коленных суставах, под которые подкладывают валик. Дыхание спокойное и равномерное. При массировании брюшной стенки воздействию подвергаются кожа, подкожножировая клетчатка, фасции и мышцы брюшной стенки. Подготовительный массаж начинают с кругового плоскостного поверхностного поглаживания вокруг пупка концами третьего-четвёртого пальцев правой руки, причём большой палец является опорным. Поглаживание вначале следует производить мягко, нежно, чуть касаясь поверхности брюшной стенки. Такое поглаживание помогает расслаблению мышц живота и рефлекторно возбуждает перистальтику кишечника. Далее производят круговое поглаживание ладонью одной или обеих рук, обходя всю поверхность живота. При наличии значительного отложения жира в брюшной стенке производят различные виды растирания: пиление, пересекание. Пиление можно комбинировать с перетиранием. Для этого между локтевыми краями ладоней захватывают складку кожи вместе с подкожножировой клетчаткой и пилящими движениями перетирают её, постепенно обходя всю поверхность живота. Пересекание в области живота производится по В. Крамаренко и А. Анохину (1911) следующим образом: Расположив на поверхности брюшной стенки одну или обе ладони так, чтобы они возможно плотнее касались своим лучевым краем поверхности брюшной стенки, для чего следует пошире отвести большой палец, производят растирание в направлении снизу вверх и сверху вниз и справа налево. Далее переходят к разминанию мягких тканей брюшной стенки. В зависимости от показаний применяют разминание в различных направлениях: продольно, поперечно, накатывание, которое выполняется следующим образом: одну руку, сжатую в кулак, погружают в брюшную стенку и тыльной её поверхностью, надвигая, накатывая мягкие ткани брюшной стенки на ладонь другой руки, производят разминание Спереди и с боков. Растирание производится в области нижнего рёберного края, начиная спереди и продвигаясь к позвоночнику. Из массажных приёмов прерывистой вибрации применяется раньше всего пунктирование ладонной поверхностью концов пальцев. Если больной хорошо переносит этот массажный приём, то производится похлопывание, которое должно выполняться очень легко, не вызывая повышения мышечного тонуса брюшных мышц и неприятных ощущений. При массировании брюшных мышц прямые мышцы обрабатывают обеими руками, начиная от верхнего края лонной кости по направлению вверх к местам их прикрепления в области хрящей пятого и седьмого рёбер и мечевидного отростка. Из массажных приёмов применяются щипцеобразное поглаживание, глажение, кругообразное и зигзагообразное растирание и поперечное разминание, которые производятся снизу вверх и сверху вниз. Далее массируют косые мышцы живота, расположенные между гребнями подвздошных костей и нижней рёберной дугой. Расположив ладони справа и слева в боковых областях живота позади гребней подвздошных костей, сначала производят обхватывающее поглаживание по направлению к средней линии живота, а затем растирание в области гребней подвздошных костей в том же направлении. Заключительный массаж сводится к лёгкому успокаивающему круговому поглаживанию в направлении справа налево всей поверхности живота сначала ладонной поверхностью концов четырёх пальцев, затем всей ладонью, после чего нужно произвести несколько встряхиваний живота, которые производятся следующим образом: Захватив правой рукой левую, а левой правую сторону поясничной области сзади, встряхивают живот 5-6 раз вверх и в стороны, и снова лёгкое, нежное поглаживание, при котором охватывают всю поверхность живота. Массаж органов брюшной полости: массаж желудка: исходное положение больного: в начале массажа больной лежит на спине, а затем на правом боку, так как в этом положении облегчается переход пищевой кашицы в двенадцатиперстную кишку. Массажу желудка предшествует подготовительный массаж брюшной стенки, который заключается в лёгких круговых поглаживаниях в направлении справа налево сначала ладонной поверхностью концов пальцев вокруг пупка, а затем ладонью всей поверхности живота, постепенно усиливая давление. При расслабленных мышцах переходят к массажу желудка. Как известно, желудок в большей своей части прикрыт рёбрами и непосредственному массажному воздействию доступна только его незначительная часть, поэтому при массировании применяют такие массажные приёмы, которые рефлекторно воздействуют на рецепторный аппарат стенок желудка. Таким приёмом является прерывистая вибрация в форме сотрясения, которая выполняется следующим образом: наложив концы граблеобразно поставленных пальцев на подложечную область слева, производят колебательные движения. Эффективна также непрерывистая вибрация при помощи электровибратора. Сотрясение желудка в течение трёх-пяти минут показано также при его расширении. Заключительный массаж сводится к лёгким успокаивающим поглаживаниям, охватывающим всю поверхность живота. Массаж тонких кишок: ввиду расположения тонких кишок в несколько слоёв, размещения некоторых петель тонких кишок в глубине таза, трудности отдифференцировать тонкие кишки от толстых этот отдел кишечника недоступен непосредственному воздействию массажа. Косвенное воздействие на тонкий кишечник осуществляют также рефлекторным путём. При этом применяют такие массажные приёмы, как прерывистая вибрация концами согнутых пальцев правой руки, а также попеременное надавливание на брюшную стенку ладонью или концами пальцев справа налево, причём обходят всю поверхность живота. Эти массажные приёмы вызывают сокращение гладкой мускулатуры кишечника и усиливают кровенаполнение кишечных сосудов. Массаж толстых кишок: исходное положение больного лёжа на спине. Вступительный массаж начинают с лёгкого кругового поглаживания брюшной стенки, постепенно усиливают давление на брюшные покровы в направлении по ходу часовой стрелки справа налево. Начинают с правой подвздошной области несколько кнаружи от середины правой пупартовой связки (область расположения слепой кишки) и затем, пересекая пупочноостистую линию на границе наружной и средней трети, направляются прямо вверх к правому рёберному краю (область восходящей ободочной кишки). Отсюда спускаются дугой к пупку, проходят через белую линию на расстоянии поперечника пальца от пупка в направлении к левому подреберью и доходят почти до аксиллярной линии и далее спускаются по направлению к внутреннему концу левой пупартовой связки (область нисходящей ободочной кишки). В том же направлении применяют отягощённой кистью круговое или спиралевидное растирание. При массаже толстых кишок не следует производить глубоких растираний с целью размельчения каловых масс и последующего отжимания и проталкивания их по ходу толстых кишок, как это рекомендуют многие авторы (и. В. Заблудовский, 1913, н. В. Слётов, 1915, в. К. Крамаренко, 1953, hoffa, 1907, kirchberg, 1936, mennel, 1945 и другие), так как каловые отложения при втирании их в слизистую оболочку кишечной стенки могут её инфицировать, особенно при катаральном состоянии толстого кишечника (колиты). Если указанные выше массажные приёмы не вызывают напряжения Брюшных мышц, то можно переходить к прерывистому перемежающемуся надавливанию на брюшную стенку, которое производится опорной поверхностью ладони одной руки, прикладываемой к различным участкам живота (следует при этом придерживаться направления хода толстой кишки) или двумя руками, располагая ладонь одной руки в подложечной, другой- в надлобковой области, перемежающееся давление обеими руками также можно производить попеременно справа и слева, а затем слева и справа. Эти массажные движения выполняются мягко, ритмично, не вызывая напряжения брюшных мышц. Непрерывистая, а также прерывистая вибрация в форме похлопывания и встряхивания живота должна применяться осторожно, не вызывая усиления мышечного тонуса. В заключение применяется лёгкое круговое поглаживание по всей поверхности брюшной стенки, а также нежная вибрация, которую желательно производить с помощью электровибратора. Массаж печени: исходное положение больного лёжа на спине. Печень массируют снизу слева и направо вверх по направлению к воротам печени. При растирании концы пальцев подводят под правый рёберный край и, опираясь на него ладонью, производят спиралевидное растирание области печени. Для сотрясения или вибрации в области печени правую руку, слегка согнутую в локтевом суставе, подводят под правое подреберье и затем концами пальцев производят ряд быстрых и мелких колебательных движений по направлению к центру купола диафрагмы. Массаж печени производится при специальных показаниях. Массаж желчного пузыря : желчный пузырь массируют при наличии специальных показаний. Из массирующих приёмов производится лёгкое плоскостное поглаживание в круговом направлении, растирание в полукружном направлении и непрерывистая вибрация. Массаж почек: из массажных приёмов применяются подталкивание и сотрясение. При массаже правой почки правой рукой надавливают на почечную область со стороны живота, левой, массируя, производят то же движение со стороны поясничного отдела, при этом левая рука короткими толчками стремится приблизить почку по направлению к правой руке. Так осуществляется приём подталкивания почки. При сотрясении положение рук такое же, как и при подталкивании. Сотрясение, как и подталкивание, производится в направлении спереди назад. Затем производится круговое растирание и поглаживание ладонной поверхностью больших пальцев в области спины на местах расположения почек. Массаж почек выполняется по специальным показаниям. Массаж области солнечного сплетения: Массаж производится одной рукой- концом среднего пальца или концами двух пальцев- указательного и среднего. Из массажных приёмов применяется кругообразное поглаживание, растирание и прерывистая вибрация в области расположения болезненных точек солнечного сплетения. Главные точки, имеющие непосредственное отношение к самому солнечному сплетению, расположены на линии, соединяющей мечевидный отросток с пупком. Иногда они локализуются строго по средней линии, иногда смещаются несколько в сторону. Если линию, соединяющую мечевидный отросток с пупком, разделить на три части, то одна точка помещается у самого мечевидного отростка, вторая точка, соответствующая периферии солнечного сплетения, находится между верхней и средней третью этой линии и третья точка, соответствующая центральной части самого сплетения, располагается между средней и нижней третью этой линии. При смещении сплетения книзу указанные точки локализуются ниже, ближе к пупку (Г. И. Маркелов, 1948).

Методические указания: Прежде чем приступить к массажу живота, по какому бы поводу он ни назначался (слабость брюшной стенки, ожирение, заболевание желудка, кишечника), больного необходимо опросить о его общем самочувствии, о состоянии кишечника- наличии и локализации болей, тошноты, изжоги, отрыжки и других диспепсических расстройств, о времени последнего принятия пищи (массаж можно производить спустя полчаса после лёгкого завтрака и через полтора-два часа после плотного завтрака или обеда), о времени последнего стула и мочеотделения (перед массажем кишечник, а также мочевой пузырь желательно опорожнить), о состоянии сердечной деятельности, так как массаж живота оказывает большое влияние на состояние сердечно-сосудистой системы. Такой опрос следует производить каждый раз перед массажем живота. Указания относительно выбора массажных приёмов, дозировки и длительности сеанса массажист должен получить от лечащего врача. В зависимости от указаний может быть назначен массаж только брюшной стенки (ослабление тонуса брюшных мышц на почве астении), тех или других брюшных органов (желудок, кишечник и другие) или, наконец, солнечного сплетения. Массаж живота должен производиться на твёрдом ложе. Приступив к массажу живота, массажист должен предварительно согреть свои руки, так как прикосновение холодных рук тормозит расслабление брюшных мышц. Массаж живота и особенно брюшных органов- очень ответственная лечебная процедура. Её может производить массажист, который хорошо знает топографию брюшных органов, отчётливо ориентируется в состоянии тонуса брюшных мышц и владеет техникой глубокой Скользящей пальпации брюшных органов по методу В. П. Образцова, Н. Д. Стражеско (1951). Во время массажа мышцы живота должны быть максимально расслаблены. Это особенно важно при массаже брюшных органов, так как сокращённые мышцы брюшной стенки не дают возможности проникнуть как следует в глубь полости живота. Во время массажа живота больной должен дышать спокойно, равномерно, не задерживать дыхания, не поднимать головы, так как при этом повышается напряжение брюшных мышц. При массаже брюшных мышц направление массирующих движений определяется ходом их мышечных волокон. При массаже полостных органов следует руководствоваться анатомо-топографическими особенностями расположения этих органов. К массажу брюшных органов нужно переходить после одного-двух сеансов массажа брюшной стенки, когда больной научится хорошо расслаблять свои мышцы живота, а главное, сохранять это расслабленное состояние мышц во время массажа. Массирующие движения при массаже живота следует совершать с переменным темпом, при массировании брюшной стенки (брюшных мышц) движения могут быть сравнительно ускорены, при массаже органов брюшной полости движения должны быть относительно замедлены, так как гладкие мышцы сокращаются медленнее, чем поперечнополосатые. При массаже живота по поводу ожирения, а также при массаже внутренних органов живота не рекомендуется пользоваться смазывающими веществами, особенно жировыми. При массаже живота по поводу запоров, метеоризма больной не должен задерживать газы. При гипотонии или сердечно-сосудистой недостаточности рекомендуется дополнительно производить массаж сердечной или межлопаточной области. Первые массажные процедуры живота должны продолжаться не более восьми-десяти минут, а у детей- трёх-пяти минут. Больные, которым массаж производится впервые, быстро устают, особенно если длительность первой процедуры массажа превышает 10 минут. Очень часто это происходит вследствие напряжения мышц живота, которое возникает помимо воли больного, особенно при выполнении некоторых приёмов: растирания, разминания. Поэтому в первое время массаж живота рекомендуется производить в 2-3 приёма, делая при этом небольшие паузы по две-три минуты. После массажа живота, особенно брюшных органов, больной должен лёжа отдыхать 20-30 минут. Для укрепления брюшных мышц, улучшения деятельности органов брюшной полости рекомендуется комбинировать массаж с физическими упражнениями.

Массаж спины

Краткие анатомо-топографические данные: костную основу области спины составляют грудная часть позвоночника и рёбра. При осмотре и пальпации спины хорошо определяются выступающие под кожей остистый отросток седьмого шейного позвонка (особенно при наклоне головы вперёд), рёбра, лопаточная ость (spina scapulae) с акромиальным отростком (processus acromialis), медиальный (обращённый к позвоночнику) край лопаток и их нижний угол. Линия, соединяющая медиальные концы правой и левой лопаточной ости, проходит через остистый отросток третьего грудного позвонка, линия, соединяющая нижние углы лопаток- через остистый отросток седьмого грудного позвонка, линия, соединяющая наиболее высоко стоящие точки гребня подвздошных костей- через остистый отросток четвёртого поясничного позвонка. От остистого отростка седьмого шейного позвонка до крестца видна спинная бороздка, образуемая длинными мышцами спины, брюшко которых, особенно в поясничном отделе позвоночника, выступает над уровнем остистых отростков. При наклоне туловища кпереди хорошо пальпируются остистые отростки всех грудных позвонков. Кожа спины плотная, малоподвижная в области средней линии и очень подвижная с боков. В подкожной клетчатке может содержаться большое количество жира. Мускулатура спины: поверхностный мышечный слой образуется двумя мышцами- трапециевидной (M. Trapezius), располагающейся под кожей, занимающей область затылка, среднюю часть спины, подлопаточную, лопаточную и надлопаточную области, и широчайшей мышцей спины (m. Latissimus dorsi), также располагающейся под кожей и охватывающей нижнюю область спины и её боковые отделы. В верхней своей части она покрыта трапециевидной мышцей. Под трапециевидной и широчайшей мышцами спины по обеим сторонам расположена ромбовидная мышца (m. Rhomboideus), мышца, поднимающая лопатку (m. Levator scapulae), задние верхняя и нижняя зубчатые мышцы (mm. Serratus posterior superior et inferior). Глубокие мышцы спины образуют длинные мышцы спины, из которых важнейшей является общий разгибатель туловища (m. Errector trunci communis s. Sacrospinalis)- сложная мышца, состоящая из нескольких мышечных групп (Mm. Iliocostalis, longissimus dorsi, spinalis), идущих от крестца до затылочной области черепа. Сосуды и нервы спины очень мелки, многочисленны и соединены большим количеством анастомозов, за исключением сосудов и нервов лопаточной области. Лимфу из сосудов, расположенных в области спины, принимают подмышечные и паховые узлы.

Техника массажа спины: Исходное положение больного лёжа на животе, руки слегка согнуты в локтевых суставах и располагаются вдоль туловища. Под лобную часть головы подкладывают небольшой мягкий валик, Соответствующих размеров мягкие валики подкладывают под грудь и живот. При массировании в первую очередь применяется поверхностное, а затем плоскостное глубокое и обхватывающее поглаживание ладонями обеих рук, возможно шире обхватывая спину. Направление массажных движений- от крестца и гребня подвздошных костей параллельно остистым отросткам позвоночника вверх до надключичных ямок, после чего ладони возвращаются в исходное положение и поглаживающие движения, несколько отступя от позвоночника, продолжают до подкрыльцовых впадин. Массаж в области крестца начинают с обвода крестца, применяя попеременно растирание и поглаживание. Затем массируют латеральные края крестца и в области crista sacralis, используя те же массажные приёмы. Заканчивается массаж крестца глубоким поглаживанием, которое начинают снизу от крестца и доходят до trigonum lumbale. При массировании спины из вспомогательных приёмов поглаживания применяют гребнеобразное поглаживание или глажение. Следующее за поглаживанием полукружное растирание выполняется на каждой стороне спины отягощённой кистью, при наличии большого отложения жира показаны гребнеобразный приём растирания или пиление локтевым краем ладоней или локтевым концом предплечья. При выполнении растирания сила давления должна быть значительно ослаблена на участке от C2 до D2. Разминание также выполняется обеими руками на каждой стороне спины как продольно, так и поперечно, при этом массажные движения могут производиться в восходящем и нисходящем направлении. Из приёмов прерывистой вибрации применяется рубление или поколачивание, ослабляя силу массажных движений в межлопаточной области. В заключение производят снова обхватывающее поглаживание всей поверхности спины. При наличии показаний раздельно массируют длинные мышцы, широчайшую и трапециевидную мышцы спины. При массировании длинных мышц-разгибателей спины, которые располагаются от крестца до затылка, применяется глубокое линейное поглаживание ладонной поверхностью больших пальцев обеих рук в направлении снизу вверх и сверху вниз. Как было уже указано, в области затылка массажные движения не должны быть энергичными, чтобы не вызвать отрицательных реакций у больного. Массажные движения при растирании, как и при последующем продольном и поперечном разминании, производятся также в восходящем и нисходящем направлении. Заканчивается массаж длинных мышц спины линейным поглаживанием. При массировании широчайшей мышцы, занимающей нижнюю область спины и боковые отделы грудной клетки, применяются различные виды поглаживания обеими руками в направлении к подкрыльцовым впадинам и малому бугру плечевой кости. В области подкрыльцовой впадины концы большого пальца и четырёх остальных захватывают наружный край широчайшей мышцы и отжимают его. Из других массажных приёмов при обработке широчайшей мышцы спины применяются попеременно с поглаживанием растирание в форме пиления и прерывистая вибрация в форме похлопывания. Трапециевидную мышцу, занимающую область затылка, среднюю часть спины, подлопаточную и надлопаточную область, массируют в соответствии с направлением её мышечных волокон, которые в нижней части поднимаются кверху, кнаружи (восходящая часть), в средней части проходят горизонтально (горизонтальная часть), в верхней части направляются к акромиальному отростку (нисходящая часть). Сначала массируют восходящую часть, затем среднюю и нисходящую части мышцы. В данном случае применяют все основные приёмы массажа, а также вспомогательные и комбинированные, в зависимости от показаний. Особенно следует обратить внимание на верхнеключичный край трапециевидной мышцы, где очень часто наблюдаются явления миопатоза и миофасцикулита. Из массажных приёмов в данном случае применяется поперечное разминание, а также рубление попеременно с поглаживанием.

Методические указания: При массаже спины похлопывание, рубление в области межлопаточного пространства следует производить осторожно, учитывая их возбуждающее влияние на лёгкие и сердце. Нужно избегать поколачивания, рубления, похлопывания в области почек, если это не вызывается специальными показаниями. В процессе проведения массажа спины применяются активные и пассивные движения, позволяющие укрепить суставносвязочный аппарат позвоночника, а также воздействовать на глубокие сосуды и нервы спины. При выборе движений для упражнения мышц спины следует иметь в виду, что движения туловища вызывают прилив крови к брюшной и тазовой полостям, а также в большой степени возбуждают дыхательную и сердечную деятельность.

Массаж верхних конечностей

Краткие анатомо-топографические данные: Верхняя конечность с туловищем связывается костями плечевого пояса (лопатка и ключица), а также мышцами, начинающимися на туловище и прикрепляющимися к этим костям. Плечевой пояс, состоящий в основном из двух костей- лопатки и ключицы, служит не только для опоры верхней конечности, но своими движениями в акромиоключичном (art. Acromio-clavicularis) и грудинно-ключичном (art. Sterno-clavicularis) сочленениях значительно увеличивает её подвижность, в связи с тем, что при поднятии руки выше горизонтали движения происходят в этих суставах. Надплечье- мышцы, покрывающие кости плечевого пояса: дельтовидная (m. Deltoideus), трапециевидная (m. Trapezius), большая грудная (M. Pectoralis major) и другие, Образуют надплечье, форма которого представляет характерную выпуклость, причём в сохранении этой формы большую роль играет нормальное положение головки плечевой кости. Плечевой сустав (art. Humeri) образован головкой плечевой кости и суставной впадиной лопатки (cavitas glenoidalis). Являясь наиболее пoдвижным суставом, плечевой сустав в то же время является одним из наиболее ранимых. Движения в плечевом суставе сочетаются с движениями плечевого пояса. Плечо: При осмотре его спереди отчётливо заметна контурирующаяся двуглавая мышца плеча (m. Biceps), по обе стороны которой хорошо выделяются две бороздки. По наружной борозде снизу вверх направляется лучевая вена (v, cephalica), по внутренней- локтевая вена (v. Basilica), которую сопровождает внутренний кожный нерв (N. Cutaneus medialis). Анастомоз вен образует как бы букву М, которая, просвечивая, нередко хорошо видна в глубине подкожной клетчатки локтевой ямки предплечья. В области внутренней борозды плеча проходит плечевая артерия (a. Brachialis), которую сопровождают две вены и срединный нерв (N. Medianus). При введении пальцев во внутреннюю борозду можно отчётливо прощупать пульсацию плечевой артерии. На Задней поверхности плеча выделяется контур трёхглавой мышцы (m. Triceps). Плечевая кость прощупывается только у лиц со слаборазвитой мускулатурой. Головка плечевой кости прощупывается только в области подкрыльцовой впадины, в глубине которой проходит сосудистонервный пучок, состоящий из подкрыльцовой артерии и вены (а. Et v. Axillaris) и стволов плечевого нервного сплетения (plexus brachialis), отдающего верхней конечности свои основные ветви: подкрыльцовый нерв (N. Axillaris), локтевой (N. Ulnaris), лучевой (N. Radialis) и срединный (N. Medianus). В области проксимального конца плечевой кости под дельтовидной мышцей ниже акромиального отростка на один-полтора сантиметра при вращательном движении плеча можно прощупать большой бугорок головки плечевой кости (tuberculum majus) и внутри от него желобок соответствующий межбугорковой бороздке плечевой кости,в которой лежит сухожилие длинной головки двуглавой мышцы. Кнутри от желобка расположен малый бугорок плечевой кости (tuberculum minus). В области дистального конца плечевой кости сзади прощупывается латеральный и медиальный надмыщелки плеча (epicondylus laterallis et medialis), между которыми кзади выступает локтевой отросток. Медиальный надмыщелок плеча имеет бороздку, в которой проходит локтевой нерв. Бороздка, как и нерв, легко прощупывается позади медиального надмыщелка. Локтевой сустав (a. Cibiti)- сложный сустав, образованный эпифизами трёх костей- локтевой (ulna), лучевой (radius) и плечевой (humerus). Анатомически он представляет собой комбинацию трёх суставов: плечелоктевого (a. Humeroulnaris), плечелучевого (a. Humeroradialis) и лучелоктевого проксимального (a. Radioulnaris proximalis), имеющих общую капсулу и суставную полость. Наиболее поверхностно лежат участки суставной капсулы по обеим сторонам локтевого отростка. Спереди и сзади капсула локтевого сустава закрыта сухожилиями двуглавой и трёхглавой мышц. В области локтевого сгиба легко прощупываются спереди: сухожилие двуглавой мышцы, которая переходит в сухожильное растяжение апоневроза (lacertus fibrosus), шероховатые выступы с обеих сторон нижнего конца плечевой кости (epicondylus medialis et lateralis), сзади- локтевой отросток (olecranon) локтевой кости- место прикрепления трёхглавой мышцы, латеральный и медиальный желобки локтевого отростка и латерально от него головка лучевой кости, которая лучше всего определяется при пронации и супинации предплечья. Предплечье (antibrachium), состоящее из локтевой и лучевой костей, соединённых между собой межкостной связкой, покрыто в проксимальном отделе мышцами, в дистальном- их сухожилиями. Кости предплечья в верхней своей части прощупываются с боков, а в нижней половине также с тыльной и ладонной стороны. Отчётливо также прощупываются выступающие под кожей шиловидные отростки обеих костей (processus styloideus). Лучезапястный сустав (a. Radiocarpea), или область запястья (carpea), отделяет предплечье от кисти. Опознавательными пунктами лучезапястного сустава являются шиловидные отростки. В образовании этого сустава принимают участие со стороны предплечья лучевая кость, а со стороны кисти- проксимальный ряд костей запястья, а именно (считая от большого пальца к мизинцу): ладьевидная кость (os naviculare), полулунная (os lunatum), трёхгранная (os triquetrum) и гороховидная (os pisiforme). Опознавательными пунктами лучезапястного сустава являются шиловидные отростки. Из них шиловидный отросток локтевой кости хорошо виден, а лучевая кость легко прощупывается. Кисть (manus) делится на три части: запястье (carpus), состоящее из восьми косточек, расположенных в два ряда по 4 косточки в каждом. В Дистальном ряду, считая от большого пальца к мизинцу, расположены: большая многоугольная кость (os miltongulum majus), малая Многоугольная (os miltongulum minus), головчатая (os capitatum), крючковатая (os hamatum). Пясть (metacarpus), состоящая из пяти длинных пястных костей и пальцы (digiti), образованные фалангами (phalanges), из которых первый палец имеет две фаланги, остальные- по три фаланги. На ладонной стороне запястья, У лучевого и локтевого концов костей предплечья, хорошо определяются два костных выступа: у лучевого конца этот выступ образован ладьевидной, а у локтевого конца - гороховидной Косточкой. Несколько ниже этих выступов, на ладони, располагаются два возвышения, образованные мускулатурой большого пальца (thenar) и мизинца (hypothenar). В области возвышения большого пальца разветвляется ладонная ветвь срединного нерва, а в области возвышения мизинца- ладонная ветвь локтевого нерва. Головки метакарпальных или пястных костей прощупываются с ладонной, ещё лучше с тыльной стороны кисти. На тыльной поверхности кисти также прощупываются промежутки между пястными костями и далее головки основных фаланг, которые отчётливо видны при сгибании пальцев в кулак. Кровообращение: артериальное снабжение происходит из системы подключичной артерии (a. Subclavia). Венозный отток совершается через подключичную вену (v. Subclavia). Лимфатические сосуды на верхних конечностях располагаются следующим образом: на тыльной и ладонной поверхности пальцев они проходят поперечно, достигая их боковых поверхностей, затем поднимаются к ладони, с ладони сосуды переходят на предплечье и плечо почти отвесно вверх и впадают в truncus subclavius, пройдя предварительно через следующие группы лимфатических узлов: nodi lymphatici cubitale- в локтевом сгибе, nodi lymphatici brachiale- выше внутреннего надмыщелка, nodi lymphatici axillare- в подкрыльцовой впадине и по нижнему краю m. Pectoralis major. Этим же путём лимфатические сосуды верхней конечности отводят лимфу к подмышечным, а оттуда к надключичным и подключичным лимфатическим узлам. Иннервация верхней конечности осуществляется за счёт плечевого сплетения (plexus brachialis).

Техника массажа верхних конечностей: массаж верхних конечностей охватывает: пальцы, кисть, лучезапястный сустав, предплечье, локтевой сустав, плечо, плечевой сустав, важнейшие нервные стволы.

Массаж пальцев: исходное положение больного сидя или лёжа. При массаже пальцев кисть больного кладут на массажный валик, который устанавливается на массажном столике. Массаж может производиться одной или обеими руками, в первом случае одна рука фиксирует кисть, другая массирует. Начинают с плоскостного непрерывистого поглаживания, которое производится в продольном направлении ладонной поверхностью большого и указательного пальцев одновременно На тыльной (большой палец) и на ладонной (указательный палец) и затем на боковых поверхностях пальца в направлении от его конца к основанию, Массируют каждый палец. Таким же способом выполняется растирание в форме штрихования в продольном и поперечном направлении. После растирания снова производят поглаживание и затем разминание, для чего большим и указательным пальцами обеих рук захватывают мягкие ткани каждого пальца, начиная от верхушки, насколько можно оттягивают их от кости, отжимая кругообразными движениями, продвигаются к пястнофаланговому суставу. При массировании межфаланговых и пястнофаланговых суставов растягивается кожа, покрывающая сустав с тыльной, ладонной и боковых поверхностей. Затем применяется растирание с последующим поглаживанием. Особое внимание следует обратить на тыльную и боковые поверхности межфаланговых суставов пальцев, где легче всего подойти к суставу (проникнуть в суставную щель). При тугоподвижности пальцевых суставов, Рубцовых сращениях мягких тканей, сморщивании сумочносвязочного аппарата суставов применяется растяжение их путём оттягивания суставных поверхностей друг от друга. После массажа пальцев больному предлагают произвести активные движения в суставах каждого пальца. При тугоподвижности суставов показаны пассивные движения.

Массаж кисти (пясть, запястье): Установка кисти та же, что и при массаже пальцев. Сначала массируют тыльную, затем ладонную поверхность кисти, начиная от концов пальцев. Поглаживание тыла кисти больного производят ладонной поверхностью кисти, для чего массирующую руку кладут поперёк её тыла и продолжают массажные движения до локтевого сустава. После общего поглаживания тыла кисти массируют каждое из сухожилий, расположенных на её тыльной поверхности. Из массажных приёмов применяют плоскостное глубокое поглаживание, а также растирание в форме штрихования. Затем большим и указательным пальцами (с тыльной и ладонной стороны) массируют каждую межкостную мышцу. Для того чтобы легче можно было проникнуть вглубь к межкостным мышцам, больному предлагают раздвинуть пальцы и затем ладонной поверхностью конца большого пальца производят поглаживание вдоль каждого межкостного промежутка пястных костей. При сморщивании, нарушении эластичности межкостных мышц захватывают поочерёдно две соседние пястные кости и смещают их в противоположных направлениях. На ладонной поверхности кисти, которая при массировании переводится в положение супинации, применяют поглаживание в форме глажения и затем растирание. Отдельно массируют мышцы возвышения большого пальца, где поверхностно разветвляется ладонная ветвь срединного нерва и мышцы возвышения мизинца, где также поверхностно проходит ветвь локтевого нерва. Из массажных приёмов применяют попеременно поглаживание, растирание ладонной поверхностью большого пальца и большим и остальными пальцами- поперечное разминание, энергично оттягивая (отжимая) ткани от лежащих под ними костей. В заключение даются упражнения для укрепления межкостных мышц: больному предлагают произвести отведение и приведение пальцев, оказывая каждому из этих движений противодействие.

Массаж лучезапястного сустава: Суставная сумка лучезапястного сустава наиболее доступна на его тыльной поверхности и с боков, где она в меньшей степени покрыта Мягкими тканями. В области этого сустава производят круговое обхватывающее глубокое поглаживание, после чего следует растирание в форме штрихования, которое производится при помощи больших пальцев обеих рук, как в области тыльной, так и ладонной стороны и затем снова применяется поглаживание до середины предплечья. Сила давления при поглаживании и растирании на тыльной поверхности сустава должна быть меньше, чем на ладонной, так как суставная сумка на его тыльной поверхности лежит непосредственно под кожей, на ладонной же поверхности она покрыта сухожилиями сгибателей кисти и пальцев. Для более глубокого проникновения в щель лучезапястного сустава с тыльной стороны кисти придают положение ладонной флексии. После массажа производят движения в суставе: тыльное-ладонное сгибание, ульнарное-радиальное отведение кисти.

Массаж предплечья: Вступительный массаж (правая рука больного): левой рукой массажист фиксирует кисть больного, установив её в положение пронации, правой производит сначала плоскостное поглаживание тыльной поверхности кисти, начиная от кончиков пальцев, и затем, дойдя до лучезапястного сустава,— обхватывающее непрерывистое поглаживание, продолжая его на тыльной поверхности предплечья и заканчивая на нижней трети плеча. Далее кисть переводится в положение супинации и массажные движения производятся на ладонной поверхности пальцев и кисти в форме глажения, а на предплечье в форме обхватывающего непрерывистого поглаживания в том же направлении. После четырёх-пяти поглаживаний производится 3-4 встряхивания всей руки, если этот приём не противопоказан (наличие болей и так далее). Закончив вступительный массаж, переходят к раздельному массированию группы мышц-разгибателей вместе с длинным супинатором на тыльной стороне предплечья и группы мышц-сгибателей на его ладонной стороне. С целью большего расслабления мышц предплечье сгибают под углом 110 градусов по отношению к плечу и укладывают на массажный валик. При массировании мышц-разгибателей предплечья левая рука массажиста фиксирует правую кисть больного в положении пронации, правая рука производит обхватывающее непрерывистое поглаживание, при этом большой палец руки массажиста скользит по внутреннему краю локтевой кости, а остальные четыре пальца следуют вдоль борозды, разделяющей мышцы-сгибатели от мышц-разгибателей, в направлении к наружному надмыщелку и до нижней трети плеча. При массировании мышц-сгибателей предплечья кисти придаётся положение супинации. Фиксируя левой рукой кисть больного, правая рука массирующего, плотно прилегая к ладонной поверхности предплечья, производит также обхватывающее непрерывистое поглаживание, во время которого большой палец руки массажиста скользит по межкостной связке вдоль лучевой кости и затем по бороздке между длинным супинатором и сгибателями, остальные четыре- вдоль локтевой кости.Массирующие движения ведутся в направлении к внутреннему надмыщелку плечевой кости и также доходят до нижней трети плеча. Из других массажных приёмов применяют обеими руками полукружное растирание и поперечное разминание мышц предплечья с лучевой и локтевой стороны, при этом массажные движения лучше всего производить в положении, среднем между супинацией и пронацией предплечья. Прерывистая вибрация выполняется в форме рубления.

Массаж локтевого сустава: Массаж ведётся при согнутом положении локтевого сустава (под углом 110 градусов), который располагается на массажном валике. Сумочно-связочный аппарат сустава массируют с лучевой и локтевой стороны, а также с передней и задней поверхности. Наиболее доступна суставная сумка локтевого сустава сзади, где она расположена по обеим сторонам локтевого отростка. Спереди суставная сумка прикрыта толстым слоем мышц и сухожилий, вследствие чего доступ к ней затруднён. Из отдельных массажных приёмов при массировании локтевого сустава применяется плоскостное круговое поглаживание, которое производится ладонной поверхностью больших пальцев обеих рук по всей окружности локтевого сустава; далее производится спиралевидное растирание тыльной поверхности локтевого сустава между локтевым отростком и надмыщелками плеча. Отдельно производят растирание в области лучелоктевого сустава. После массажа больному предлагают произвести движения: сгибание, разгибание, супинацию и пронацию.

Массаж плеча и надплечья: Массаж начинают с надплечья, поверхностномышечный слой которого сзади образуется трапециевидной, широчайшей спинной и дельтовидной мышцами и спереди- грудными мышцами. Массаж всех этих мышц, за исключением дельтовидной, был описан выше. Массаж дельтовидной мышцы производится по частям в соответствии с разделением её на два пучка: передний (ключичный) и задний (лопаточный). Наружный (акромиальный) мышечный пучок при массировании не выделяется. Сначала производят обхватывающее непрерывистое поглаживание всей мышцы, затем при помощи двухпальцевого щипцеобразного приёма поглаживания массируют раздельно передний и задний мышечные пучки: при массировании переднего пучка большой палец движется снизу вверх через середину дельтовидной мышцы к акромиальному отростку лопатки, остальные пальцы скользят вдоль переднего края дельтовидной мышцы, а при массировании заднего пучка вдоль заднего её пучка. Растирание в форме пиления, а также прерывистую вибрацию в форме рубления производят по всей поверхности мышцы, разминание дельтовидной мышцы производят по частям. После массажа надплечья переходят к массированию плеча, применяя в начале обхватывающее непрерывистое поглаживание всех его мышц, а затем полукружное растирание и разминание в форме валяния попеременно с поглаживанием. По окончании подготовительного массажа раздельно массируют группу мышц-сгибателей (двуглавая мышца и внутренняя плечевая) и группу мышц-разгибателей (трёхглавая мышца плеча). Массаж начинают с группы мышц-сгибателей. При обхватывающем непрерывистом поглаживании пальцы правой руки обхватывают двуглавую и внутреннюю плечевую мышцы ниже локтевого сустава таким образом, чтобы большой палец скользил по внутренней борозде двуглавой мышцы, а остальные четыре- по наружной борозде по направлению к переднему краю дельтовидной мышцы. Массирующие движения заканчиваются у подкрыльцовой впадины, причём большой палец, дойдя до дельтовидной мышцы, передвигается вдоль её переднего края и там сходится с остальными четырьмя. При массировании мышц-разгибателей массирующая рука захватывает трёхглавую мышцу большим и четырьмя остальными пальцами, большой палец начинает своё движение у лучевой стороны локтевого отростка, скользит вдоль наружной борозды двуглавой мышцы, затем движется по заднему краю дельтовидной мышцы до подкрыльцовой впадины, остальные четыре пальца, начав своё движение вдоль внутренней борозды двуглавой мышцы, также продвигаются по внутреннему краю дельтовидной мышцы. У акромиального отростка большой и остальные четыре пальца сходятся. Из других массажных приёмов применяют полукружное растирание, а также продольное и поперечное разминание в восходящем и нисходящем направлении. Эти последние два массажных приёма комбинируются с обхватывающим непрерывистым поглаживанием.

Массаж плечевого сустава начинают с массирования мышц надплечья. Суставная сумка массируется с передней, задней и нижней поверхности. Для лучшего доступа к передней поверхности суставной сумки больному предлагают массируемую верхнюю конечность заложить за спину. В этом положении головка плечевой кости выдвигается вперёд и выпячивает переднюю стенку суставной сумки плечевого сустава. Для доступа к задней поверхности суставной сумки больному предлагают положить массируемую руку на своё здоровое плечо. Нижняя поверхность сумки плечевого сустава становится доступной при отведении верхней конечности от туловища до угла 90 градусов. В этом положении проникновение в подкрыльцовую впадину при выполнении массирующих движений значительно облегчается. Сначала производят полукружное растирание попеременно с поглаживанием на передней поверхности плечевого сустава, затем на задней поверхности, для чего нужно стараться по возможности глубже проникнуть концами пальцев в направлении к акромиальному отростку, и, наконец, на нижней поверхности суставной сумки плеча. При тугоподвижности плечевого сустава массажист одной рукой фиксирует наружный край лопатки, а другой, захватив дистальный конец плеча, производит круговые движения в плечевом суставе, постепенно увеличивая их амплитуду. При вовлечении в процесс ключично-акромиального и ключично-стернального суставов применяют поглаживание и растирание в форме штрихования. Для усиления подвижности ключично-акромиального и ключично-стернального сочленений больному предлагают поднимать и опускать плечи, сводить и отводить их, а также производить круговые движения.

Массаж важнейших нервных стволов, входящих в состав плечевого сплетения, производится на тех участках, где нерв или ближе всего подходит к поверхности или выходит на неё. Подкрыльцовый нерв подвергается массажному воздействию в глубине подкрыльцовой ямки при сильно отведённой руке. Лучевой нерв доступен массированию у локтевого сустава между внутренней плечевой мышцей и длинным супинатором. Локтевой нерв массируют при слегка согнутой руке, в локтевом суставе на участке между внутренним надмыщелком плечевой кости и локтевым отростком локтевой. Срединный нерв массируют на ладонной поверхности кисти. Из массажных приёмов применяют преимущественно непрерывистую вибрацию ладонным концом указательного пальца, продольное и поперечное растирание попеременно с поглаживанием.

Методические указания: Массажу отдельных сегментов должен предшествовать подготовительный массаж всей верхней конечности. Учитывая, что большинство мышц предплечья, окружающих со всех сторон лучевую и локтевую кости своими длинными сухожилиями оканчивается на средних и ногтевых фалангах пальцев кисти, массаж предплечья должен всегда охватывать также и кисть, начиная от кончиков пальцев. Массировать только кисть или предплечье отдельно не следует. Ввиду того что ряд мышц, прикрепляющихся к плечу, располагается также в области груди и спины, массаж плеча должен во всех случаях охватывать и плечелопаточный пояс. При массировании двуглавой, а также трёхглавой мышцы не следует энергично массировать в области внутренней борозды двуглавой мышцы, так как в этом месте проходят крупные кровеносные сосуды (артерии и вены), а также лучевой нерв. При массировании нервов не следует энергично надавливать на них, чтобы не вызвать неприятных ощущений. Энергичное надавливание на лучевой нерв вызывает у больного появление ощущения мурашек на тыльной стороне кисти в области большого пальца. Интенсивное надавливание на локтевой нерв сопровождается чувством онемения и ощущением ползания мурашек в области мизинца. При массировании верхней конечности рекомендуется массажные движения комбинировать с гимнастическими упражнениями. Выбор и характер этих упражнений зависит от специальных указаний.

Массаж нижних конечностей

Краткие анатомо-топографические данные: Нижние конечности соединены с тазовым поясом, представляющим костное кольцо, образуемое крестцом (os sacrum) и двумя безымянными костями (ossa coxae). Переход от таза к нижним конечностям образует ягодичную область, в которой спереди прощупывается гребень подвздошной кости (crista ilei). Передняя треть гребня прощупывается более отчётливо, чем задние две трети, которые легче определить, если следовать пальцем по гребню до его заднего конца. На гребне спереди хорошо прощупывается передняя верхняя ость (spina iliaca anterior superior), задняя верхняя ость (spina iliaca posterior inferior) прощупывается значительно труднее, особенно при ожирении. Сзади легко определяются поверхность крестца, копчик (os cocygis) и седалищные бугры. Кожа ягодичной области, отличаясь значительной толщиной, содержит большое количество сальных желёз и нередко сильно развитый подкожножировой слой. Тазобедренный сустав (art. Coxae), образованный головкой бедра и вертлужной впадиной безымянной кости (acetabulum), скрыт глубоко под мощными мышцами и поэтому мало доступен для пальпации. Бедро (femur): В верхнем его отделе латерально хорошо прощупывается большой вертел (trochanter majior). Спереди видна паховая складка, ей соответствует пупартова связка (lig. Pouparti), из-под которой на середине расстояния между передней верхней остью и симфизом проходят бедренная артерия и вена (a. Et v. Femoralis), а также крупный ствол большой подкожной вены (v. Saphena magna), которая направляется снизу вверх и впадает в бедренную вену. Кнаружи от бедренной артерии проходит бедренный нерв (N. Femoralis). При хорошем развитии мускулатуры в области бедра отчётливо контурируются поверхностно расположенные мышцы: мышца, натягивающая широкую фасцию бедра (m. Tensor fasciae latae), портняжная (m. Sartorius), четырёхглавая (m. Quadriceps) и приводящие мышцы (mm.adductores). В области дистального конца бедра прощупываются латеральный и медиальный мыщелки бедра с надмыщелковыми возвышениями. На задней поверхности бедра, между двуглавой мышцей (m. Biceps femoris), полуперепончатой (m. Semimembranosus) и полусухожильной (m. Semitendinosus) расположен седалищный нерв (N. Ischiadicus), который при выходе на заднюю поверхность бедра из-за края большой ягодичной мышцы (m. Gluteus maximus) на коротком протяжении лежит сравнительно поверхностно под апоневрозом. Достигнув верхнего угла подколенной ямки, седалищный нерв делится на две кожные ветви: большеберцовый (N. Tibialis) и малоберцовый (N. Peroneus). Коленный сустав (art. Genu), в образовании которого принимают участие суставные концы бедренной и большеберцовой костей, атакже надколенник (patella), находящийся в толще сухожилия четырёхглавой мышцы бедра. При осмотре передней области колена видны очертания надколенника и собственной связки надколенника (lig. Patellae proprium), прикрепляющейся к бугристости большеберцовой кости (tuberositas tibiae), которая хорошо прощупывается. С латеральной стороны коленного сустава прощупывается головка малоберцовой кости и прикрепляющееся к ней сухожилие двуглавой мышцы, которое видно на глаз, если согнуть ногу в коленном суставе. В области головки малоберцовой кости расположен малоберцовый нерв. С медиальной стороны коленного сустава несколько кзади отчётливо прощупываются при небольшом сгибании колена сухожильные прикрепления полусухожильной и полуперепончатой мышц. Капсула коленного сустава спереди покрыта плотными тканями, сзади сустав защищён мышцами, сухожилиями и другими мягкими тканями подколенной ямки. Легче всего прощупать суставную щель с медиальной стороны коленного сустава. Полость сустава образует ряд выпячиваний, так называемых заворотов, из которых самый большой находится спереди- верхний заворот (recessus anterior superior). При воспалении сустава, когда этот заворот припухает, его очертания становятся отчётливо видны. В области коленного сустава располагается множество слизистых сумок. На задней поверхности коленного сустава в подколенной ямке расположен сосудистонервный пучок: наиболее поверхностно кнаружи лежит большеберцовый нерв, глубже- подколенная вена (v. Poplitea) и ещё глубже- медиально- подколенная артерия (a. Poplitea). Голень (crus) образована двумя костями: большеберцовой (tibia) и малоберцовой (fibula). Спереди на голени доступны исследованию гребень большеберцовой кости (crista tibiae), покрытый тонким слоем мягких тканей, а также бугристость в его верхнем отделе (tuberositas tibiae). Сзади лежат три мышцы: самая поверхностная- икроножная мышца (m.gastrocnemius), начинающаяся от обоих мыщелков бедренной кости. За икроножной мышцей следует длинное тонкое сухожилие подошвенной мышцы (m. Plantaris), берущей начало от латерального мыщелка бедренной кости. Глубже располагается камбаловидная мышца (m. Soleus), которая отделена от икроножной листком фасции и начинается от обеих костей голени. Все эти три мышцы в нижней трети голени образуют хорошо прощупываемое общее мощное ахиллово сухожилие (tendo Achillii), прикрепляющееся к бугру пяточной кости (tuberositas calcanei). В области дистального отдела голени легко прощупываются медиальная лодыжка большеберцовой и латеральная малоберцовой костей (malleolus medialis et lateralis). Голеностопный сустав (art. Talocruralis) образован дистальными эпифизами костей голени и таранной костью, расположенной в вилке, образованной обеими лодыжками. В области голеностопного сустава по его сторонам хорошо видны и прощупываются два выступа лодыжки, а позади них две продольно идущие бороздки, в которых проходят сухожилия и сосуды. Стопа (pes): Её костную основу составляют предплюсна (tarsea), в образовании которой принимают участие семь костей: таранная (talus), пяточная (calcaneus), ладьевидная (os naviculare), три клиновидные (cuneiformia) и кубовидная (os cuboideum), плюсна (metatarsea), состоящая из пяти пястных костей (ossa metatarsea), Пальцы, образованные фалангами (phalangae). На стопе под лодыжками можно прощупать таранную кость и несколько костных выступов: книзу и несколько кпереди от латеральной лодыжки узкий костный выступ (processus trochlearis), а ещё далее кпереди, на наружном крае стопы, определяется резко выступающая бугристость (tuberositas ossis metatarsalia 5). С медиальной стороны стопы, несколько ниже внутренней лодыжки, хорошо прощупывается шероховатость (tuberositas) ладьевидной кости. Стопа имеет сводчатое строение, в котором различают два продольных боковых свода и третий- передний поперечный. Наружный боковой свод играет роль основной опоры для нижней конечности, внутренний боковой- пружинящего приспособления, а передний поперечный свод удерживает тяжесть тела в конце каждого шага, когда пятка отрывается от пола. Кровоснабжение нижней конечности осуществляется системой общей подвздошной артерии (a. Iliaca communis). Лимфатическая система нижней конечности имеет такое же строение, как на верхней, а именно поверхностную и глубокую сеть лимфатических сосудов, анастомозирующих между собой. Глубокие лимфатические сосуды расположены по ходу кровеносных сосудов. Лимфатические сосуды нижней конечности, собираясь с тыла стопы и подошвы, поднимаются вверх, проходят на своём пути сквозь группы лимфатических узлов, из которых наиболее важными являются узлы, расположенные в подколенной ямке и паховой области. Иннервация нижних конечностей осуществляется поясничным и крестцовым сплетением.

Техника массажа нижних конечностей: Массаж нижних конечностей охватывает пальцы, стопу, голеностопный сустав, коленный сустав, голень, бедро, тазобедренный сустав, область ягодиц, важнейшие нервные стволы. Массаж пальцев: Исходное положение больного лёжа на спине, нижняя конечность полусогнута в коленном суставе, под который подложен валик. Массаж отдельных пальцев стопы производится по той же методике, что и пальцев кисти, но выполняется только при специальных показаниях, например при заболеваниях суставов пальцев. При отсутствии таких показаний производят поглаживание одновременно всех пальцев, каждый сустав не массируют. Из массажных приёмов, кроме поверхностного и глубокого поглаживания, которое производится большим и указательным пальцами одновременно с тыльной и подошвенной стороны, применяют при помощи этого же приёма полукружное растирание. После массажа рекомендуется произвести несколько раз сгибание, разгибание, отведение-приведение пальцев. При ограничении движений в пальцевых суставах пассивные движения производят в каждом суставе.

Массаж стопы: Исходное положение больного то же. Одна рука фиксирует стопу, другая массирует сначала тыльную поверхность стопы, начиная от концов пальцев до коленного сустава, применяя плоскостное непрерывистое, на голени обхватывающее непрерывистое поглаживание ладонью и затем в этом же направлении полукружное растирание ладонной поверхностью концов первого и пятого пальцев. После этого ладонной поверхностью концевой фаланги большого пальца производят отглаживание межкостных мышц, а также сосудов, заложенных в глубоких межкостных промежутках. Отдельно массируют сухожильные влагалища длинных мышц голени, расположенных на тыле стопы, продолжая массажные движения до коленного сустава. На подошвенной поверхности стопы применяется при поглаживании, атакже растирании гребнеобразный приём в направлении от кончиков пальцев к пятке и обратно.

Массаж голеностопного сустава: Исходное положение больного то же. Массаж сустава начинают с кругового непрерывистого обхватывающего поглаживания одновременно передней и боковой поверхностей суставной сумки, затем производят круговое растирание и штрихование попеременно с поглаживанием. Особое внимание обращают нате места, где имеется наибольший доступ к голеностопному суставу. Таким местом является задняя поверхность суставной сумки (по обе стороны ахиллова сухожилия) и область лодыжек. Если больной лежит на спине, то массаж голеностопного сустава производят большим и указательным пальцами обеих рук. Отдельно Тщательно массируют ахиллово сухожилие, применяя попеременно растирание в форме штрихования и щипцеобразное поглаживание. Массаж голеностопного сустава заканчивается активными, а при наличии ограничения движений пассивными движениями, которые производятся во всех направлениях, допускаемых суставом.

Массаж голени: Исходное положение больного то же. При массаже голени особенно важно придать массируемой конечности физиологическое положение с целью наибольшего расслабления мышц конечности. Вначале производят подготовительный массаж, включающий обхватывающее непрерывистое поглаживание, начиная от концов пальцев стопы и продолжая массажные движения до мыщелков бедра. На этом же протяжении производят полукружное или спиралевидное растирание в восходящем и нисходящем направлении. В области икроножных мышц применяют непрерывистую вибрацию в форме сотрясения. После подготовительного массажа переходят к детальному массажу мышц голени, при этом раздельно массируют переднюю группу мышц- большеберцовую мышцу, длинный общий разгибатель пальцев и длинный разгибатель большого пальца, латеральную группу мышц- малоберцовые мышцы, заднюю большеберцовую мышцу, длинный сгибатель большого пальца и длинный общий сгибатель пальцев. Массаж передней группы мышц голени: Правую голень массируют левой рукой, начиная от места прикрепления этих мышц на пальцах и стопе. Направление массажных линий при поглаживании для большого пальца- внутренний край большеберцовой кости, а для остальных пальцев- линия, соединяющая передний край наружной лодыжки и головку малоберцовой кости. Большой и указательный пальцы сходятся у наружного мыщелка бедра. Затем производят спиралевидное или полукружное растирание, поперечное разминание и прерывистую вибрацию в форме рубления, перемежая все эти приёмы с непрерывистым поглаживанием. Массаж латеральной группы мышц: При массировании малоберцовых мышц применяется щипцеобразный двупальцевый приём (большой и указательный пальцы) поглаживания. Направление массажных движений: большой палец движется от латеральной лодыжки вдоль малоберцовой кости к её головке, а указательный- по бороздке между малоберцовой и икроножной мышцей (наружным брюшком мышцы) по линии, проведённой между задним краем лодыжки и задним краем малоберцовой кости. Массажные приёмы те же. Массаж задней группы мышц: Икроножные мышцы наиболее часто вовлекаются в процесс при различных заболеваниях нижних конечностей (миозит, нейромиозит, миофасцикулит и другие), и поэтому при массировании голени им следует уделять больше внимания. Рекомендуется массировать раздельно наружное и внутреннее брюшко мышцы. Распределение рук при массировании правой голени: правая рука фиксирует стопу, левая её массирует. При массировании наружного брюшка икроножной мышцы большой палец левой руки массажиста движется по линии, соединяющей передний край лодыжки с задним краем головки малоберцовой кости, остальные пальцы левой руки- по линии, проведённой от пятки по наружному краю ахиллова сухожилия и далее по глубокой борозде, разделяющей два брюшка (наружное и внутреннее) икроножных мышц, то есть по линии, направляющейся к середине подколенной впадины. При массировании внутреннего брюшка этой мышцы, которое массируется правой рукой (левая рука фиксирует стопу), большой палец следует по внутреннему краю большеберцовой кости, а остальные- по внутреннему краю ахиллова сухожилия, затем по борозде, разделяющей наружное и внутреннее брюшко икроножных мышц. Массажные приёмы те же. Особенно тщательно следует отмассировать ахиллово сухожилие, а также место его прикрепления к пяточному бугру.

Массаж коленного сустава: Исходное положение то же. Массаж коленного сустава начинают с поглаживаний, которые производят ладонной поверхностью больших пальцев обеих рук сначала по передней поверхности коленного сустава, для чего большие пальцы устанавливают на полтора-два сантиметра ниже коленной чашечки и, обходя её, продолжают массажные движения вдоль обоих краёв сухожилия четырёхглавой мышцы до середины бедра. Затем в том же направлении следует спиралевидное растирание. Эти же массажные приёмы применяют на боковой и задней поверхности коленного сустава. Проникновение В щель коленного сустава лучше всего производить с внутренней его стороны при согнутом колене. Доступ к коленному суставу с передней поверхности возможен только на двух ограниченных участках, а именно между сухожилием четырёхглавой мышцы и наружной боковой связкой, между сухожилием той же мышцы и внутренней боковой связкой. При массировании задней поверхности коленного сустава больного укладывают на живот, голень слегка сгибают в коленном суставе, для чего под дистальный конец голени подкладывают валик. Из массажных приёмов применяется попеременное круговое поглаживание и растирание. В связи с тем, что в глубине подколенной впадины проходят крупные нервы и сосуды, массажные движения здесь не должны быть энергичными. После массажа производят движения (на полную дугу) в коленном суставе- сгибание и разгибание, а также в пателлярно-бедренном суставе- сдвигание коленной чашечки вверх, вниз и в стороны.

Массаж бедра: при массировании передней и медиальной мышечных групп бедра больной лежит на спине, под коленные суставы поочерёдно подкладывают валик, при массировании латеральной группы мышц больной может быть уложен попеременно то на один, то на другой бок, при массировании задней группы мышц бедра больного укладывают на живот и валик подкладывают под дистальный конец голени. Массаж бедра производят по той же методике, что и массаж голени, а именно начинают с подготовительного массажа, который одновременно охватывает все мышцы бедра, затем ягодичные мышцы, применяя обхватывающее непрерывистое поглаживание и заканчивая непрерывистой вибрацией (сотрясение) сгибателей бедра. После подготовительного массажа раздельно массируют переднюю группу мышц- четырёхглавую, портняжную, медиальную группу мышц- приводящие мышцы, мышцу, напрягающую фасцию бедра, заднюю группу мышц- двуглавую, полусухожильную и полуперепончатую мышцы. Массаж бедра включает также массаж ягодичных мышц. Направление массажных движений при обхватывающем непрерывистом поглаживании различно для каждой из указанных мышц. При массировании правого бедра положение большого и остальных пальцев руки следующее: массаж передней группы мышц (массирует правая рука): четырёхглавая мышца- для большого пальца- линия, соединяющая наружный край надколенной чашечки и верхний край большого вертела, для остальных- линия, соединяющая медиальный край надколенной чашечки и передневерхнюю ость подвздошной кости, у которой все пальцы сходятся. Поглаживание начинается от места прикрепления четырёхглавой мышцы у бугристости большеберцовой кости. Портняжную мышцу массируют при помощи двухпальцевого приёма (большим и указательным пальцами) по направлению мышцы, начиная от бугристости большеберцовой кости и далее вверх латерально по направлению к передневерхней ости подвздошной кости. Массаж медиальной группы мышц: приводящие мышцы- для большого пальца- линия, соединяющая внутренний край подколенной чашечки с передневерхней остью подвздошной кости, для остальных- линия, соединяющая медиальный мыщелок большеберцовой кости с лонным сочленением. Дойдя до этого места, массажные движения продолжают вдоль паховой складки, где интенсивность массажных движений должна быть значительно ослаблена, и доходят до передневерхней ости подвздошной кости, где пальцы сходятся. Мышца, напрягающая широкую фасцию бедра- для большого пальца- линия, соединяющая задний край головки малоберцовой кости и большого вертела, для остальных- линия, соединяющая передний край головки малоберцовой кости вдоль наружного края подколенной чашечки и передний край большого вертела. Массажные движения заканчивают также у передневерхней ости подвздошной кости, где пальцы сходятся. Массаж задней группы мышц (массирует левая рука): двуглавая мышца- для большого пальца- линия, соединяющая головку малоберцовой кости и седалищный бугор, большой палец, начиная своё движение от головки малоберцовой кости, переходит на заднюю поверхность бедра и, скользя в борозде между медиальным краем двуглавой и полусухожильной мышцы до ягодичной складки, пересекает её через седалищный бугор, направляясь к паховому сгибу. Для остальных пальцев- линия, соединяющая головку малоберцовой кости и задний край большого вертела. Отсюда линия массажных движений переходит на линию движения большого пальца. Полусухожильная и полуперепончатая мышцы- массажные движения начинаются ниже подколенной впадины, для большого пальца (левая рука)- линия, идущая от внутреннего мыщелка через середину бедра к седалищному бугру, для остальных- линия от бугристости большеберцовой кости и далее по линии, проходящей между внутренним мыщелком большеберцовой кости и седалищным бугром вдоль задней границы приводящих мышц. Maссажные движения заканчиваются там же, где заканчиваются движения при массаже двуглавой мышцы. При массировании всех этих мышц могут применяться различные основные приёмы массажа. Что касается вспомогательных массажных приёмов, то при наличии полной фасции, покрывающей мышцу, напрягающую фасцию бедра и другие, применяется гребнеобразный приём поглаживания и растирания. То же при мощном мышечном слое (ягодичные мышцы). Разминание мышц на бедре производят продольно и поперечно. При возможности хорошо охватить отдельную мышцу применяется щипцеобразный приём поглаживания и разминания. Прерывистая вибрация выполняется в форме поколачивания или рубления. Массаж ягодичных мышц в основном охватывает большую ягодичную мышцу, которая очень широка и занимает всю ягодичную область, располагаясь между пояснично-крестцовой областью и верхненаружной третью бедра. Под большой ягодичной мышцей находится и частично ею прикрытая средняя ягодичная мышца, а ещё глубже- малая ягодичная мышца. Большую ягодичную мышцу массируют в направлении мышечных волокон от начала её прикрепления у заднего конца наружной губы подвздошной кости, задней поверхности крестца и копчика к большому вертелу, доходя до верхней наружной трети бедра, где большая часть её волокон вплетается в мышцу напрягающую фасцию бедра. Массажные движения могут производиться и в обратном направлении. При поглаживании, которое производится ладонью, расположенной в верхненаружной трети бедра в двух направлениях: сначала большой палец направляется вверх, скользит до ягодичной складки по направлению к копчику и далее к крестцу, а остальные четыре пальца движутся по линии, соединяющей большой вертел с задней верхней остью подвздошной кости, затем ладонь снова помещается ниже большого вертела, большой палец при поглаживании движется в том же направлении, а остальные направляются к передней верхней ости подвздошной кости, захватывая ягодичные мышцы вдоль всего гребня подвздошной кости. При массировании ягодичных мышц могут производиться все основные массажные приёмы. Учитывая мощный слой ягодичных мышц, при поглаживании применяется гребнеобразный приём, при растирании в зависимости от чувствительности тканей- гребнеобразный приём или растирание локтевым концом предплечья, а при значительном ожирении даже кулаком. Разминание производится поперечно, а также в форме перемежающегося надавливания, прерывистая вибрация- в форме рубления.

Массаж тазобедренного сустава: ввиду глубокого расположения тазобедренного сустава, а главное, прикрытия его толстыми мышцами, он мало доступен Для массажа. Наиболее удобен подход к тазобедренному суставу сзади на участке между седалищным бугром и большим вертелом. Из массажных приёмов здесь применяется поглаживание, растирание в различных направлениях. После массажа производятся движения в суставе: сгибание кпереди и кзади, отведение-приведение, поворот бедра кнаружи и кнутри, круговые движения.

Массаж важнейших нервных стволов: седалищный нерв наиболее доступен массированию на участке от линии нижнего края седалищного бугра до середины подколенной впадины. На этом протяжении применяют плоскостное непрерывистое глубокое поглаживание большими пальцами обеих рук, растирание обоими большими пальцами, двигающимися один за другим и описывающими полукруги во взаимно противоположных направлениях и, наконец, непрерывистую и прерывистую вибрацию (пунктирование), которая также производится концом большого пальца. Сила давления при вибрации увеличивается постепенно по направлению к седалищному бугру, так как по мере удаления от коленного сустава седалищный нерв всё больше и больше прикрывается утолщающимся слоем мышц. После массажа при наличии показаний производится вытяжение нерва, для чего больному предлагают поднять кверху ногу, разогнутую в коленном суставе, стопа должна находиться в положении по возможности максимального тыльного сгибания. При вовлечении седалищного нерва в процесс боли возникают по задней поверхности бедра. Бедренный нерв достижим на участке в области бедренного треугольника. При массировании его применяется лёгкое поглаживание и растирание, причём следует избегать сильного давления. Для вытяжения бедренного нерва (при наличии показания) больного укладывают на живот и сгибают голень в коленном суставе, пригибая её к задней поверхности бедра. При вовлечении бедренного нерва в процесс возникают боли по передней поверхности бедра. Малоберцовый нерв массируют у головки малоберцовой кости. Массажные приёмы те же.

Методические указания: массажу отдельных сегментов должен предшествовать подготовительный массаж всей конечности. Ввиду того, что большинство мышц голени своими длинными сухожилиями оканчивается на плюсневых костях, а также на фалангах пальцев стопы, массаж мышц голени должен всегда охватывать и стопу, начиная от кончиков пальцев. Массировать только стопу или голень в отдельности не следует. Массаж мышц бедра должен охватывать и ягодичные мышцы. При массировании в области подколенной впадины массажные движения не должны быть энергичными, ввиду того что здесь расположены крупные сосуды, а также нервные стволы. На внутренней поверхности бедра, особенно в паховой области, не следует производить глубокое давящее поглаживание, а также прерывистую вибрацию в форме рубления ввиду прохождения здесь крупных кровеносных сосудов и нервов. Кроме того, внутренняя поверхность бёдер, а также область ягодиц являются местом восприятия половых раздражений, поэтому массирующие движения, особенно поверхностное поглаживание и растирание, не должны быть длительными. При массировании нижних конечностей рекомендуется массажные движения комбинировать с физическими упражнениями, выбор и характер которых определяется специальными показаниями.

Общий массаж

в настоящее время мы придерживаемся следующей последовательности при массировании отдельных частей тела: спина, включая надплечья и заднюю поверхность шеи, задняя поверхность нижних конечностей, передняя поверхность нижних конечностей, живот, грудь, передняя поверхность шеи, верхние конечности. Массаж головы не входит в общий массаж. Массаж спины, которым начинается общий массаж с целью облегчить работу сердца, заключается в плоскостном поверхностном, глубоком, а затем в обхватывающем непрерывистом поглаживании, распространяющемся на область надплечий и заднюю поверхность шеи, где интенсивность массажных движений должна быть ослаблена. Массируют обеими руками, обхватывая ладонями правую и левую половину спины, начиная от крестца по направлению вверх. Вслед за поглаживанием переходят к гребнеобразному поглаживанию, которое также производится обеими руками попеременно с обхватывающим непрерывистым поглаживанием. При повышенной чувствительности длинных мышц спины гребнеобразный приём заменяется поглаживанием в форме глажения. Чтобы усилить капиллярную гиперемию, вводят полукружное и зигзагообразное растирание в восходящем и нисходящем направлении. При массировании спинных мышц особенно тщательно обрабатывают область расположения поясничной фасции, охватывающей сакроспинальные мышцы, располагающиеся на протяжении между двенадцатыми рёбрами и гребнем подвздошных костей, к которым она прикрепляется. Поперечное разминание производят на каждой стороне спины. Таким же образом выполняют прерывистую вибрацию в форме рубления и похлопывания в направлении снизу вверх и сверху вниз, при этом ослабляют массажные движения в межлопаточной области при наличии сердечно-сосудистых расстройств (заболевания коронарных сосудов, сердечно-сосудистая недостаточность), при массировании задней поверхности шеи, где нередко наблюдается болезненность в области места прикрепления глубоких мышц шеи [длинный мускул шеи (m. Longus colli), длинный мускул головы (m. Longus capitis) и передний прямой и боковой мускул шеи (mm. Rectus capitis anterior et lateralis], применяется круговое стабильное растирание и поглаживание. Интенсивность массажных движений зависит от чувствительности массируемых тканей. В заключение снова производится общее обхватывающее непрерывистое поглаживание спины, надплечий и задней поверхности шеи. Массаж нижних конечностей: При массировании задней поверхности нижних конечностей вначале применяют, начиная от пяточной области стопы вверх, обхватывающее непрерывистое, затем прерывистое поглаживание с захватом ягодиц, далее полукружное растирание попеременно с обхватывающим непрерывистым поглаживанием. После вступительного массажа переходят к раздельному массажу отдельных сегментов нижней конечности, применяя методику отсасывающего массажа (ягодицы, бедро, голень, стопа), охватывая главным образом крупные мышцы. Из массажных приёмов могут применяться все основные и в зависимости от анатомо-топографических особенностей и клинических показаний те или другие вспомогательные массажные приёмы. Особое внимание должно быть обращено на места перехода отдельных мышц в фасции или сухожилия при прикреплении их к костям. Например, в области перехода большой ягодичной мышцы в сухожильное растяжение у гребня подвздошной кости и у крестца, перехода мускула, напрягающего фасцию бедра в утолщённую полосу широкой фасции бедра (tractus iliotibialis), трёхглавой мышцы голени в ахиллово сухожилие. В этих местах, как показали исследования И. Я. Чураева (1937), сосредоточено много нервных чувствительных окончаний, которые первыми приходят в раздражение при передозировке. По данным В. К. Хорошко (1932), В. С. Марсовой (1935), С. С. Налбандова (1938), А. Ф. Вербова (1948) и других, в этих местах наиболее часто встречаются патологические изменения при нарушениях обменных процессов и других заболеваниях. Далее, повернув больного на спину, массируют переднюю поверхность нижних конечностей, где применяют те же массажные приёмы. При этом сначала производят вступительный, а затем раздельный массаж по сегментам. При наличии показаний отдельно массируют суставы больших пальцев, которые весьма часто вовлекаются в процесс при подагре, а также при таком распространённом заболевании, как hallux valgus на почве поперечного плоскостопия. В заключение для стимулирования трофических центров нижних конечностей рекомендуется применять непрерывистую ручную вибрацию в форме рубления или механическую вибрацию в области нижнегрудного и верхнепоясничного отделов позвоночника (D7-L2). Заканчивают массаж общим поглаживанием всей нижней конечности. По окончании массажа рекомендуется проделать активные движения (5-10) во всех суставах нижних конечностей. Массаж живота, которому предшествует возможно большее расслабление брюшных мышц, начинают с кругового плоскостного поверхностного поглаживания ладонной поверхностью двух-трёх пальцев вокруг пупка и затем, всё увеличивая радиус круговых поглаживаний, переходят к поглаживанию всей ладонью, постепенно охватывая всю поверхность живота по направлению часовой стрелки. При наличии расслабления брюшных мышц применяют глубокое непрерывистое поглаживание, стараясь осторожно проникнуть в глубь живота. Растирание выполняется в форме пересекания. При слабости мышц брюшного пресса, наличии ожирения на каждой стороне живота производится, не вызывая болей, поперечное разминание брюшных мышц, прерывистое надавливание, перемежая его с раскачиванием живота в продольном и поперечном направлении. В заключение снова применяют лёгкое круговое поглаживание живота. Массаж тех или других брюшных органов производится при наличии специальных показаний. Массаж грудной клетки состоит из общего поглаживания, встряхивания и прерывистой вибрации в форме лёгкого похлопывания или рубления при отсутствии сердечно-сосудистых расстройств. Более детальный массаж производится при наличии специальных показаний. Массаж шеи: Из массажных приёмов применяют лёгкое поглаживание и растирание в соответствии с методическими указаниями, Выполнение других приёмов определяется специальными показаниями. Массаж верхних конечностей может включать все основные и в зависимости от показаний те или другие вспомогательные приёмы. При вступительном массаже применяют попеременно обхватывающее непрерывистое поглаживание и полукружное растирание, начиная от концов пальцев и заканчивая массажные движения в области плечелопаточного пояса, при этом одна рука при массировании тыльной поверхности верхней конечности удерживает кисть в положении пронации, а при массировании ладонной- супинации. Вступительный массаж заканчивается встряхиванием (4-5 раз). При раздельном массировании отдельных сегментов верхней конечности, которое также производится от проксимального к дистальным отделам (надплечье, плечо, предплечье, кисть), основное внимание уделяется крупным мышцам, причём тщательной обработки требует ключичная часть трапециевидной мышцы, мышечные пучки большой грудной мышцы в месте прикрепления их к плечевой кости, поверхностные и глубокие сгибатели пальцев рук в месте их прикрепления к медиальному надмыщелку плечевой кости. Для стимуляции трофических центров верхней конечности производится непрерывистая вибрация в области (c4-D4). В заключение снова производят общее поглаживание на протяжении всей верхней конечности и несколько раз встряхивают её. По окончании массажа рекомендуется произвести активные движения во всех суставах верхней конечности.

Методические указания: Наилучшим временем для общего массажа являются утренние часы после лёгкого завтрака. Массаж, проведённый после сытного обеда, плохо переносится, вызывая изжогу, отрыжку и общую вялость. Утренний массаж показан также при неврастении для поднятия бодрости, работоспособности и при расстройствах обмена, в частности при ожирении. В предобеденные часы рекомендуется производить общий щадящий массаж у ослабленных больных и у больных-реконвалесцентов. При проведении общего массажа в зависимости от показаний в одних случаях нужно обращать больше внимания на массаж живота (слабость брюшного пресса, наличие запоров), в других случаях- на массаж мышц туловища и конечностей (боли в мышцах спины, конечностей, в суставах и так далее). У лиц пожилого возраста необходимо учитывать возможность наличия лимфососудистой недостаточности, начинающегося варикозного расширения вен нижних конечностей и в связи с этим проводить, как правило, отсасывающий массаж, избегая энергичных массажных движений. В первые дни общего массажа массирующие движения не должны быть энергичными. С целью адаптации больного к массажу длительность массажа и интенсивность массажных движений должны нарастать постепенно. Продолжительность первых процедур общего массажа должна быть не больше пятнадцати-двадцати минут, особенно это относится к больным с повышенной нервной возбудимостью. В зависимости от переносимости массажа длительность его может доводиться до сорока-пятидесяти минут. Общий массаж рекомендуется проводить не чаще двух раз в неделю. При появлении вялости, усталости после общего массажа, жалоб на бессонницу или других отрицательных явлений следует сократить продолжительность массажа или же на некоторое время его прекратить. После общего массажа рекомендуется отдых в положении лёжа в течение пятнадцати-тридцати минут в зависимости от самочувствия и общего состояния больного. У больных с явлениями сердечно-сосудистой недостаточности массажу должен предшествовать покой в течение десяти-пятнадцати минут.

Рефлекторно-сегментарный массаж и особенности методики его применения

Развитие рефлекторно-сегментарной методики массажа в нашей стране связано с именем видного учёного, одного из основоположников отечественной физиотерапии А. Е. Щербака. Опираясь на свои многочисленные экспериментальные исследования и клинические наблюдения, а также на работы своих учеников (Е. А. Нильсен, Б. В. Лихтерман, Г. Н. Славский, И. Я. Брук, Э. Д. Тыкочинская, В. Л. Товбин, Р. Л. Георгиевская и другие), А. Е. Щербак установил, что наиболее выраженную реакцию при физиотерапевтическом воздействии на органы и ткани можно получить с определённых областей, особенно богатых вегетативной иннервацией и связанных с кожей метамерными взаимоотношениями. По А. Е. Щербаку, наиболее чёткий характер метамерных сегментарных реакций выявляется при воздействии на следующие области: шейно-затылочная и верхнегрудная, охватывающая кожу задней поверхности шеи, начиная от волосистой части головы, область надплечий и верхней части спины и груди. Раздражение кожных рецепторов этой рефлексогенной зоны вызывает реакцию шейного вегетативного аппарата, включающего следующие образования: три нижнешейных и два верхнегрудных спинномозговых сегмента (C4-D2), шейную часть пограничного симпатического ствола с соответствующими соединительными ветвями, три шейных ганглия (верхний, средний и нижний) симпатического ствола, включающие вегетативные волокна, идущие от ганглиев и заканчивающиеся в коже, мышцах, стенках сосудов и так далее, ядро блуждающего нерва с периферическими нервными узлами. Массаж этой области, которой А. Е. Щербак дал название воротниковой (по форме она напоминает широкий откидной воротник), оказывает регулирующее, нормализующее влияние на важнейшие функции органов и систем, расположенных в пределах указанных выше сегментов спинного мозга. Возбуждение шейного вегетативного аппарата с его сложными связями может вызывать значительные функциональные изменения во всех отделах центральной нервной системы, в которых сосредоточено всё управление вегетативной деятельностью организма- трофика органов и тканей, обменные процессы, теплорегуляция и другие. Разработанная школой А. Е. Щербака методика рефлекторно-сегментарного воздействия в форме массажного воротника весьма успешно применяется при гипертонической болезни, невротических состояниях, особенно при нарушениях сна, мигрени вазомоторного происхождения, трофических нарушениях на верхних конечностях и других. Пояснично-крестцовая область охватывает кожную поверхность поясничной области, ягодиц до нижней ягодичной складки, нижнюю половину живота и верхнюю треть поверхности бёдер. Воздействие на эту рефлексогенную зону вызывает реакцию пояснично-крестцового вегетативного аппарата, связанного с нижнегрудными (D10), поясничными, крестцовыми сегментами спинного мозга и с соответствующей частью пограничного симпатического ствола и его вегетативными ганглиями. Массаж этой области оказывает рефлекторное влияние на функциональное состояние органов, иннервируемых пояснично-крестцовым вегетативным аппаратом (кишечник, органы малого таза, наружные половые органы, нижние конечности), на течение воспалительных процессов в малом тазу, что способствует рассасыванию инфильтратов и сращений в этой области и улучшению кровообращения в малом тазу. Эта методика рефлекторно-сегментарного воздействия, получившая название поясной, оказывает стимулирующее влияние на гормональные функции половых желёз, а также нейротрофическое воздействие при сосудистых заболеваниях и травмах нижних конечностей, снижая сосудистые спазмы и активизируя репаративные процессы в тканях (заживление ран, трофических язв). Школой А. Е. Щербака разработаны также методики, основанные на изучении терапевтического действия местных или регионарных рефлексов (вибрация шейных позвонков, оказывающая положительный терапевтический эффект при лечении катаров глотки, вибрация симфиза с целью стимуляции полового рефлекса и другие). По А. Е. Щербаку, влияние на организм при воздействии на указанные выше рефлексогенные зоны осуществляется в основном через вегетативную нервную систему, поскольку она связана со всеми органами и физиологическими системами, обеспечивая трофическую иннервацию всех тканей и органов тела. Современная физиология в соответствии с учением И. П. Павлова рассматривает вегетативную нервную систему не как автономную самодовлеющую систему, а как специализированную часть единой нервной системы, важнейшей функцией которой является адаптационно-трофическая функция, регулирующая уровень обмена веществ в организме. Вовлекающаяся в процесс при воздействии любого фактора вегетативная нервная система, как и гуморальная, является одним из важнейших звеньев в цепи регуляторных механизмов, подчинённых центральной нервной системе, и составляет с ней единую нейрогуморальную систему. Из этого следует, что метамерная сегментарная реакция не является изолированной от центральной нервной системы, а неразрывно с ней связана. Она, как образно её характеризует А. Р. Киричинский (1959), представляет собой только фигуру, которая развивается и обнаруживается на некотором фоне, созданном общей приспособительной реакцией. Эта фигура на фоне- сегментарный рефлекс- может проявляться при условии: целости и сохранности всех проводящих путей, сравнительно ограниченной площади раздражения (при значительной площади раздражения сегментарный эффект затушёвывается или погашается, так как в этом случае ответная реакция принимает генерализованный характер), небольшой силы и непродолжительности раздражения. Исследованиями ряда авторов установлен терапевтический эффект, в основе которого лежит тот же механизм сегментарных рефлексов при воздействии на область молочных желёз (повышение сократительной функции мускулатуры и сосудов матки, вызывающей прекращение маточного кровотечения), а также на подложечную область, охватывающую кожную поверхность соответственно сегментами D6-12- Массаж этой области вызывает функциональные сдвиги в работе желудка, двенадцатиперстной кишки, печени, желчного пузыря, селезёнки, а также оказывает терапевтический эффект при соляритах и соляралгиях.

Одной из форм рефлекторно-сегментарной методики массажа является также избирательное воздействие на рефлексогенные зоны, отражающие сегментарные связи висцеральных органов с определёнными участками покровов тела. Эти рефлекторные зональные изменения при заболеваниях отдельных внутренних органов могут возникать: на коже (висцеро-кутанный рефлекс Захарьина-Геда) в виде гиперестезии в дерматомах, соответствующих сегментам спинного мозга. Впервые на появление гиперестезии кожи в верхней части грудной клетки под левой ключицей при заболеваниях сердца обратил внимание Г. А. Захарьин (1889). Детальное описание закономерной связи различных внутренних органов с кожными метамерами было дано Head (1898). Зональные изменения чувствительности кожи, представляющие проекцию раздражений, идущих от заболевшего внутреннего органа, могут зависеть не только от симпатической, но и от парасимпатической иннервации, поскольку чувствительность ряда внутренних органов (сердце, лёгкие, пищевод, желудок и другие органы) связана с блуждающим нервом. Такой характер иннервации обеспечивает более тонкую регуляцию деятельности соответствующих внутренних органов, вызывая усиление или ослабление их деятельности в соответствии с теми или иными меняющимися условиями жизнедеятельности организма. При заболеваниях ряда внутренних органов (сердце, лёгкие, кишечник и другие) зоны Захарьина-Геда могут локализоваться в области головы, лица и верхнего отдела шеи потому, что чувствительное ядро блуждающего нерва имеет связь с тройничным. Раздражения от внутренних органов могут также распространяться по чувствительным волокнам диафрагмального нерва, ядро которого расположено в третьем-четвёртом шейном сегментах спинного мозга, что объясняет при заболеваниях сердца появление этих зон в области надплечья и нижнего отдела шеи. Наряду с гиперестезией кожи может наблюдаться гипестезия- явление, впервые описанное Б. И. Вилямовским (1909). Для выявления зональных расстройств кожной чувствительности, а именно нарушения болевой чувствительности, наносят уколы булавкой или заострённой спичкой на разных участках тела в соответствии с сегментарной локализацией поражённого внутреннего органа, при этом предлагают больному для оценки своих ощущений на каждое прикосновение отвечать словами: остро или тупо. Уколы или штриховое раздражение следует наносить очень поверхностно и по возможности равномерно, на симметричные участки кожи справа и слева, при этом у больного глаза должны быть закрыты. В норме прикосновение булавки к коже мало болезненно, при наличии поражения того или другого висцерального органа кожная чувствительность в отдельных местах бывает резко повышена- нежное и тупое прикосновение ощущается как острое и болезненное. В пределах зоны Захарьина-Геда, как правило, можно обнаружить участок, отличающийся ещё более значительным повышением кожной чувствительности, так называемый максимальный пункт зоны Захарьина-Геда. Выявление такого пункта имеет важное терапевтическое значение при применении рефлекторно-сегментарного массажа. Особой осторожности требует определение степени нарушений болевой чувствительности кожи у невропатов, у которых нередко наблюдается извращённая оценка своих ощущений. Для уточнения границ отдельных рефлексогенных зон рекомендуется проводить повторные исследования, а для оценки результатов лечения- периодические исследования рефлекторных изменений в различных слоях покровов тела. При заболеваниях внутренних органов можно также наблюдать в области рефлексогенных кожных зон Захарьина-Геда болезненность кожи при захватывании её в складку, которая В этих местах обычно бывает значительно утолщена и подвижность её ограничена. Изменение консистенции кожи и подкожной клетчатки является ценным дополнительным клинико-диагностическим признаком, указывающим в свою очередь на повышение рефлекторной возбудимости сегментарного аппарата. В мышцах [висцеро-моторный рефлекс мекензи (mackenzie, 1921)]. Эти изменения заключаются в тоническом длительном напряжении поперечнополосатой мускулатуры тела. Так, например, при грудной жабе наблюдается повышение мышечного тонуса грудных мышц слева, при заболеваниях желчного пузыря можно обнаружить напряжение межрёберных мышц в области седьмого-девятого рёбер справа и так далее. Механизм происхождения этого явления заключается в том, что раздражение, возникающее в заболевшем внутреннем органе, передаётся на клетки переднего рога спинного мозга, следствием чего является сокращение поперечнополосатых мышц. Состояние мышечного тонуса определяется пальпацией. Kibler (1958), kohkausch (1955), а также наши наблюдения указывают на то, что зоны мекензи, а также зоны захарьина-геда чаще всего совпадают. В подкожной соединительной ткани (leube и dicke, 1948). В сосудах (висцеро-вазомоторный рефлекс). Например, при коронароспазме можно наблюдать при исследовании на левой стороне груди выраженный и длительный дермографизм. То же обнаруживается при лёгочных заболеваниях на больной стороне. В периостальной ткани [висцеро-периостальный рефлекс фоглера- крауса (vogler и kraus, 1955)]. Изменения выражаются в появлении ограниченных валикообразных утолщений на рёбрах при сердечно-сосудистых заболеваниях, появлении болезненности в области рёберной дуги справа- при хронических заболеваниях желчного пузыря или желудка. Наконец, проекционной зоной заболевшего внутреннего органа могут явиться также изменения местной кожной температуры, нарушение потоотделения, электропроводности кожи, биоэлектрического потенциала кожи и другие изменения. Чаще всего больные не знают о существовании у них рефлексогенных зон, но иногда они отмечают наличие парестезии, зуда, жжения и других неприятных ощущений, которые определяются в этих местах. Из сказанного следует, что состояние не только кожи, но и глубоких тканей может указывать на заболевания висцеральных органов, иначе говоря, когда заболевает висцеральный орган, ответная реакция возникает во всех слоях тканей покровов тела. Учитывая сегментарную иннервацию этих тканей, рефлекторно-сегментарный массаж с успехом применяется также при заболеваниях опорно-двигательного аппарата (поражение костей, мышц, суставов), сосудистой, нервной и других систем. Наиболее изучены и обобщены до настоящего времени данные о закономерной связи между внутренними органами и кожными метамерами- дерматомами (зоны захарьина-геда). Изменение зональной чувствительности кожи наблюдается главным образом в острой и подострой стадии заболевания или в периоды обострения. Протяжённость зоны, время её возникновения могут значительно варьировать. Зоны захарьина-геда при заболевании отдельных внутренних органов расположены как на передней, так и на задней поверхности тела. Обращает на себя внимание одно и то же расположение зон захарьина-геда при заболеваниях различных внутренних органов. Так, почти совпадают зоны сердца и лёгких, желудка и печени, и так далее. Можно заметить также значительную пространственную отдалённость зон друг от друга при заболевании одного и того же органа. Например, при коронароспазме зоны захарьина-геда могут определяться не только на передней поверхности грудной клетки слева от грудины, но и в области передней поверхности левого надплечья и далее распространяться по всей внутренней поверхности левой, а в ряде случаев и правой руки. Наряду с этим зоны гиперальгезии и гиперестезии нередко могут определяться в лобно-носовой части лица и на шее. Далее, одним органам соответствует одна зона захарьина-геда, другим- две и более. В основе всех этих явлений лежат сложные иннервационные взаимоотношения, которые ещё окончательно не уточнены. Несомненное значение имеет двойная чувствительная иннервация некоторых внутренних органов- симпатическая и соматическая, причём эти две системы чувствительных нейронов вступают в спинной мозг на разных уровнях. К этому нужно добавить, что симпатической системе вообще свойственна большая вариабельность. Касаясь выявления границ зон захарьина-геда, следует подчеркнуть, что локализация, а также их границы не всегда могут быть точно определены, так как ряд внутренних органов иннервируется от одних и тех же сегментов спинного мозга. В ряде случаев при заболеваниях внутренних органов зоны захарьина-геда могут отсутствовать. Kibler (1958), а также leube и dicke (1948) указывают, что при заболеваниях миокарда, пороках сердца и других заболеваниях сердечно-сосудистой системы, протекающих без болей, гиперестезические зоны, как правило, отсутствуют. При аортальном или митральном пороке, а также при неврозе сердца могут наблюдаться зональные изменения кожной чувствительности. Взаимоотношение внутренних органов и покровов тела также значительно усложняется вследствие так называемой генерализации висцеральных раздражений. Так, ещё с. П. Боткин (1868) указывал на рефлекторный генез болей в области сердца при желчной колике. В основе этого явления лежит висцеро-висцеральный рефлекс. Наконец, глубокое влияние на соотношение сегментарных связей внутренних органов с покровами тела оказывают церебральные отделы (ствол мозга, ретикулярная субстанция, гипоталамическая область, зрительный бугор), участвующие в безусловно-рефлекторной регуляции функции внутренних органов, и особенно кора больших полушарий головного мозга с присущей ей условнорефлекторной деятельностью (и. И. Русецкий, 1959). Всё это создаёт большие трудности для выявления рефлексогенных зон и определения их границ при заболеваниях внутренних органов, а следовательно, для правильного применения рефлекторно-сегментарного массажа. Объектом воздействия при этом виде массажа является не первично заболевший висцеральный орган, сустав или поражённые сосуды, а вызванные и поддерживаемые ими отражённые рефлекторные изменения в тканях покровов тела. Чем раньше выявлены эти рефлекторные изменения, чем точнее определены границы рефлексогенных зон, тем успешнее результаты применения рефлекторно-сегментарного массажа.

Существуют различные методики рефлекторно-сегментарного массажа. Широкое распространение получила методика, предложенная leube и dicke (sperling, 1954, 1955, kohlrausch, 1955, glaser и dalicho, 1955, klein, 1957, mahoney, 1957, kibler, 1958, gross, 1961, и другие). Заслуга этих авторов заключается в том, что они первыми обратили внимание на выраженные рефлекторные изменения подкожной соединительной ткани при заболеваниях висцеральных органов, сосудов и поражённых суставов. Эти изменения заключаются в нарушении эластичности подкожной соединительной ткани, которая при её напряжении кажется туго натянутой изнутри, в связи с чем нарушается её подвижность, перемещаемость по отношению к нижележащему слою. Повышение напряжения подкожной соединительной ткани вызывает изменение рельефа поверхности тела в этом участке в виде втяжения, вдавливания, набухания и другие. Leube и dicke указывают на следующие признаки, характеризующие повышенное напряжение подкожной соединительной ткани: напряжённая подкожная соединительная ткань ввиду повышения её резистентности всегда оказывает выраженное сопротивление массирующему пальцу, палец во время её растяжения периодически как бы застревает в этой ткани и только после нескольких вибрационных движений его удаётся продвинуть вперёд. Здоровая ткань не оказывает сопротивления массирующему пальцу. Во время массирования напряжённой подкожной соединительной ткани у больного возникают боли, при массировании здоровой ткани, даже при значительном её растяжении, боли отсутствуют. При массировании напряжённой подкожной соединительной ткани возникает дермографическая реакция в виде сравнительно широкой полосы, чем шире и дольше она держится, тем больше выражено напряжение подкожной соединительной ткани. Цвет дермографической реакции может меняться, начиная от светло-красного до коричнево-красного. Последний вид окраски наблюдается в области максимальных пунктов рефлексогенных зон. При резком повышении напряжения возможно образование кожного валика на месте штриха (dermographismus elevatus). Выбухание кожи похоже на реакцию ткани при применении гистаминэлектрофореза. Эта кожная реакция может держаться до двадцати четырёх часов. По мере улучшения, определяемого отчётливо пальпаторно (уменьшение напряжения ткани), сосудистая реакция ослабевает. При ревматическом поражении ткани в местах массажа могут образоваться кровоизлияния. Техника массирования, разработанная этими авторами, своеобразна. Из всех массажных приёмов они применяют только растирание ладонной поверхностью кончика пальца в виде штриха, имеющего целью растяжение определённого участка перенапряжённой подкожной соединительной ткани. Массажные движения производятся в направлении беннингофских линий, которые, как известно, характеризуют наибольшее сопротивление отдельных участков кожи её растяжению. Штриховое движение производится медленно, величина давления зависит от желаемой глубины воздействия. Штриховое массажное движение может быть коротким и длинным. Длинный штрих оказывает более интенсивное влияние на ткани, чем медленнее он производится, тем глубже его воздействие. штрих, например, при массировании мускулатуры спины может производиться в течение полминуты. Растирание, выполняемое в форме штрихового движения и в виде растяжения, значительно отличается от массажного приёма растирания, применяемого в классической методике массажа, когда массирующий палец во время выполнения этого массажного приёма движется сагиттально с целью возможно большего проникновения в глубь тканей. Растирание может совершаться в различных направлениях- продольно, поперечно и зигзагообразно. При рефлекторно-сегментарном массаже по методике leube и dicke, массирующий палец, проникнув в подкожно-соединительный слой и оставаясь в нём, движется тангенциально, прямолинейно или слегка дугообразно в соответствии с направлением беннингофских линий. Очень важно, чтобы массирующий палец продвигался вперёд не толчками, а медленно скользил, растягивая напряжённую подкожную соединительную ткань, чтобы массирующий палец ощущал постепенно уходящее из-под него напряжение этой ткани. При массировании ладонной поверхностью всей концевой фаланги или концевых фаланг двух-четырёх пальцев этот массажный приём оказывает успокаивающее воздействие на массируемую ткань. Чем шире и поверхностнее штриховое массажное воздействие, тем больше выражено его успокаивающее действие. Авторы придерживаются следующих правил при массировании: в первые сеансы массажа обрабатываются места выхода корешков в области спины. Вначале массируют нижние (сакральные и нижнегрудные) сегменты и только после того, как напряжение в тканях, иннервируемых этими сегментами, ослаблено, можно переходить к массажу лежащих выше сегментов. При массировании в первую очередь должно быть устранено напряжение в поверхностных слоях тканей (кожа, подкожная соединительная ткань и так далее). По мере ослабления напряжения следует массировать более глубокие ткани, при этом важно, чтобы массирующий последовательно и постепенно проникал в глубь рефлекторно изменённых тканей. Чем лучше массирующий будет знать, в каком слое и в какой степени выражены рефлекторные изменения в тканях, чем отчётливее он сумеет их выявить, тем успешнее будет терапевтический эффект рефлекторно-сегментарного массажа. Во время массирования напряжённых тканей следует избегать сильного растяжения или давления. Проникая на соответствующую глубину, необходимо следить за тем, чтобы массирующий всё время ощущал уход напряжённой ткани из-под массирующего пальца. Раз избранная глубина слоя не должна во время массирования меняться. Например, при растяжении подкожной соединительной ткани глубжележащая ткань не должна затрагиваться. Ткани задней и передней поверхности туловища массируют в направлении к позвоночнику. Массаж тканей конечностей производится в центростремительном направлении, при этом применяется методика отсасывающего массажа. При массировании в области рефлексогенных зон массирующий палец должен двигаться вдоль границы зоны или в её направлении. Пересекание зоны вызывает усиление напряжения ткани в этом участке. Kohlrausch объясняет это явление смещением беннингофских линий, а также растяжением коллагеновых волокон подкожной соединительной ткани в области рефлексогенной зоны. В первые сеансы массажа, до тех пор пока не нормализована чувствительность кожи, а также напряжение подкожной соединительной ткани и мускулатуры в области рефлексогенных зон спины, эти зоны, особенно их максимальные пункты, расположенные на передней поверхности туловища, массировать не следует. Этой же методики придерживаются glaser и dalicho. Существуют, однако, и другие мнения. Puttkamer (1948) считает, что ранний массаж гиперестезических зон- это наиболее короткий путь к успешному лечению больного. Kibler (1958), основываясь на своих клинических наблюдениях и наблюдениях на самом себе, также придерживается этой тактики. Страдая стенокардией, он добивался исчезновения болей путём применения массажа в форме разминания в области зон гиперестезии 2 раза в день. Курс рефлекторно-сегментарного массажа не должен заканчиваться устранением клинических проявлений болезни, так как это ещё не является доказательством восстановления нормального состояния организма. По hattinberg, зональные рефлекторные изменения чувствительности кожи, связанные с заболеванием того или другого висцерального органа, могут существовать от двух до восьми недель после исчезновения клинических явлений. Sperling (1955) также рекомендует не прекращать массаж даже после исчезновения зональных рефлекторных изменений тканей, а продолжать его ещё некоторое время, удлиняя перерывы между сеансами массажа.

Из других методик рефлекторно-сегментарного массажа следует в первую очередь указать на методику glaser и dalicho, использующих главным образом воздействие на зоны захарьина-геда. В отличие от массажной техники, разработанной leube и dicke, авторами также применяются все основные массажные приёмы (поглаживание, растирание, разминание, вибрация), а также вспомогательные- валяние, штрихование, сотрясение и другие. Начиная рефлекторно-сегментарный массаж с обработки спинальных корешков в местах их выхода на поверхность, они затем массируют ткани от сегмента к сегменту в направлении снизу вверх, учитывая при этом последовательность расслабления различных слоёв напряжённых тканей. При массировании рефлексогенных зон авторы в первые сеансы массажа, так же как leube и dicke, избегают воздействия на максимальные пункты этих зон. К массированию зон, расположенных на передней поверхности туловища, они переходят только тогда, когда ослаблены зональные рефлекторные изменения в тканях спины. Этой методики массажа придерживаемся и мы. Kohlrausch, следуя методике leube и dicke (воздействие на подкожную соединительную ткань), обращает также большое внимание на устранение рефлекторных изменений мышечного тонуса (мышечные зоны мекензи). Vogler и krauss придают большое значение отражённым рефлекторным изменениям периостальной ткани. Авторы предложили в тысяча девятьсот пятьдесят третьем году свою методику рефлекторно-сегментарного массажа, так называемый периостмассаж, заключающийся в ритмическом надавливании на надкостницу в определённых местах, отражающих зональные рефлекторные изменения этой ткани.

Важнейшая роль при применении рефлекторно-сегментарного массажа принадлежит правильной дозировке. Нельзя не указать на то, что мы в настоящее время не располагаем для этого достаточными основаниями. Как справедливо указывает sperling, мы, во-первых, никогда не можем с уверенностью установить у больного в каждый данный момент степень состояния раздражимости нервной, в частности вегетативной нервной системы и, во-вторых, объективно определить интенсивность массажного воздействия. К этому нужно прибавить, что мы, как было уже сказано выше, не всегда точно можем установить также и границы рефлексогенных зон при различных заболеваниях и, следовательно, избежать осложнений, которые возникают при смещении сегментов, иннервирующих данный орган. Огромное значение имеет исходное функциональное состояние организма больного. Оно является той основой, на которой должна строиться дозировка массажных движений. Учитывая опасность передозировки, следует начинать рефлекторно-сегментарный массаж со слабых раздражений и постепенно переходить, руководствуясь реакцией больного, к более энергичным раздражениям. При наличии гиперестезических зон, резком напряжении тканей показан лёгкий массаж, при наличии гипестезии- энергичный массаж. У glaser и dalicho мы находим методические указания относительно тех участков, где при неправильном техническом выполнении массажных приёмов, неправильной дозировке могут возникать выраженные отрицательные реакции, совершенно не свойственные данному заболеванию. Эти дополнительно вызванные реакции, выражающиеся в ухудшении общего самочувствия больного, появлении у него различных жалоб, усилении перенапряжения в различных слоях тканей, могут значительно осложнять проведение рефлекторно-сегментарного массажа. Glaser и dalicho характеризуют это явление как перемещение напряжения (spannungs verschiebung). Массажисту необходимо знать, когда и где может возникнуть опасность такого перемещения напряжения и как путём массажа его устранить. Приводим соответствующие указания glaser и dalicho: 1) при массировании поясничных и нижних грудных сегментов могут появляться неприятные ощущения в области мочевого пузыря (боли, тяжесть внизу живота). Для устранения Этих расстройств массируют нижнюю область живота над симфизом. 2) при массаже спины может возникать повышение мышечного напряжения в области шеи и грудной клетки (в первую очередь в углу между ключицей и грудинной костью). Это напряжение можно устранить с помощью массажа передней поверхности грудной клетки. 3) массаж в области лопатки, непосредственно над или под spina scapulae на протяжении задней части дельтовидной мышцы, может вызывать ощущение онемения, зуд в руках. Эти неприятные ощущения могут устраняться с помощью энергичного массажа в области подкрыльцовой впадины. 4) при энергичном массаже затылочных мышц и шейных сегментов (места выхода корешков) у больных нередко появляются головные боли, подташнивание, головокружение, общая слабость. Поглаживание век и лобного мускула устраняет эти отрицательные реакции. 5) у больных, страдающих стенокардией, могут возникать неприятные ощущения в области сердца при массировании мускулатуры на участке между медиальным краем лопатки, особенно между её верхним углом и позвоночником слева. Эти неприятные ощущения устраняются с помощью массажа левой половины грудной клетки, ближе к грудинной кости, а также нижнего края грудной клетки. 6) массаж области левой подкрыльцовой впадины может вызвать неприятные ощущения в области сердца, которые устраняются путём массирования левой половины грудной клетки и особенно её нижнего края. 7) при заболеваниях желудка максимальный пункт рефлексогенной зоны располагается ниже spina scapulae, недалеко от акромиона. Массировать этот пункт можно тогда, когда мышечное напряжение под нижней половиной лопатки ослабло. Если этого не соблюдать, то могут появиться или усилиться боли в области желудка. Для устранения их массируется нижний левый край грудной клетки до грудинной кости. 8) массаж тканей (растирание) в области прикрепления рёбер к грудинной кости может вызывать тошноту и позыв к рвоте. Эти неприятные ощущения исчезают при глубоком поглаживании в области c7 (bernhardt, gla'ser и dalicho). В заключение следует указать на то, что при построении рефлекторно-сегментарного массажа массирующий должен руководствоваться не только существующими схемами расположения рефлексогенных зон при том или другом заболевании, но и определять их самому, прежде чем приступить к массажу. Это необходимо потому, что не все сегменты в равной степени могут быть вовлечены в процесс. Кроме того, локализация и степень выраженности отражённых рефлекторных изменений в тканях может меняться от давности, стадии заболевания и особенно от реактивности организма. По этим же причинам с целью уточнения методики массажа и последующей его дозировки необходимо периодически проводить функциональные контрольные исследования в процессе массажа.

Организация труда массажиста

Общие принципы рационализации рабочих движений массажиста

существует, на наш взгляд, ложное мнение о том, что поскольку труд массажиста связан с относительно значительной затратой физической энергии, он должен обладать большой мускульной силой. С этим нельзя согласиться. Наш многолетний опыт показывает, что правильное усвоение рабочих двигательных навыков, заключающееся в умении вовлекать в работу при применении того или другого массажного приёма только те группы мышц, которые участвуют в его выполнении, умение уравновешивать участие правой и левой руки при массировании позволяют массажисту значительно экономить свои силы. При этом исключительно важное значение приобретают цикличность, ритмичность, динамическая стереотипия массажных движений, использование законов биомеханики. Первый биомеханический закон: наименьшее использование наибольших рычагов. Если представить себе, что наша рука есть система костных рычагов, то чем больше рычагов вовлекается в движение, тем больше мышц участвует в нём. Отсюда вывод: если тот или другой массажный приём можно осуществить, вовлекая в движение один только рычаг, например кисть, то остальные рычаги- предплечье, плечо не должны участвовать в выполнении данного массажного приёма. Это, конечно, не значит, что массажист при работе кистью должен сделать предплечье и плечо неподвижными. Такое усилие вызовет большое напряжение в мышцах работающей руки. Речь идёт о том, что массажист должен научиться вовлекать в работу только те мышцы, которые выполняют намеченный массажный приём, все другие мышцы в это время должны находиться в состоянии относительного покоя, возможно большего расслабления. Второй биомеханический закон заключается в использовании веса костного рычага. Это означает, что если мы хотим усилить действие какого-нибудь массажного приёма, например, поколачивания, то вместо увеличения мускульного напряжения нужно ввести в действие силу тяжести, используя для этого вес отдельных костных рычагов работающей руки. В зависимости от того, какое количество костных рычагов мы вводим в действие, можно увеличивать или уменьшать силу того или иного массажного приёма (поколачивание, похлопывание), сохраняя одно и то же мышечное усилие. Третий биомеханический закон сводится к максимальному применению дуговых движений в работе. Согласно исследованиям bornhaupt и steinhausen, движения руки в осевом направлении по горизонтали, особенно при разогнутом положении суставов конечности, вызывают гораздо большее напряжение мышц, а следовательно, и более быстрое наступление мышечной усталости, чем то же движение по горизонтали, но только в дуговом направлении. Объясняется это тем, что при дуговом движении происходит разделение костных рычагов во время движения, вследствие чего предотвращаются излишние мышечные сокращения, облегчается ритм движений и, следовательно, уменьшается утомление. Вот почему в массажной практике нужно по возможности избегать осевых движений, заменяя их дуговыми. Для уменьшения утомления при массировании большое значение имеет частая смена групп работающих мышц, которую можно, например, осуществлять путём перехода от одного массажного приёма к другому при условии соблюдения соответствующих показаний к его применению. Так, например, чередуя поглаживание и растирание, поглаживание и разминание, прерывистое и непрерывистое поглаживание, мы заставляем одни мышцы работать больше, другие меньше, вовлекая в одних случаях одну группу мышц, в других- другую, что создаёт более или менее равномерную нагрузку для мышц работающей конечности и в то же время позволяет регулировать физиологическое воздействие отдельных массажных приёмов на органы и ткани. Нельзя не указать на то, что для начинающего наибольшие трудности при обучении технике массажа представляет добиться ритмичности движений при массировании обеими руками, а имено чтобы левая рука так же научилась соразмерять силу, скорость и амплитуду массажных движений, как и правая, чтобы при массировании обеими руками левая и правая руки работали в одном темпе, с одинаковой силой, особенно при выполнении таких массажных приёмов, как обхватывающее непрерывистое и прерывистое поглаживание, полукружное и зигзагообразное растирание, продольное и поперечное разминание, прерывистая вибрация в форме поколачивания, рубления, похлопывания, потряхивания и так далее. Подобно пианисту, массажист должен развить большую подвижность в пальцевых суставах, а также в лучезапястном суставе, который принимает наибольшее участие во время массирования. Соблюдение всех этих условий, обуславливая мягкость, плавность, пластичность массажных движений, позволяет массажисту в то же время избегать излишней траты энергии во время массирования и таким образом предотвратить быстрое утомление. Наконец, качество работы массажиста в значительной мере зависит от тонкости осязания, степени развития мышечного чувства. Эти качества он должен всемерно развивать. В этом отношении без преувеличения можно сказать, что рука для массажиста является его второй парой глаз. Следует, однако, подчеркнуть, что как мышечное чувство, так и тонкость осязания значительно ослабляются при утомлении, причём, если утомление массажиста нарастает в арифметической прогрессии, тонкость мышечного чувства и осязания ослабляются в геометрической. Необходимо также помнить, что холодные руки массажиста ослабляют как мышечное чувство, так и тонкость осязания, кроме того, прикосновение холодных рук тормозит у больного расслабление мышц. Особенно резко реагируют на прикосновение холодных рук мышцы брюшной стенки. С целью облегчения усвоения различных массажных приёмов гоффа рекомендует специальный тренировочный прибор. Устанавливая набитые морской травой, различной формы и размера валики в этом приборе, на различной высоте и под различным углом, можно выполнять различные массажные приёмы. После того как хорошо проработаны и усвоены основные, вспомогательные и комбинированные массажные приёмы на тренировочном приборе, можно переходить к их выполнению друг на друге и затем уже к массированию больных.

Значение рациональной рабочей позы массажиста

в вопросе сбережения сил массажиста большое значение имеет также правильное положение тела во время массирования. Как известно, из всех положений человеческого тела наибольшего расходования нервномускульной энергии требует стояние. С точки зрения биомеханики это объясняется особенностями архитектурного построения человеческого тела: самый большой его массив- голова и туловище- стоит на высоких, книзу утончающихся подпорках- ногах, образуемая ступнями площадь опоры занимает сравнительно небольшую поверхность по отношению к поверхности сечения туловища. Общий центр тяжести тела при стоянии находится довольно высоко, а именно на уровне второго крестцового позвонка. Небольшая площадь опоры на земле, с одной стороны, и сравнительно высокое расположение центра тяжести тела- с другой, создают крайнюю неустойчивость человеческого тела при стоянии. Изменение положения отдельных частей тела во время работы ещё более усиливает эту неустойчивость, вовлекая при каждом новом рабочем движении новые группы мышц для удержания тела в исходном положении. Чем площадь опоры больше, то есть чем ступни будут расставлены шире, тем устойчивее равновесие тела, а следовательно, меньше будет величина энергетического расхода при стоянии. Исследования показывают, что наиболее экономичным будет положение тела при асимметрической площади опоры, при которой центр тяжести переносится на одну ногу, выносимую вперёд и слегка согнутую в коленном суставе, другая нога, отставленная несколько кзади, поддерживает равновесие тела. Такое исходное положение тела во время работы должно меняться, а именно опора должна переноситься то на одну, то на другую ногу, чтобы нагружать попеременно мышцы нижних конечностей. Во время массирования, необходимо избегать большого наклона головы и туловища. Длительное пребывание в таком положении ведёт к ограничению дыхательной экскурсии грудной клетки, уменьшению её ёмкости, ухудшению газообмена в лёгких, что способствует более быстрому наступлению утомления. Кроме того, согнутое положение позвоночника ограничивает размах массажных движений. К этому нужно добавить, что длительное стояние, особенно у лиц с функциональной недостаточностью опорных тканей, с течением времени может привести к развитию ряда расстройств: нарушениям осанки, появлению сутуловатости, энтероптоза, варикозного расширения вен на ногах, плоскостопия и так далее. При работе сидя значительнее сберегаются силы, чем при работе стоя, так как при сидении не только увеличивается площадь опоры, но и снижается центр тяжести тела, однако длительное сидение так же вредно, как и длительное стояние. При сидении туловище во время работы обычно наклонено кпереди ещё больше, чем при стоянии. Согнутое положение туловища ведёт к сдавливанию органов брюшной полости, затрудняет кровообращение в воротной вене, что обусловливает развитие застойных явлений, появление запоров, геморроя, ослабление мышц тазового дна и так далее (л. И. Аржелас, 1927). Из сказанного следует, что рабочую позу во время массажа нужно чаще менять, это ведёт к значительному сбережению сил массажиста. Наступлению быстрого утомления способствует неправильный ритм дыхания во время массирования. Следует помнить, что ничто так быстро не утомляет во время массажа, как неритмичное дыхание, поэтому на соблюдение правильного ритма дыхания должно быть обращено самое серьёзное внимание. Одним из наиболее действенных средств, предупреждающих развитие нарушений осанки, сутулости, а при наличии этих нарушений обеспечивающих возможность их устранения, являются систематические занятия физической культурой, которые массажист должен проводить регулярно, изо дня в день. При выборе физических упражнений особое внимание должно быть обращено на упражнения, направленные на расслабление мышц верхних и нижних конечностей, на укрепление мышечных групп, не участвующих в рабочих движениях массажиста, а также мышц плечевого пояса, спины и живота, удерживающих туловище в правильном положении, выпрямляющих позвоночник и расширяющих грудную клетку. Большое внимание при выборе физических упражнений должно быть также обращено на упражнения, способствующие улучшению функций дыхания и кровообращения.

Гигиенические условия труда массажиста

существенным фактором в оздоровлении труда массажиста является рациональная массажная мебель. Если массажный стол низкий, массажисту приходится работать в согнутом положении, напрягая мышцы спины и живота, если массажный стол очень высокий, то массажисту приходится работать с приподнятыми руками, особенно если он низкого роста, это вызывает перенапряжение мышц верхних конечностей и быстрое утомление. Массажный стол должен иметь следующие размеры: высота- 80 сантиметров, длина- 190 сантиметров, ширина- 60 сантиметров. Головной конец стола длиной 50 сантиметров делают подвижным, чтобы его можно было установить на любой высоте. На массажный стол кладут съёмный тюфяк толщиной 5 сантиметров, набитый морской травой. Тюфяк покрывают простынёй с завязками на углах. При помощи этих завязок простыню фиксируют на массажном столе, чтобы предотвратить собирание её в складки и соскальзывание со стола во время перемены положения тела больного. Принадлежностью массажного стола являются клеёнчатые валики разных размеров для подкладывания под голову, спину или колени. В массажной необходимо также иметь двухступенчатую скамеечку для массажиста. Её размеры: высота каждой ступеньки- 22 сантиметра, ширина- 46 сантиметров. Для массирования рук в массажной должен также быть столик. Его размеры: высота- 80 сантиметров, длина столешницы- 55 сантиметров, ширина- 35 сантиметров. Массажный стул должен иметь такую высоту, чтобы для стоп массажиста при сидении была хорошая опора. Спинка массажного стула должна быть подвижной в горизонтальной плоскости, чтобы массажист не терял опоры, когда изменяет положение туловища при массировании сидя. Упор спинки массажного стула должен приходиться не на грудной отдел позвоночника, как это обычно бывает, а на поясничный, как на самый подвижный отдел позвоночника. Помещение для массажа должно отвечать всем требованиям гигиены. Температура воздуха в массажном помещении должна быть в пределах двадцати градусов, температура ниже вызывает у больного чувство зябкости, особенно это относится к больным ревматизмом или больным с явлениями спастического или вялого паралича, у которых вследствие наличия выраженных вазомоторных расстройств чувство зябкости обычно повышено. Холод вызывает спазм сосудов, усиливает спастическое состояние мышц, что в значительной степени снижает эффект массажа. Относительная влажность воздуха не выше шестидесяти процентов. Освещение в массажной должно быть таким, чтобы можно было легко рассмотреть самые незначительные изменения тканей в области массируемого участка. Световой коэффициент (отношение световой поверхности окон к площади пола) должен быть один к пяти или шести, коэффициент естественной освещённости (отношение освещённости внутри помещения, выраженное в процентах к одновременной освещённости снаружи) составляет полтора процента. Искусственное освещение массажной должно быть потолочным, обеспечивающим полуотражённый рассеивающий свет. Наименьшая искусственная освещённость на уровне 80 сантиметров от пола при лампах накаливания должна быть 75 люкс, а при люминесцентных лампах 150 люкс (а. А. Тамазов, 1961). Свет должен падать на рабочее место слева, расположение источника света прямо перед глазами сильно утомляет зрение. Нужно помнить, что глаз человека значительно быстрее утомляется, чем мышцы массирующей руки, а утомление зрения ведёт к общей усталости. Вот почему вопрос о рациональном освещении массажной имеет важное значение. Система вентиляции приточно-вытяжная, обеспечивающая троекратную смену воздуха в течение часа. Проветривание массажной должно производиться при помощи фрамуг, направляющих поток входящего в массажную воздуха вверх к потолку. Наилучшие результаты даёт сквозное проветривание помещения, которое целесообразно применять перед началом работы, а также в перерывах 2-3 раза в течение рабочего дня. Наконец, большое значение в оздоровлении труда массажиста имеет правильный выбор одежды и обуви. Одежда массажиста должна быть лёгкой, мягкой, просторной, чтобы не стеснять движений во время работы, не препятствовать дыханию и кровообращению, а также быть проницаемой для воздуха, чтобы не задерживать влагу. В этом отношении наиболее рациональным является ношение шерстяного белья. Бумажная материя легко пропитывается влагой (испарина) и задерживает её. Медицинский халат должен затягиваться сзади, рукава- доходить до нижней трети предплечья, чтобы не стеснять движений в кистях, которые больше всего участвуют в массажных движениях. В халате должен быть карман для носового платка. Массажистке категорически запрещается работать в туфлях на высоких каблуках, а также в тесной обуви. Не рекомендуется ношение круглых подвязок, так как они стесняют кровообращение.

Уход за руками массажиста: кожа рук массажиста в связи с их частым мытьём быстро грубеет, становится сухой, шероховатой, на ней нередко образуются трещины. Особенно страдает роговой слой кожи, клетчатка которого при частом мытье рук набухает, легко слущивается, в результате чего уменьшается защитная функция кожи, её сопротивляемость к внешним воздействиям, что открывает при малейшем повреждении кожи доступ в организм микробам- возбудителям многих болезней. Для защиты кожи от раздражающего действия воды рекомендуется применять тёплую воду, а также пережиренное мыло (спермацетовое, детское и тому подобное). После мытья руки надо каждый раз вытирать насухо мягким полотенцем. По окончании работы подногтевые пространства, где скапливается наибольшее количество микробов, находящихся на коже рук, должны быть тщательно очищены при помощи ручной щётки, после этого руки следует хорошо вымыть тёплой водой с мылом и вытереть досуха. На ночь руки рекомендуется смазывать одним из жирных кремов (ланолиновый, питательный, бархатный). Предварительно руки должны быть хорошо вымыты, при этом вытирать руки досуха после мытья с последующим смазыванием их кремом не следует, смягчающий крем или мазь втирают в несколько влажную кожу. Хорошо смягчает кожу втирание мази следующего состава: глицерина 25 грамм, нашатырного спирта два с половиной грамма, винного спирта- девяностопятипроцентного- 5 грамм, а также имеющийся в продаже глицерин душистый. Хорошо смягчает кожу, делая её мягкой, эластичной, крем атласный, содержащий витамин а. При уходе за руками необходимо также следить за состоянием ногтей. Ногти нужно коротко стричь. Заусенцы следует тщательно срезать, а не отрывать во избежание воспаления, а иногда даже нагноения в этих местах. Для того, чтобы предупредить образование заусениц, нужно своевременно удалять тонкую кожицу, прирастающую к ногтевой пластинке, предварительно размягчив её. Для этого погружают концы пальцев на 5-8 минут в чашку с горячей водой, после чего отслаивают кожицу от поверхности ногтя и срезают её тонкими изогнутыми ножницами. Каждую царапину на руках, даже самую маленькую, нужно смазывать настойкой йода или однопроцентным спиртовым раствором бриллиантовой зелени, при больших ссадинах или трещинах, при наличии пиодермита на коже рук массажист не должен производить массаж. В холодное время года массажист должен носить тёплые перчатки.

Режим работы массажиста: массажист должен соблюдать следующие правила: на утренние часы или на первую половину дня назначать больных, массаж которых требует относительно большей затраты физической энергии, например, общий массаж, массаж живота при ожирении и так далее, сравнительно более лёгкий массаж- массаж спины, конечностей- следует назначать на вторую половину дня или чередовать общий и частичный массаж больных. В течение рабочего дня у массажиста должно быть два перерыва продолжительностью 5-7 минут через 3-4 часа после начала рабочего дня, при этом важно, чтобы перерывы устраивались в одно и то же время. Наиболее благоприятной формой отдыха является активный отдых в виде физкультпаузы, во время которой должен выполняться комплекс физических упражнений, отвечающих рабочему профилю массажиста. Во время массажа массажист должен избегать длительных разговоров с больным, так как это ведёт к преждевременному утомлению.

Устройство и оснащение кабинета для массажа

для проведения массажных процедур в лечебном учреждении должно быть выделено отдельное помещение высотой не менее трёх метров. По а. А. Тамазову (1961), площадь помещения определяется из расчёта не менее шести квадратных метров на один массажный стол, включая площадь для прохода и рабочего места массажиста (при наличии в штате одного массажиста площадь кабинета должна быть не менее двенадцати квадратных метров). Пол в массажной должен быть деревянный, покрашенный или покрытый линолеумом. Стены на высоту двух метров окрашивают масляной краской светлых тонов, остальная часть стен и потолок должны быть побелены (клеевая побелка). Кабинет массажа должен быть оборудован умывальником с холодным и горячим водоснабжением. При наличии нескольких массажистов рабочее место каждого из них должно быть отделено матерчатой занавеской, укреплённой на металлическом или деревянном каркасе. Высота занавески- 2 метра. Оснащение кабинета для массажа (при расчёте на одного массажиста): стол для массажа с подъёмным изголовьем, скамеечка для ног, столик для массажа верхних конечностей, табурет винтовой, подушки (по две на каждый массажный стол), валики, покрытые клеёнкой, различной формы и размеров (для подкладывания под грудь, живот, спину, коленные суставы), клеёнчатые мешочки с песком разных размеров, кресло с подлокотниками и подвижным подголовником (для массажа лица), аппарат для вибрационного массажа, местная световая ванна или лампа соллюкс (для прогревания отдельных частей тела), фен (дающий попеременно струю холодного и согретого воздуха), сантиметровая лента, часы сигнальные, часы песочные, комплект (на две, пять, десять минут), часы стенные, термометр комнатный, зеркало, стол письменный с одной тумбой, ящик для картотеки, столик для графина с водой, графин (с подносом, полоскательницей и двумя стаканами), вешалка для одежды больных, кронштейн для полотенец, шкаф для хранения мягкого инвентаря (простыни, полотенца, салфетки, подкладная клеёнка и другие), шкафчик для аптечки первой медицинской помощи, содержащий 1-2 термометра, мензурку, медикаменты: йод (в тёмной склянке с притёртой пробкой), коллодий, спирт, эфир, эфирно-валериановые капли, нашатырный спирт, валидол, нитроглицерин (в таблетках), перевязочный материал (вата, бинт), полочка для размещения порошкообразных и смазывающих веществ, порошкообразные (тальк) и смазывающие (борный вазелин и другие) вещества.

Подготовка к массажу

Ознакомление с больным: Прежде чем приступить к массажу, массирующий должен ознакомиться с диагнозом заболевания, по поводу которого больной направлен на массаж, расспросить больного о самочувствии, выслушать жалобы, связанные с его заболеванием, уточняя те из них, которые могут помочь массажисту правильно построить комплекс массажных приёмов, уточнить методику их применения и дозировку массажных движений. Например, если больной направлен по поводу заболевания седалищного нерва и жалуется на боли в ноге, массажист должен установить точную локализацию болей, куда эти боли иррадиируют, при каком положении больного они усиливаются, каково состояние чувствительности кожи, а также мышечного тонуса в болезненных местах. При назначении массажа в связи с частыми запорами важно выяснить, наблюдаются ли при длительном отсутствии стула боли в животе, где они чаще всего локализуются, возникают ли при этом неприятные ощущения в области сердца, изменена ли чувствительность кожи, а также тонус брюшных мышц и так далее. Успех массажа в большей степени зависит также от того, как больной относится к своему заболеванию- встревожен он или спокоен, мнителен или прислушивается к каждому болезненному ощущению (уход в болезнь), какова его терапевтическая готовность, иначе говоря, как он относится к назначенному лечению- верит или сомневается в успехе лечения. Опрос больного должен вестись осторожно во избежание иатрогении.

Осмотр массируемой области тела: После общего ознакомления с больным массажист должен тщательно осмотреть область тела, подлежащую массированию, обратив внимание в первую очередь на исходное положение больного (свободное или вынужденное). Например, при заболевании седалищного нерва больной вынужден держать больную ногу слегка согнутой в коленном суставе, чтобы ослабить натяжение седалищного нерва, при пояснично-крестцовом радикулите больной может лежать только на спине или на боку. В каждом случае массажист должен всемерно щадить больного во время массажа, выбирая для него такое исходное положение, которое является наименее болезненным. Далее следует осмотр и ощупывание внешних покровов.

Состояние внешних покровов: Как известно, массаж прежде всего оказывает воздействие на кожу, поэтому от её состояния в значительной степени зависит выбор массажных приёмов и особенно дозировка массажных движений. Это обязывает массажиста быть хорошо знакомым с клиническими признаками, указывающими на изменения нормальных свойств кожи, являющиеся часто ответом на то или иное заболевание. Наиболее выраженные изменения кожи наблюдаются при заболеваниях нервной системы и внутренних органов. Представление о характере кожных изменений, отражающих в значительной степени состояние здоровья, дают следующие показатели: Окраска кожи: У здорового человека кожа светло-розовой окраски, которая у брюнетов темнее, а у блондинов несколько светлее. Нормальная окраска кожи зависит от кровенаполнения её сосудов, количества пигмента и толщины кожного покрова. Выраженная бледность слизистых оболочек (конъюнктивы), бледность кожи может наблюдаться и при плохом наполнении сосудов кожи, при органических заболеваниях сердца (аортальный порок). Ограниченная бледность, например на стопах, может быть вызвана спазмом сосудов (атеросклероз сосудов, облитерирующий эндартериит). При покраснении кожи нужно прежде всего исключить местное воспаление. Постоянная краснота кожи на руках (пальцы кисти) может быть обусловлена нарушением сосудистого тонуса капилляров, что часто наблюдается при озноблении. Временное, рефлекторное покраснение кожи на лице, шее, верхней части груди наблюдается часто у женщин при'волнении, психическом возбуждении, особенно в период климакса. Синюшность кожных покровов (цианоз) появляется в тех случаях, когда в мелких сосудах кожи кровь содержит мало кислорода и много углекислоты, то есть имеет свойства венозной крови. Синюшная окраска стоп, например, при длительном стоянии, наблюдается при варикозном расширении вен и зависит от местных расстройств кровообращения (затруднение венозного оттока- явление венозного стаза при посттромбофлебитическом синдроме, венозной недостаточности). Появление цианоза губ, кончика носа, концов пальцев рук и ног указывает на выраженную недостаточность кровообращения. Желтушное окрашивание кожных покровов наблюдается при заболеваниях печени. При некоторых заболеваниях кожа местами может депигментироваться и приобрести белый цвет (vitiligo). Эластичность кожи: Для массажиста очень важно уметь определять состояние эластичности кожи, которая зависит от состояния её коллоидов, степени кровенаполнения, содержания в ней жидкости (кровь, лимфа, вода). В норме кожа гладкая, плотная, упругая и легко захватывается в складку, которая затем быстро разглаживается. При понижении эластичности кожи она дряблая, морщинистая. Такая кожа, собранная в складку, медленно распрямляется. Нарушение эластичности кожи наблюдается при старении, относительном исхудании, недостаточности кровообращения, длительном обезвоживании организма и других расстройствах. Уплотнение кожного покрова, исчезновение его подвижности вследствие плотного прилегания кожи к подлежащим слоям ткани, невозможность сжать её в складку характеризуют явления дерматофиброза, в основе которого лежит процесс превращения дермы, а иногда и гиподермы в компактную фиброзную ткань. Отёчность кожи: На отёчность кожи указывает ощущение мягкости, тестоватости при её пальпации, утолщение складки кожи при её захватывании и сдавливании. При надавливании пальцем на отёчную кожу образуется ямка вследствие оттеснения жидкости в стороны. Эта ямка исчезает через одну-полторы минуты. Не образуется ямка при надавливании на кожу в случае ангиотрофического отёка, в основе которого лежат расстройства вазомоторного характера. При воспалительном отёке наблюдаются реактивные явления в виде местного повышения температуры, болезненности при пальпации и так далее. Отёчность кожи чаще всего наблюдается при заболеваниях сердца, почек, при нарушении питания. Отёки, возникающие на почве сердечной недостаточности, связаны главным образом с повышением артериального давления в венах и капиллярах и с увеличением в связи с этим фильтрации тканевой жидкости в капиллярах из крови в ткани. Существенную роль играет нарушение проницаемости сосудов. Отёки у больных при явлениях сердечной недостаточности локализуются прежде всего у лодыжек, на стопах, на голенях, где после надавливания пальцев образуется медленно выравнивающаяся ямка. При заболевании почек также появляются отёки. Вначале они заметнее всего на лице, особенно по утрам (припухание век). Отёк только на одной ноге чаще всего наблюдается при затруднении оттока крови из конечности, поражении вен, причём вены могут и не выделяться на поверхности и не прощупываться (венозная недостаточность при поражении глубоких вен). Влажность или сухость кожи: В норме кожа обладает известной степенью влажности, зависящей от выделения пота. Повышенная потливость у здоровых людей наблюдается в жаркое время года. При неврозах, особенно при вовлечении в процесс вегетативной нервной системы, наблюдаются влажные и холодные руки. Значительно усиливается потливость у этих больных при волнении. Влажные и тёплые ладони бывают у лиц с повышенной функцией щитовидной железы (гипертиреоз), а также при неврастении. Сухость кожи возникает при нарушении трофики и встречается при мышечной гипотрофии, хронических заболеваниях суставов, после длительного пребывания конечности в гипсовой повязке и так далее. Во всех этих случаях показана специальная методика массажа. Кожные высыпания: Появление высыпаний может быть вызвано некоторыми лекарствами- бромом, йодом, салициловым натрием, хинином и другими. Высыпания могут возникнуть после употребления некоторых пищевых продуктов (острый сыр), ягод (земляника). Наличие у больного сыпи на коже является противопоказанием к назначению массажа. То же относится и к крапивнице на почве диспепсических расстройств. Причиной появления кожных высыпаний могут быть также нейротрофические расстройства (herpes zoster), которые отличаются резкой болезненностью, а также расположением чаще всего на туловище полупоясом, в зоне, снабжаемой межрёберными нервами. Наличие кожных кровоизлияний: Кровоизлияния в кожу могут возникать при сильном механическом раздражении кожи, например, при передозировке массажа, особенно при повышенной ранимости капилляров. При геморрагическом диатезе подкожные кровоизлияния могут появляться после очень лёгкого раздражения кожных покровов и носить распространённый характер. При этом заболевании массаж противопоказан. Кожные кровоизлияния в виде мелких петехий (точечные кровоизлияния), носящих множественный характер, наблюдаются на голенях, у корней волос при авитаминозе c. В дальнейшем они могут возникать и на других частях тела. При повышенной ранимости капилляров из массажных приёмов показано только лёгкое поглаживание. Нарушение целости кожных покровов: Наличие небольших царапин, ссадин не является противопоказанием к массажу, если нет воспаления в окружающих кожных покровах. Во время массирования повреждённые места кожи нужно обходить. Рубцы: Нормальный свежий рубец розовый, сочный, подвижный. По мере формирования он становится белым, плотным. При наличии кожных рубцов после перенесённых операций, обморожений и ожогов весьма важно определить их характер: атрофический (с истончённой кожей), гипертрофический (келоид), а также наличие изъязвлений в области рубца, так как от характера рубца зависит выбор и методика выполнения отдельных массажных приёмов.

Состояние подкожножировой клетчатки: Равномерное её отложение характеризует общую упитанность. В возрасте тридцати-сорока лет наблюдается физиологическое увеличение подкожного жира, после пятидесяти-шестидесяти лет- нередко его уменьшение. О состоянии подкожножировой клетчатки можно судить также по толщине складки кожи при захватывании её вместе с подкожножировой клетчаткой. При патологическом ожирении жир накапливается в тканях неравномерно: в одних случаях откладывается на нижних, в других- на верхних конечностях. В местах наибольшего отложения жира иногда образуются узкие, удлинённые белые с блестящим оттенком полоски, напоминающие кожные рубцы у беременны х и много рожавших женщин (striae gravidarum) обусловленные по-видимому растяжением кожи массами жира в подкожножировой клетчатке. Нередко на отдельных участках бывает выражен венозный рисунок, который связан с застойным кровообращением в растянутых венозных капиллярах. При ожирении довольно часто в отдельных местах наблюдаются также изменения дисколлоидного характера в области подкожножировой клетчатки, которая представляется плотной, утолщённой, иногда спаянной с подлежащими тканями, вследствие чего кожа в этих местах теряет свою эластичность. В толще подкожножировой клетчатки определяются отдельные дольчатые уплотнения, чаще всего шаровидной или миндалевидной формы разной величины, в отдельных случаях весьма болезненные, что нужно учитывать при массировании тучных больных и избегать на первых процедурах энергичных массажных движений, в частности таких массажных приёмов, как рубление, похлопывание и так далее.

Состояние лимфатических узлов: в норме лимфатические узлы не пальпируются. Если они видны и хорошо прощупываются, то это указывает на имеющиеся патологические изменения. Увеличение размеров лимфатических узлов, их болезненность, плотность, спаянность с кожей являются противопоказанием к массажу.

Состояние сосудов: при массаже необходимо обращать внимание в первую очередь на состояние пульса (характер, ритм, наполнение, частота), а также на состояние сосудистой стенки. По состоянию пульса, обычно определяемого на лучевой артерии, можно ориентировочно судить о работе сердца. Число пульсовых ударов может колебаться в зависимости от пола, возраста и других показателей. Слабый и частый пульс говорит о нарушении сердечной деятельности. Учащение пульса (тахикардия) наблюдается при возбуждении, сердечной недостаточности, усилении функции щитовидной железы и так далее. Замедление пульса (брадикардия) может быть связано с преобладанием тонуса блуждающего нерва, медленный пульс наблюдается также у тренированных спортсменов, у лиц, длительно занимающихся физическим трудом. Ощупыванием артерий также определяется состояние сосудистой стенки. При патологических состояниях артерия может быть плотной, напряжённой, неровной (шероховатой), извилистой, что обычно наблюдается при склерозировании артерий (отложение в сосудистой стенке солей кальция). Повышенная плотность артериальной стенки может ощущаться также при высоком артериальном давлении. Внимание массажиста должно быть обращено и на состояние венозной сети. При выраженности подкожных вен в положении больного стоя, при их расширении, которое отчётливее всего видно на голени даже в начальном периоде, так как здесь подкожножировая клетчатка меньше развита, при наличии болезненности ограниченных уплотнённых участков по ходу вен (флеболиты), пигментации кожи массаж нижних конечностей может проводиться только после консультации с врачом.

Состояние мышц: при массировании мышц важно знать состояние их тонуса, который может быть повышен (гипертонус), понижен (гипотонус) или может отсутствовать (атония). Определение тонуса мускулатуры лучше всего проводить в положении больного лёжа, при этом исследуемые мышцы должны быть максимально расслаблены. Чтобы лучше дать понять больному, как производится расслабление мышц, нужно сначала объяснить ему сущность мышечного расслабления, затем показать его на себе, предложив больному проверить состояние расслабления мышц на руке или на ноге, и только после этого предложить ему самому произвести расслабление соответствующих мышц сначала в состоянии покоя, а затем при пассивных движениях во всех возможных направлениях суставных движений, при этом оценивая сопротивление, оказываемое растягиваемой мышцей. В норме мышцы находятся в состоянии некоторого напряжения. При повышении мышечного тонуса мышцы при ощупывании плотны и ригидны, пассивные движения совершаются с трудом. Повышение тонуса мышц может возникать при болевом синдроме вследствие травмы, воспалительного состояния суставов, при поражении центральной нервной системы (спастические параличи) и так далее. При понижении мышечного тонуса мышцы на ощупь вялые и дряблые. Если при наличии гипотонии мышц верхней или нижней конечности произвести пассивные движения, например, сгибание-разгибание в каком-нибудь суставе, то эти движения могут выходить за пределы нормальной амплитуды движений в этом суставе. Значительное понижение тонуса наблюдается при вялых параличах- при полиневрите, полиомиелите и так далее. Особого внимания требует также выявление гипотрофии или гипертрофии мускулатуры. На гипотрофию мышц указывает её похудание, уменьшение размера, сглаживание её рельефа, на гипертрофию- увеличение её размера и рельефа. Величина гипотрофии или гипертрофии мышц определяется путём измерения сегмента конечности при помощи сантиметровой ленты. Функциональное состояние мышцы также характеризует изменение её сократительной функции. Резкое ослабление сократительной функции мышцы, выражающееся в ослаблении силы произвольных движений, свидетельствует о наличии пареза мышц, отсутствие сократительной функции, сопровождающееся полным выпадением произвольных движений, говорит о наличии паралича. В зависимости от состояния мышечного тонуса, мышечной атрофии применяется различная методика массажа. При исследовании мышц необходимо также обращать внимание на их консистенцию. Для этого концами слегка согнутых пальцев ощупывают сначала поверхностный слой мышцы, а затем, не отрывая пальцев, проникают постепенно всё глубже и глубже, исследуя состояние её среднего и глубокого слоёв. Консистенция здоровой мышцы мягкая, упругая и эластичная, ощупывание её болезненно. При миозите, нейромиозите консистенция мышцы плотная и пальпация её болезненна. При заболеваниях мышц, связанных с мышечным переутомлением, при надавливании на болезненный участок исследующий ощущает под пальцем ответное переходящее изменение напряжённости мышц, как будто мышца на одно мгновение сократилась под пальцем, стала твёрдой и плотной на ощупь и затем вновь мягкой и податливой. Этот симптом, впервые описанный cornelius (1933), характеризует нарушение сократительной функции мышечных волокон, повышение их возбудимости. В дальнейшем может возникнуть стойкое спазматическое состояние отдельных мышечных пучков [симптом мюллера (muller, 1926)]. В результате значительных биохимических дисколлоидных изменений вследствие нарушения местного обмена в спастически сокращённых мышечных пучках образуются круглой или продолговатой формы уплотнения или тяжи, которые shade (1923) назвал миогелозами, их консистенция может напоминать хрящевую и даже костную ткань.

Состояние суставов: массажу суставов предшествует в первую очередь выяснение выраженности реактивных явлений: повышение местной кожной температуры, болезненность при пальпации поражённых суставов, отёчность периартикулярных тканей, выпот в заворотах сустава, расположенных вокруг него слизистых сумках, и так далее. При наличии ограничения суставных движений важно установить, что является причиной: сморщивание сумочно-связочного аппарата, контрактура мышц или ограничение движений в данном суставе обусловлено рефлекторным напряжением мышц вследствие болей в суставе (защитный рефлекс). Появление новых болезненных участков в области массируемых суставов, увеличение выпота, дальнейшее повышение местной температуры, уменьшение амплитуды и увеличение болезненности суставных движений являются сигналом к прекращению массажа впредь до осмотра и заключения врача.

Состояние нервных стволов: состояние болезненности нервных стволов устанавливается путём ощупывания, которое производится по ходу нервного ствола, или путём его вытяжения. Например, при заболевании седалищного нерва вытяжение производят, поднимая нижнюю конечность, разогнутую в суставах (симптом лассега). Кроме того, определяют локализацию болезненных точек в области расположения нерва или в местах выхода его на поверхность. Из сказанного следует, что массажист должен хорошо знать расположение важнейших нервных стволов, а также места выхода отдельных нервов на поверхность.

После ознакомления с больным, с его жалобами, настроенностью, состоянием его тканей массирующий, при ближайшем участии лечащего врача, должен составить комплекс массажных приёмов, наметить последовательность, методику их применения и ориентировочно дозировку и только после этого приступить к массажу. Никакой импровизации во время массажа не допускается, если только это не вызывается необходимостью ввести или исключить тот или другой массажный приём ввиду изменения клинического течения заболевания или вследствие появления отрицательных реакций у больного. Лечебный массаж в зависимости от показаний может быть местным или, вернее, частичным и общим. Общий массаж оказывает значительное и многообразное действие на организм, укрепляя его, благоприятствуя выработке наиболее эффективных комплексных реакций многих органов и систем, мобилизуя и развивая их резервные возможности. Частичный массаж может применяться: очагово в области места поражения (ушиб мягких тканей, выпот в суставе, рубцовые сращения тканей и так далее), внеочагово, выше места поражения (при наличии выраженного болевого синдрома, отёчности тканей и других реактивных явлений), симметрично очагу поражения, например, при наложении фиксирующей повязки на больную конечность по поводу перелома Массируется симметричная здоровая конечность. Возникающая афферентная импульсация под влиянием массажа в здоровой конечности передаётся рефлекторно на больную. Особое место занимает рефлекторно-сегментарный массаж.

Условия, обеспечивающие правильное выполнение массажа

первое условие, которое следует соблюдать при подготовке больного к массажу- это возможно более полное расслабление мышц и сумочно-связочного аппарата массируемой части тела больного. При массировании конечности расслабление мышц в большей степени зависит от её положения, а именно, находится ли она в согнутом или разогнутом положении. При слегка согнутом положении сегментов конечности мышцы её будут в значительной степени расслаблены, при разогнутом- напряжены. Это легко проследить у здорового человека. Для того чтобы возможно полнее расслабить мышцы нижней конечности, недостаточно согнуть её в каком-нибудь одном суставе, например, тазобедренном или коленном, мышечное напряжение, а также внутрисуставное давление не будет уменьшено, если произведено сгибание в одном только тазобедренном или коленном суставе, так как в первом случае растяжению подвергнется группа сгибателей, а во втором- группа разгибателей, для достижения более полного расслабления мышц, а также для снижения внутрисуставного давления следует согнуть нижнюю конечность одновременно в обоих этих суставах, и, кроме того, в зависимости от расположения суставов, в голеностопном. Как показали многочисленные исследования, наиболее полное расслабление мышц наступит тогда, когда суставы будут согнуты под определённым углом. Такое положение называют средним физиологическим положением, или положением так называемого физиологического покоя. При лежании на спине среднее физиологическое положение для мышц верхней конечности наступит тогда, когда плечо будет отведено на 45 градусов от вертикальной плоскости, предплечье согнуто в локтевом суставе под углом 110 градусов, кисть в лучезапястном суставе согнута в ладонно-тыльном направлении под углом 9 градусов и слегка отведена в ульнарном направлении под углом 15 градусов, пальцы полусогнуты. В массажную практику принцип физиологического положения конечностей при укладке больного нами впервые был введён в тысяча девятьсот двадцать седьмом году. Этот принцип при массировании больных был внедрён и. М. Саркизовым-серазини, в. К. Крамаренко, е. А. Захаровой и другими. В тех случаях, когда в мышцах наблюдается стойкое рефлекторное напряжение, например, при травме, спастическом параличе, одна установка конечности в положение физиологического покоя ещё не даст полного расслабления мышц. У таких больных необходимо добиваться активного расслабления мышц, чего можно достигнуть только при волевом усилии со стороны больного. Однако это расслабление мышц достигается не сразу, оно требует определённой тренировки. О наличии глубокого мышечного расслабления говорят следующие признаки: при выполнении пассивных движений в области той части тела, которая участвует в движении тонус мышц не должен повышаться. Сегмент конечности, мышцы которого расслаблены, приобретает как бы увеличенный вес- он становится тяжелее. Ощущение массажистом увеличения веса сегмента конечности больного- один из основных признаков глубокого расслабления мышц. Задерживают расслабление мышц холодные руки массирующего, задержка дыхания больным во время массажа, разговор больного во время массажа. Второе условие, обеспечивающее правильное выполнение массажа и также способствующее ослаблению напряжения в мышцах- это устойчивое положение массируемой части тела. Для этого необходима достаточно широкая и прочная площадь опоры, на которой должна быть расположена массируемая часть тела. В случае несоблюдения этого условия активное напряжение, возникающее в мышцах с целью удержать провисающие в воздухе части тела, будет тормозить расслабление мышц, в результате чего эффект расположения суставов конечности под физиологическим углом сведётся к нулю. Поэтому при массаже, например, кисти необходимо не только массируемый, но и все остальные сегменты верхней конечности располагать на широкой и устойчивой опоре. Особенно это условие должно соблюдаться при повышенном тонусе мышц (рефлекторное напряжение мышц при наличии болевого синдрома, спастические параличи). При массировании нижней конечности под коленный сустав должен быть подложен валик, небольшой валик подкладывают также под пятку. При массировании живота валики подкладывают под коленные суставы, чтобы возможно лучше расслабить мышцы живота, при массаже спины, ягодиц валик подкладывают под живот (у женщин валик подкладывают также под молочные железы во избежание их сдавления). Обнажение больного во время массажа: при общем массаже больного обнажают полностью и прикрывают простынёй, высвобождая последовательно ту часть тела, которая подлежит массированию. При частичном массаже обнажение больного должно производиться следующим образом: при массаже лица освобождается от одежды верхняя часть груди, чтобы полностью открыть шею, массаж которой усиливает действие массажа лица. При массаже шеи обнажается область надплечий и верхнепередняя часть грудной клетки. При массаже плеча должна быть обнажена вся верхняя конечность с плечелопаточным поясом, одно плечо не массируют. При массаже бедра должна быть обнажена вся нижняя конечность с тазовым поясом, одно бедро не массируют. Подготовка кожи больного для массажа: кожа массируемого во избежание инфицирования должна быть чистой. Как известно, микроорганизмы могут проникать не только через ссадины или царапины, но и через неповреждённую кожу. При массаже, особенно при применении таких приёмов, как поглаживание, растирание, опасность инфицирования при загрязнении кожи значительно увеличивается. Во избежание этого больного нужно предупредить о необходимости во время курса массажа чаще принимать гигиеническую ванну и менять бельё. Большая волосистость кожи препятствует проведению массажа и делает его болезненным. Энергичный массаж, произведённый против направления роста волос, может вызвать сильное раздражение кожи (воспаление волосяных луковиц). При обильной растительности на коже следует стричь волосы под машинку. Брить волосы не рекомендуется, так как после бритья кожа становится более чувствительной, более ранимой и предрасположенной к инфицированию. Смазывающие вещества и присыпки: для улучшения скольжения массирующей руки применяют различные смазывающие вещества, а также присыпки. Из смазывающих веществ наиболее пригоден чистый белый вазелин (лучше борный), который не должен быть вязким. Вазелин не следует держать открытым, а также долго хранить во избежание его окисления. Такой вазелин вызывает раздражение кожи. Брать вазелин из банки можно только чистым деревянным или стеклянным шпателем. Растительные масла для смазывания кожи при массаже непригодны ввиду большой вязкости и клейкости, что затрудняет выполнение массажа. Количество смазывающих веществ не должно быть велико, чтобы не ослабить тонкости осязания массирующей руки. Кроме того, массирующая рука при большом скольжении не в состоянии проникнуть в глубь тканей, вследствие чего ряд массажных приёмов, как, например, разминание, непрерывистая вибрация, становятся трудно выполнимыми. По окончании массажа вазелин или другие смазывающие вещества следует стереть сухим полотенцем или ватным тампоном во избежание закупорки кожных пор. Показаниями к применению смазывающих веществ при массаже различных частей тела являются: сухая кожа, повышенная чувствительность (гиперестезия) кожи, неокрепшие рубцы, массирование носовых полостей, предстательной железы и других слизистых оболочек, худощавость рук массажиста. Если кожа эластичная, тёплая, сухая, то средства скольжения при массаже не обязательны. Противопоказаниями к применению смазывающих веществ при массаже служат жирная кожа, повышенная потливость кожи (гипергидроз), наличие дерматита, необходимость вызвать усиленный приток крови к массируемому участку, окрепшие, вросшие рубцы, наличие миогелозов. В том случае, когда смазывающие вещества противопоказаны, применяются сухие порошкообразные гигроскопические вещества- присыпки, например, косметический тальк, хорошо впитывающий выделения кожи (пот, жир), он не раздражает её и делает кожу гладкой. Следует употреблять незначительное количество талька, чтобы не засорять кожные поры. По окончании массажа тальк легко удаляют сухим полотенцем. Большим недостатком талька является его свойство сильно высушивать кожу. Кроме того, при частом его употреблении могут закупориваться выводные протоки сальных и потовых желёз, что может способствовать возникновению в них воспалительного процесса и образованию гнойничков. Поэтому при частом применении талька кожу больного рекомендуется периодически (не менее двух раз в неделю) протирать ватным тампоном, смоченным водноспиртовым раствором, чтобы очистить её от остатков талька, после чего желательно на кожу нанести тонкий слой крема атласный. В практике рефлекторно-сегментарного массажа смазывающие вещества, а также присыпки не применяются. Положение больного при массаже: во время массажа головы, шеи, грудной клетки, верхних конечностей больной может сидеть при отсутствии выраженного болевого синдрома и часто связанного с ним повышения мышечного тонуса в этих областях. При миопатозе, нейромиозите затылочных мышц, невралгии плечевого сплетения, межрёберных нервов массаж должен проводиться в положении больного лёжа, так же как и при массаже живота, спины, нижних конечностей. При заболеваниях суставов, мышц конечностей с целью их максимального расслабления массируемой конечности должно быть придано физиологическое положение. При расширении вен, венозной и лимфососудистой недостаточности, при наличии периферических отёков массируемой конечности придаётся возвышенное положение. При массаже желудка, заболеваниях седалищного нерва массаж в отдельных случаях может производиться в положении больного на боку. Положение массажиста во время массажа: качество выполнения массажа в значительной степени зависит от удобного, неутомляющего положения массажиста. При массировании головы, лица массажист стоит позади сидящего больного. При массировании шеи, верхних конечностей массажист может сидеть при условии, если сиденье больного расположено на такой высоте, что работающие руки массажиста находятся ниже верхней трети плеча больного. При массаже больного в положении лёжа массажист располагается сбоку от него, при этом массирующая рука должна быть обращена к массируемой поверхности. Массаж спины, живота, нижних конечностей производится стоя, так как такое исходное положение массажиста обеспечивает ему наибольшую свободу массирующих рук. Общий массаж рекомендуется производить стоя. Время, продолжительность, частота процедур и длительность курса массажа: для общего массажа наилучшим временем являются утренние часы после лёгкого завтрака. Общий массаж, проведённый после сытного обеда, вызывает отрыжку, изжогу, чувство общей вялости. Утренний массаж также показан при неврастении для повышения общего тонуса, поднятия работоспособности, при расстройствах обмена, в частности при ожирении. В предобеденные часы рекомендуется также проводить общий массаж ослабленным больным (при астеническом состоянии, после длительного постельного режима и так далее). При бессоннице массаж желательно проводить в затемнённом помещении и по крайней мере за час до сна. Частичный массаж может применяться на протяжении всего дня, за исключением массажа живота, который нужно производить за час до еды или не ранее чем через 3 часа после обильного приёма пищи. Продолжительность сеанса массажа зависит от возраста, общего состояния больного, характера заболевания, величины массируемой поверхности и так далее. Первые массажные процедуры не должны быть продолжительными, особенно у лиц с повышенной нервной возбудимостью. По мере адаптации больного к массажисту, на что указывает в первую очередь улучшение самочувствия больного, продолжительность массажа может постепенно удлиняться. Особенно резко варьирует продолжительность процедур при частичном массаже. Так, например, при свежей травме (ушиб, растяжение сумочно-связочного аппарата) длительность массажа в зависимости от тяжести и обширности повреждения может колебаться от пяти до десяти-пятнадцати-двадцати минут. При парезах, избирательных вялых и спастических параличах, как правило, применяется непродолжительный массаж ввиду быстрой утомляемости мышц. Учитывая это, массаж применяют несколько раз в день при наличии такой возможности. Частота сеансов массажа: общий массаж только в исключительных случаях может производиться ежедневно. При сердечно-сосудистой недостаточности, кардиоатеросклерозе, при массаже лиц пожилого возраста общий массаж в первое время следует проводить не чаще двух раз в неделю и затем, при условии хорошей переносимости, через день. При астеническом состоянии, гипотонии общий массаж при хорошей переносимости может производиться в первое время через день и в дальнейшем при отсутствии отрицательных реакций ежедневно. При частичном массаже у больных с тугоподвижностью суставов после травмы, при хронических дегенеративно-дистрофических изменениях суставов позвоночника (спондилоз, спондиалартроз и тому подобных), не сопровождающихся реактивными явлениями (наличие болей в покое и при движениях позвоночника), массаж можно проводить ежедневно. При дискинезиях кишечника (запоры), функциональной недостаточности мышц (парезы, параличи), при лимфососудистой, венозной недостаточности, сопровождающейся отёками, массаж также может производиться ежедневно, а при наличии возможности и 2 раза в день. Длительность курса массажа, как и продолжительность массажных процедур, может колебаться в больших пределах в зависимости от характера заболевания. Так, например, при полиомиелите массаж может применяться годами, при ожирении- курсами в течение двух-трёх месяцев с последующим перерывом в 2-3 месяца, при травме опорно-двигательного аппарата- в течение одного-двух месяцев и так далее.

Массаж в соединении с физическими методами лечения

массаж во многих случаях целесообразно комбинировать с различными физиотерапевтическими процедурами: водяными, световыми ваннами, электролечением и так далее. Соединение массажа с физическими методами лечения может вызываться необходимостью подготовить ткани к массажу, например, предварительно согреть конечность, кожная температура которой понижена (парезы, параличи), или расширить и углубить действие массажа с целью уменьшения болезненности, усиления рассасывания отложений в тканях, повышения проводимости нервов и так далее.

Массаж и теплолечение: тепло в значительной степени усиливает физиологическое действие массажа, вызывая расширение сосудов, активную гиперемию тканей, способствуя ускорению всасывания патологических отложений в тканях. Тепло также понижает возбудимость мышц, расслабляет спазм мускулатуры и сосудов и значительно снижает боли. Поэтому при травматических и воспалительных поражениях суставно-связочного и'мышечного аппарата в подострой, а также хронической стадиях процесса, при наличии тугоподвижности суставов, мышечных контрактур, при сосудистых расстройствах с наклонностью к спазму целесообразно комбинировать массаж с тепловыми процедурами. Из тепловых процедур могут применяться водяная ванна, аппликации парафина или озокерита и другие. Особенно эффективно при повреждениях опорно-двигательного аппарата большой давности применение индуктотермии, сопровождающейся воздействием эндогенного тепла на ткани. По в. М. Рокитянскому (1956), тепловой компонент при индуктотермии значительно более выражен, чем при применении таких нагретых сред, как парафин, озокерит и лечебная грязь. Согласно исследованиям этого автора, поддержание тепла (повышение кожной температуры) после окончания процедуры индуктотермии может длиться до полутора часов. Последовательность тепловых процедур и массажа в каждом случае определяется специальными показаниями. Так, при функциональных нарушениях опорно-двигательного аппарата- тугоподвижности сустава, периартикулярных и интраартикулярных сращениях, замедленном образовании костной мозоли, мышечной атрофии, парезах, неврите и невралгии, рекомендуется сначала применять тепло, а затем хорошо прогретую часть тела подвергать массажу. При сосудистых расстройствах (отёк тканей после перелома, явления лимфостаза) сначала применяют массаж, затем тепло во избежание разрыва поверхностных сосудов, которые значительно расширяются под влиянием предварительно применённого тепла. К выбору температуры при применении тепловых процедур нужно подходить с большой осторожностью, так как тепловой фактор, вызывающий гиперемию тканей, которая тем более выражена, чем выше температура и обширнее область его приложения, может настолько усилить местный обмен, что количество крови, протекающей через ткани с нарушенной васкуляризацией, будет недостаточным для их питания. В результате могут усилиться ишемические явления в тканях, а также возникнуть или усилиться болевой синдром, в тех случаях, когда повреждены большие сосуды, может даже в отдельных случаях наступить гангрена. Поэтому, например, при обширных рубцовых изменениях ткани, сопровождающихся явлениями обширного миосклероза и миофиброза, и в связи с этим слабой васкуляризацией тканей следует избегать при применении тепла высоких температур. Она должна быть не выше тридцати семи-тридцати восьми градусов. Таких же предосторожностей требует применение тепла при вялых параличах, ранении крупных нервных стволов. Дело в том, что при согревании здоровой конечности тепло, обусловливая местное повышение температуры, одновременно вызывает и усиление тока крови, при этом наблюдается прогрессирующее расширение сосудов вверх по течению (bauwens, 1942). При согревании парализованной конечности местное повышение температуры не сопровождается усилением циркуляции. В этом случае тепло, аккумулирующееся на месте его приложения, может вызвать перегрев и повреждение тканей. Из этого следует практический вывод: применение тепла при комбинировании его с массажем показано тогда, когда тепло сопровождается последующим усилением циркуляции крови, и противопоказано там, где при местном расширении сосудов под влиянием тепла отсутствует возможность усиления циркуляции крови.

Массаж и светолечение: светолечение применяется чаще всего в форме облучения инфракрасными лучами с помощью лампы накаливания (соллюкс) или местной световой ванны, снабжённой несколькими электрическими лампами накаливания мощностью 40 ватт. Спектр ламп накаливания довольно сложен- в него входит значительное количество инфракрасных лучей, некоторая часть видимых и незначительное количество длинноволновых ультрафиолетовых лучей. При длительном и энергичном облучении инфракрасными лучами стенки сосудов сильно расширяются, и если после такой процедуры применить пятнадцатиминутный даже лёгкий массаж, то под влиянием капиллярной гиперемии может произойти разрыв мелких сосудов. В связи с этим при комбинированном применении светолечения и массажа нужно быть очень осторожным, особенно если один вид процедур следует тотчас за другим. В отношении показаний, а также последовательности применения длинноволновой лучистой терапии и массажа необходимо придерживаться тех же методических указаний, которые были даны относительно комбинированного применения массажа и теплолечения.

Массаж и электролечение: некоторые виды электролечения, как, например, ритмированная гальванизация, фарадизация, применение импульсных токов низкой частоты, являются прекрасным средством напомнить парализованной мышце об утраченной ею функции. Известно, что мышца вследствие перерыва связи с центральной нервной системой теряет нервные импульсы к сокращению, сохраняя, однако, способность реагировать на механическое и электрическое раздражение. Механическое раздражение, оказывающее рефлекторное воздействие на мышцы, применяется в виде массажа, электрическое- в виде электрогимнастики или так называемой ритмической электростимуляции мышцы. Для этой цели применяется специальный электроаппарат асм-2 или асм-3. При назначении электрогимнастики нужно в каждом случае учитывать состояние электрической возбудимости нервномышечного аппарата, от которой зависит выбор нужной характеристики импульсного тока, его дозировки, а также методика проведения электропроцедуры. При сохранении хотя бы минимальных активных движений применяется активная электростимуляция мышц, заключающаяся в сочетании избирательного Раздражения мышцы с попыткой больного совершить активное сокращение этой мышцы. При таком способе электростимуляция поражённых мышц превращается в метод выработки условного двигательного рефлекса. При комбинированном применении массажа и электрогимнастики массаж рекомендуется проводить сразу же после электропроцедуры. При назначении электрофореза различных лекарственных веществ в комбинации с массажем вначале следует применять массаж, а затем электрофорез. Обратный порядок применения этих процедур может свести к нулю терапевтический эффект электрофореза ввиду резорбтивного действия массажа, обусловливающего быстрое удаление введённых ионов в кожное депо.

Массаж и водолечение: при водолечении используется не только температурный фактор, но и механический (давление столба воды, которое можно увеличивать или уменьшать), а также химический фактор раздражения при содержании в воде летучих, газообразных веществ (углекислота, сероводород и другие) или биологически активных веществ (различные соли и другие), оказывающих многообразное физиологическое влияние на весь организм. Различные водные процедуры в форме обливания, обтирания, ванн и, наконец, душей могут в зависимости от показаний применяться до и после массажа. При последствиях повреждений и при заболеваниях органов движения (рубцовые сращения тканей, миогенные, артрогенные контрактуры, тугоподвижность суставов, миофиброз, миосклероз и тому подобные), а также при травме и многих заболеваниях периферической нервной системы (пояснично-крестцовый радикулит, нейромиозит и другие) вначале применяется тепловая водная процедура, а затем массаж, при наличии выраженного болевого синдрома массаж предшествует водолечебной процедуре. За последние годы широкое применение получило сочетание массажа с водолечебной процедурой в виде ручного массажа под водой, душ-массажа и других форм подводного массажа.

О совместимости и несовместимости массажа с физио- и бальнеопроцедурами: при комбинировании массажа с отдельными физиотерапевтическими процедурами необходимо учитывать их совместимость, при этом нужно руководствоваться не только признаками ближайшего сходства их по физиологическому действию, но и учитывать глубину, интенсивность воздействия этих процедур, характер патологического процесса, а главное, реактивность самого больного. Не следует назначать в один день такие мощные раздражители, как общий массаж и общая диатермия или общая световая ванна, ввиду того что оба физических фактора оказывают весьма энергичное воздействие на организм. Ряд физиотерапевтических процедур является несовместимым по характеру тех реакций, которые эти процедуры вызывают, например, ультрафиолетовое облучение и массаж или душ шарко и массаж. Физиотерапевтические процедуры, не вызывающие длительного последействия и не являющиеся тяжёлой нагрузкой на сердечно-сосудистую и нервную систему, могут назначаться в один и тот же день, но в разное время: например, водяная ванна (невысокой температуры) и массаж, грязелечение (местная аппликация) и массаж. Несовместимы в один и тот же день, но совместимы с массажем в разные дни углекислая (нарзанная) ванна и общий массаж, диатермия и общий массаж, общее солнечное облучение и массаж.

Массаж как лечебный метод

Массаж при травмах и заболеваниях опорно-двигательного аппарата

В системе восстановительной терапии массаж является одним из важнейших терапевтических средств при повреждениях и заболеваниях опорно-двигательного аппарата. Массаж показан при ушибах, сопровождающихся кровоизлиянием, растяжении мышц, сухожилий и связок, при переломах на всех стадиях заживления, особенно при замедленном сращении перелома, при функциональных расстройствах после перелома и вывиха (тугоподвижность суставов, мышечные контрактуры, рубцовые сращения тканей), при инфекционных неспецифических заболеваниях суставов в подострой и хронической стадиях, гранулирующих ранах и трофических язвах, при подготовке ампутационной культи к протезированию. Под влиянием массажа значительно быстрее проходят боли и спадает отёк, рассасываются кровоизлияния в тканях, а также выпот в суставах, быстрее укрепляются мышцы, улучшается функция суставов и мышц, ускоряется рост костной мозоли, предотвращается развитие соединительнотканных сращений, ведущих к контрактурам мышц и тугоподвижности суставов, улучшается трофика тканей.

Массаж при ушибах и растяжениях связок и мышц: Ушибы конечностей- самый частый вид повреждений. По данным А. Я. Юркевича (1962), они составляют сорок пять с половиной процентов всех травм. При свежей травме мягких тканей, растяжении сумочно-связочного аппарата без нарушения его целости к массажу следует приступать рано, в первый или второй день после травмы. Ранний массаж способствует уменьшению болей, ускорению рассасывания кровоизлияния в тканях, выпота в суставах и слизистых сумках, в результате чего значительно сокращается срок восстановления нарушенных двигательных функций. Перед началом массажа необходимо добиться от больного максимального расслабления мышц повреждённой конечности, чему способствует в первую очередь её установка в физиологическом положении. Первые 2-3 дня массируют выше места травмы (отсасывающий массаж), при этом повреждённый сустав должен быть хорошо фиксирован. Например, при растяжении сумочно-связочного аппарата голеностопного сустава одна рука фиксирует стопу, другая массирует мышцы бедра и голени. При наличии задней лонгеты её снимают во время массажа. Из массажных приёмов вначале применяют различные формы поглаживания (непрерывистое, прерывистое), а затем растирание (спиралевидное, круговое), перемежая его с непрерывистым обхватывающим поглаживанием. Массаж производится в направлении венозного оттока ежедневно (при возможности 2 раза в день) в течение пяти-десяти минут, не вызывая усиления болей в месте травмы. Начиная с четвёртого-пятого дня при отсутствии выраженных реактивных явлений (отсутствие пастозности тканей, нормальная местная и общая температура, исчезновение зоны гиперестезии в месте ушиба) переходят к массажу в области повреждения. На этом этапе, кроме поглаживания и растирания, можно применять также лёгкое разминание в различных направлениях попеременно с непрерывистым обхватывающим поглаживанием, раздельно массируя отдельные мышцы или мышечные группы. В дальнейшем, в зависимости от функционального состояния тканей, применяют также те или другие вспомогательные массажные приёмы. В первые дни после травмы прерывистая вибрация в форме рубления и поколачивания исключается. Интенсивность массажных движений увеличивается постепенно. При ушибах близ суставов или растяжении связочного аппарата суставов большое внимание должно быть уделено массированию сухожильных слизистых сумок, а также заворотов сустава. Продолжительность массажа в первые дни 5-10 минут 1-2 раза в день. Постепенно длительность массажа доводят до пятнадцати-двадцати минут. Массаж комбинируют с физическими упражнениями, которые могут применяться в процессе массажа или после его окончания. Начинают с активных движений, которые совершаются на стороне повреждения, не вызывая усиления болей. При наличии болей в области повреждения, отёчности тканей активные движения рекомендуется производить первые дни в ближайших к месту повреждения суставах, при этом больной сустав во время выполнения движений фиксируется во избежание усиления болей. Рекомендуется также комбинировать массаж с тепловыми процедурами (тёплая водяная, суховоздушная ванна), при этом следует сначала применять тепло, а затем приступать к массажу.

Массаж при переломах: При закрытых переломах массаж производится на всех стадиях его заживления, начиная со второго-третьего дня после перелома. Ранний массаж способствует уменьшению болей, ускорению рассасывания кровоизлияния в области перелома, улучшению трофики повреждённых тканей, сокращению срока образования костной мозоли и восстановлению функции повреждённой конечности. Массировать больную конечность можно как в гипсовой повязке, так и при наложении клеевого или скелетного (гвоздевого) вытяжения. При наложении на повреждённую конечность гипсовой повязки рекомендуется вибрационный (при помощи аппарата) рефлекторно-сегментарный массаж, который производится в соответствующей рефлексогенной области. При повреждении костей верхней конечности механический вибрационный массаж с целью стимулирования трофических рефлексов производится в шейнозатылочном и верхнегрудном отделах позвоночника, в области выхода корешков справа и слева соответственно сегментам C4-D2, при повреждении костей нижней конечности- в области нижнегрудного и поясничного отделов позвоночника соответственно сегментам D9-L5. Если фиксирующая повязка захватывает указанные сегменты, то в ней делается соответствующий вырез для проведения вибрационного массажа. Когда острые реактивные явления пройдут, вибрационный массаж производится в направлении длинника больной конечности со стороны подошвы. Начиная со второй недели при переломе костей предплечья или голени, а при переломе плеча или бедра с третьей показана нежная механическая вибрация в области места перелома (продольно, а также поперечно), которая производится через вырезанное окно в гипсовой повязке 2-3 раза в день, особенно при замедленной консолидации перелома. Учитывая рефлекторное воздействие массажа, следует также массировать здоровую конечность. Для предотвращения тугоподвижности пателлярнобедренного сустава, от которого в большой степени зависит судьба коленного (тугоподвижность, нередко образующаяся вследствие длительной фиксации коленной чашечки в гипсовой повязке, утраты четырёхглавой мышцей способности к растяжению), рекомендуется в гипсовой повязке вырезать окошко в области надколенника для массажа, а также для пассивных и активных движений надколенника (игра коленной чашечкой). Больному рекомендуется возможно чаще в течение дня производить физические упражнения в форме посылки двигательных импульсов к отдельным мышцам и мышечным группам на стороне повреждения. При применении клеевого или скелетного вытяжения со второго или третьего дня после перелома массируют соимённую здоровую конечность в течение пятнадцати-двадцати минут, а также производят движения во всех её суставах. На стороне повреждения массаж производится внеочагово. Например, при переломе костей голени массируют доступные массажу участки бедра, обращая в первую очередь внимание на снижение мышечного тонуса, который бывает повышен на значительном расстоянии от места повреждения, особенно в течение первых десяти-двенадцати дней. Для снижения мышечного гипертонуса лучше всего применять нежную механическую вибрацию. Для этого между массируемой частью тела и вибратодом помещают палец или кисть массирующего. Более энергичное воздействие оказывают так называемые тангенциальные вибрации при прикладывании вибратода к массируемой части тела по касательной линии. Массаж проводят ежедневно, длительностью 3-5 минут при возможности 2-3 раза в день. Из приёмов ручного массажа применяют Попеременно непрерывистое и прерывистое поглаживание в центростремительном направлении, не вызывая повышения мышечного тонуса, а также усиления болей в области перелома. В дальнейшем добавляют спиралевидное и круговое растирание, нежное поперечное разминание, которое, как и растирание, чередуют с непрерывистым поглаживанием. Продолжительность сеанса массажа постепенно доводят до пятнадцати-двадцати минут. Во время массирования необходимо систематически проверять состояние мышечного тонуса, наличие спазма отдельных мышечных пучков. При усилении мышечного тонуса на стороне повреждения следует уменьшать интенсивность массажных движений, а также сократить длительность сеанса массажа. По снятии гипсовой повязки или прекращении вытяжения не следует с первых же дней производить энергичный или длительный массаж, так как при наличии лимфостаза, который обычно бывает в первом случае вследствие длительной иммобилизации и ограничения двигательного режима во втором случае, энергичные массажные движения могут вызвать подкожные капиллярные кровоизлияния, усиление болей и увеличение отёка. С целью ускорения лимфо- и кровообращения в этих случаях, как правило, применяется отсасывающий массаж. Если не улучшить таким образом венозную и лимфатическую циркуляцию в проксимальных сегментах конечности, то могут возникнуть затруднения для лимфо- и кровообращения в периферических отделах повреждённой конечности. Первое время после длительной иммобилизации мы рекомендуем в области места перелома избегать обхватывающего непрерывистого поглаживания, а применять прерывистое поглаживание по типу зигзагообразных массажных движений с тем, чтобы возможно меньше раздражать кожу в области перелома, которая часто после наложения гипсовой повязки подвергается трофическим нарушениям. Из этих соображений не рекомендуется также применять растирание. При избыточной костной мозоли во время массажа следует обходить место перелома. При замедленном сращении перелома, наличии мягкой пластической костной мозоли показан энергичный массаж в области самого перелома: обхватывающее прерывистое поглаживание, при котором руки движутся по направлению друг к другу, рубление локтевым краем кисти, а также похлопывание. С целью активизации костного сращения Г. И. Турнер (1909), К. Ф. Вегнер (1926) и другие Рекомендуют производить поколачивание в области места перелома с помощью деревянного молоточка. Научные обоснования эффективности поколачивания при замедленном сращении перелома мы находим у А. Эльяшева (1939), который проводил следующие экспериментальные исследования: У кроликов была резецирована лучевая кость и затем через 7-10 дней после операции в области резецированного участка ежедневно применялось поколачивание в течение трёх-пяти минут. Контрольные рентгенограммы показали, что под влиянием поколачивания у подопытных животных происходит усиленное разрастание остеобластических элементов костной ткани в области очага повреждения и более быстрая, чем у контрольных животных, функциональная перестройка костной мозоли (ускорение прохождения отдельных фаз развития костной мозоли). Эффективность массажа в значительной степени может быть повышена при комбинировании его с лечебной физической культурой. В центре двигательной терапии должны быть активные, активно-пассивные и пассивно-активные движения. На данном этапе функциональной терапии показан гидромассаж.

Массаж при последствиях травмы органов движения: При обширных повреждениях мягких тканей, а также костей, сопровождающихся значительным смещением костных отломков, особенно при позднем их вправлении, при длительной иммобилизации повреждённой конечности и несвоевременном назначении функциональной терапии одним из наиболее частых и нередко тяжёлых функциональных осложнений являются двигательные расстройства в форме мышечных контрактур и тугоподвижности суставов, значительно удлиняющих сроки лечения, а в отдельных случаях приводящих к инвалидности. При рубцовых контрактурах мягких тканей на стороне растянутых и в связи с этим ослабленных мышц массаж следует начинать с плоскостного глубокого поглаживания и затем переходить к обхватывающему непрерывистому, прерывистому поглаживанию, лёгкому поколачиванию, непрерывистому разминанию в продольном и поперечном направлении. Цель этих приёмов- привлечь кровь из глубины на периферию, усилить орошение тканей кровью, улучшить тканевый обмен. Во время выполнения обхватывающего прерывистого поглаживания, которое должно совершаться при помощи коротких, энергичных, ритмичных, скачкообразных движений, нужно следить за тем, чтобы при каждом последующем поступательном движении давление приходилось на тот участок, который был пропущен в интервале во время массажа. Следует также избегать ущемления массируемых тканей при разминании. Для того чтобы мобилизовать рубцы, растянуть спайки, рекомендуется применять сдвигание, подёргивание, растяжение и стегание. Что касается контрактур, вызванных рефлекторным повышением мышечного тонуса, то прежде чем приступить к массированию, необходимо предварительно добиться максимального расслабления мышц. Из массажных приёмов здесь применяется плоскостное и обхватывающее непрерывистое поглаживание, а также полукружное растирание в восходящем и нисходящем направлении попеременно с обхватывающим непрерывистым поглаживанием. Разминание и поколачивание можно производить только при условии отсутствия повышения мышечного тонуса. Для ослабления его показана нежная вибрация посредством электровибратора. Во время массажа, а также после него производится осторожная постепенная редрессация- растяжение миогенных контрактур, что не вызывает болей и повышения мышечного тонуса.

Массаж при фиксационных, а также рубцовых контрактурах: При тугоподвижности суставов в результате сморщивания сумочно-связочного аппарата рекомендуется в первую очередь комбинировать массаж с лечебной физической культурой. Чем раньше применяется двигательная терапия, тем больше шансов на функциональное восстановление. Это положение весьма образно было сформулировано А. П. Зеленковым ещё в тысяча восемьсот восемьдесят девятом году: “Тот, кто хочет восстановить нормальную подвижность сустава, после того как он уже утратил свою подвижность, уподобляется скульптору, который захотел бы моделировать глину после того, как она затвердела. Он, может быть, ценою невероятных усилий и потери времени добьётся того, чего прежде он мог бы достигнуть шутя”. Показано также сочетание массажа с бальнеотерапией (минеральные ванны), грязелечением, аппаратной физиотерапией, порядок применения которых в комбинации с массажем определяется в каждом случае специальными показаниями. Так, при глубоких рубцах, миосклерозе и миофиброзе опорных тканей, при пери-и интраартикулярных сращениях рекомендуется применять сначала бальнеотерапию или грязелечение, или тепловые процедуры, затем массаж, который комбинируется с физическими упражнениями. При сопутствующих сосудистых расстройствах (явления лимфостаза, нарушение сосудистого тонуса вследствие капиллярной гипотонии) показан вначале отсасывающий массаж, затем двигательная терапия, которые не должны вызывать болей, а также повышения мышечного тонуса на стороне повреждения. При тугоподвижности суставов на почве периартикулярных сращений применяется энергичный массаж вначале в форме глубоких поглаживаний с последующим глубоким растиранием в форме пиления и штрихования выше и ниже поражённого сустава. Массаж комбинируется с физическими упражнениями, которые желательно применять во время массажа. Движения должны быть безболезненны. Наряду с указанными двигательными расстройствами весьма часто можно встретить выраженные изменения трофического характера почти во всех слоях мягких тканей как в области повреждения, так и на значительном расстоянии от него. Так, на стороне поражения кожа теряет свою эластичность, истончается или, наоборот, становится плотной, шероховатой и с трудом собирается в складку. При сдвигании кожи больной ощущает режущую боль. Значительные изменения наблюдаются и в подкожножировой клетчатке. В толще её при ощупывании очень часто определяются отдельные дольчатые уплотнения шаровидной или миндалевидной формы различной величины (от просяного зерна до большой горошины), нередко болезненные при надавливании(панникулит).Изменяется также консистенция мышц. Они теряют свою мягкость, упругость и становятся местами плотными и напряжёнными. Мышечный тонус обычно изменён неравномерно. Чаще всего наблюдается спастическое сокращение отдельных мышечных пучков (миофасцикулит), пальпация которых также бывает резко болезненна. При длительном гипертонусе мышечных пучков в результате физикохимических коллоидальных изменений мышечной ткани возникают небольшие участки уплотнения, напоминающие собой по консистенции хрящевую ткань (миогелозы). Постоянным спутником при повреждении опорно-двигательного аппарата, особенно нижних конечностей, являются расстройства лимфо- и кровообращения вследствие нарушения тонической и вазомоторной функций лимфатических и кровеносных сосудов, что приводит к отёку, который в условиях нарушения трофики мягких тканей весьма медленно поддаётся обратному развитию. Выбор массажных приёмов, атакже методика их применения зависит от наличия и характера указанных выше изменений мягких тканей. Вот почему лечащий врач, выявивший эти изменения, должен научить массажиста распознавать их с тем,чтобы он имел возможность в соответствии с наличием и характером этих изменений своевременно регулировать дозировку массажных движений, а также наблюдать за динамикой этих трофических нарушений во время массажа. С целью активизирования лимфотока, улучшения дренажной функции глубоких сосудов на стороне повреждения рекомендуется во всех этих случаях проводить отсасывающий массаж, при этом применяют вначале поверхностное, затем обхватывающее непрерывистое поглаживание, комбинируя его со спиралевидным растиранием в различных направлениях. Массажные движения производятся широкими штрихами на большом протяжении, не задерживаясь у крупных лимфатических узлов и суставов. Например, при массаже верхней конечности массажные движения следуют от кончиков пальцев до плеча, доходя до подкрыльцовой впадины. После проведения подготовительного отсасывающего массажа переходят к детальному массажу отдельных сегментов, при этом в первую очередь уделяют большое внимание улучшению трофики кожи, повышению её эластичности, упругости. С этой целью применяется попеременно нежное поглаживание и разминание в форме прерывистого надавливания, сжатия, растяжения и пощипывания. При наличии дерматофиброза, дермосклероза и рубцовых сращений мягких тканей производят сдвигание, подёргивание, растяжение, стегание, комбинируя эти вспомогательные массажные приёмы с основными- растиранием и последующим обхватывающим непрерывистым поглаживанием. Для улучшения питания кожи мы рекомендуем на ночь смазывать её кремом, содержащим витамин А, или витамины А, Е, Ф. Уменьшению резистентности подкожносоединительной ткани, улучшению её подвижности способствует медленное штрихование по Leube и Dicke (1948). При наличии спазма мышечных пучков применяется нежная механическая вибрация при помощи электровибратора. В местах, где имеются болезненные уплотнения (миогелозы), производится ладонной поверхностью концов второго-третьего пальцев Попеременно стабильное круговое растирание в продольном и поперечном направлении, прерывистое надавливание, разминание попеременно с обхватывающим непрерывистым поглаживанием. Сила, с которой производятся эти массажные приёмы, варьирует в зависимости от чувствительности массируемых тканей. Тальк и жировые вещества при массировании миогелозов не применяются во избежание ослабления осязания пальцев массирующего. Прекрасным средством улучшения лимфо- и кровообращения, снижения пучкового гипертонуса, а также улучшения тканевого обмена на стороне повреждения является гидромассаж.

Массаж при заболеваниях суставов. В ряду заболеваний, влекущих нередко длительную утрату работоспособности, одно из первых мест занимают заболевания суставов. В системе комплексной терапии суставных заболеваний важная роль принадлежит массажу, под влиянием которого уменьшаются боли, ускоряется рассасывание выпота в суставе и околосуставных слизистых сумках, улучшается лимфо- и кровообращение в суставе и периартикулярных тканях. Под действием массажа также уменьшается рефлекторный мышечный гипертонус, часто наблюдающийся при суставных заболеваниях, предупреждается развитие мышечных атрофий, повышается секреция синовиальной жидкости и связанное с этим увеличение подвижности сустава при его тугоподвижности, улучшается местный и общий внутритканевой обмен, восстановительно-окислительные процессы в организме, что в целом способствует ускорению восстановления функции поражённых суставов. Применяя массаж при заболеваниях суставов, массирующий должен отчётливо знать нормальную их конфигурацию, границы, доступы к суставной сумке, расположение околосуставных слизистых сумок, которые нередко вовлекаются в процесс, признаки наличия выпота в суставе и его заворотах и умение их обнаружить и, наконец, объём движения в отдельных суставах. Только при этом условии массажист может правильно выполнить указанную врачом методику массажа. Массажу суставов должен каждый раз предшествовать опрос о самочувствии больного, характере и локализации болевых ощущений и других жалоб, знание которых может оказать помощь массажисту как в выборе массажных приёмов и их дозировке, так и в оценке эффективности применяемого массажа. При заболеваниях суставов ревматического или другого инфекционного происхождения массаж применяется в подострой и хронической стадии процесса. При наличии реактивных явлений в поражённом суставе (припухлость, повышение местной температуры, значительная болезненность при ощупывании сустава, особенно при проникновении в суставную щель и так далее) массаж применяется внеочагово. Внимание массирующего должно быть в первую очередь направлено на ослабление мышечного гипертонуса, который, как правило, в подострой стадии рефлекторно возникает в мышцах, Связанных с поражённым суставом. Например, при вовлечении в процесс коленного сустава, повышение тонуса наблюдается в следующих мышцах: напрягающей широкую фасцию бедра, четырёхглавой, полусухожильной, полуперепончатой и двуглавой мышцах бедра, а также в икроножной мышце. Повышенное напряжение наблюдается также в собственной связке надколенника и в соединённом сухожилии портняжной, нежной и полусухожильной мышц, при этом в одних мышцах и сухожильных прикреплениях напряжение может быть выражено сильнее, в других слабее. При тщательной пальпации изменение мышечного тонуса в сторону его повышения можно также обнаружить в мышцах нижнегрудного и поясничнокрестцового отделах позвоночника, Устранение мышечного гипертонуса лучше всего достигается при применении нежной механической вибрации. При повышении напряжения подкожной соединительной ткани массаж её проводится по Лейбе и Дикке. После ослабления напряжения тканей в области спины можно переходить к массажу мышц, связанных с поражением суставов. Наряду с явлениями мышечного гипертонуса при инфекционных неспецифических полиартритах наблюдается избирательная мышечная гипотрофия, которая особенно отчётливо бывает выражена при хроническом течении процесса. При заболеваниях тазобедренного сустава гипотрофии раньше всего подвергаются ягодичные мышцы, коленного сустава- четырёхглавая мышца, голеностопного сустава- разгибатели голени и стопы. При заболеваниях плечевого сустава- дельтовидная, надостная, подостная и малая круглая мышцы, локтевого сустава- трёхглавая мышца, лучезапястного сустава- разгибатели предплечья, пальцевых суставов- межкостные мышцы. Из массажных приёмов При мышечной гипотрофии применяется попеременно растирание, поглаживание и нежное разминание. При данном процессе в мышцах, прилегающих к суставам, могут наблюдаться явления миогелоза, которые чаще всего локализуются в местах прикрепления мышц при переходе их в фасциальное растяжение или сухожилие. Переходя к массированию поражённого сустава, следует в первые дни массажа обходить болезненные места. Чтобы освободить пути лимфооттока из полости сустава, массируют сначала периартикулярные, затем мягкие ткани, покрывающие сустав, так как при инфекционных заболеваниях суставов (неспецифический инфекционный полиартрит), артрозах эластичность кожи, её подвижность, смещаемость часто бывает нарушена, на что указывает в первую очередь утолщение, а также болезненность при взятии кожи в складку. Основной массажный приём- растирание в форме штрихования, которое производится медленно, тангенциально и послойно (кожа, подкожная соединительная ткань, i фасция). Раз избранная глубина слоя должна постепенно меняться, при этом последующий слой должен возможно меньше затрагиваться. Отмассировав мягкие ткани вне сустава, переходят к массированию его сумочно-связочного аппарата. Особое внимание должно быть обращено на места, где имеется наибольший доступ к суставу. Для голеностопного сустава таким местом является задняя поверхность суставной сумки по обе стороны ахиллова сухожилия, а также участок под латеральной и медиальной лодыжками. В коленный сустав легче всего проникнуть с медиальной стороны при его сгибании. Доступ у передней поверхности суставной сумки коленного сустава возможен на очень ограниченном участке по сторонам сухожилия четырёхглавой мышцы. Из этих примеров ясно, насколько массажисту надо знать доступы к каждому суставу. При массировании суставов необходимо проверять состояние расположенных вблизи сустава слизистых сумок. При вовлечении их в процесс они массируются раздельно. Из массажных приёмов применяются круговое растирание и продольное поглаживание. Массаж комбинируют с физическими упражнениями, в первую очередь в форме активных движений. Вначале больной производит активные движения в ближайшем к месту поражения суставе, а затем по мере уменьшения реактивных явлений- в больном.

Массаж как метод подготовки ампутационной культи к протезированию: Задача хирурга при ампутации отнюдь не исчерпывается хирургическим вмешательством. Не менее важная задача- воспитание культи, подготовка её к протезированию. Красивая и правильно анатомически образованная культя- говорит Н. А. Богораз (1925)- не является в то же время лучшей с функциональной точки зрения. Ампутационная культя должна отвечать следующим требованиям: она должна иметь правильные, ровные очертания (не иметь конусовидной формы), быть безболезненной, ткани культи должны быть минимально отёчны и максимально уменьшены в объёме, кожа культи должна быть хорошо натянута, с трудом захватываться вскладку,не должна иметь выпячиваний, конец культи должен быть закрыт более или менее толстым (но без избытка) слоем мягких тканей, рубец на культе должен быть узким, гладким, располагаться в стороне от подвергающихся давлению точек, культя должна быть вынослива, опороспособна, функция культи должна быть полностью сохранена в отношении мышечной силы и амплитуды движений. Основы всех этих условий закладываются на операционном столе, но каждое из условий может быть утрачено или повышено в зависимости от режима ампутационной культи, а также от качества последующего лечения. Так, неправильное положение культи после операции, недостаточное внимание к сохранению её функции могут привести к развитию контрактуры и обусловить порочное положение культи. Культя может стать чувствительной, конец её может принять колбообразную форму в результате неправильного бинтования или массирования. Как известно, процесс формирования ампутационной культи с целью подготовки её к протезированию (устранение застойных явлений, отёчности в области культи, предупреждение развития атрофии мускулатуры) довольно длительный- он может продолжаться до десяти-пятнадцати месяцев. Применение Массажа, особенно в сочетании с гимнастикой, значительно сокращает этот срок. Массаж культи можно Начинать после снятия операционных швов. Заживление вторичным натяжением, наличие гранулирующей раневой поверхности, даже наличие свищей при нормальной температуре, отсутствие местной воспалительной реакции, а также патологических изменений крови не является противопоказанием для массажа. Из массажных приёмов применяются различные виды поглаживания, растирания и лёгкое разминание (спиралевидное в продольном направлении). В первую неделю следует избегать массирования вблизи послеоперационного шва, пока он не окрепнет. При наличии рубцовых образований, спаянных с подлежащими тканями культи, массаж является прекрасным средством для удаления этих сращений. В таких случаях в первую очередь применяются различные приёмы разминания (сдвигание рубца и так далее). Для развития опороспособности культи в области дистального конца применяется вибрация в форме поколачивания, рубления, стегания. Особое внимание при массировании ампутированной конечности нужно обратить на мышцы, которые сохранились после операции и должны способствовать восстановлению нормальных движений. Так, после ампутации в области средней трети бедра рекомендуется максимально укреплять аддукторы и экстензоры бедра. После ампутации ниже коленного сустава особое внимание следует обратить на укрепление четырёхглавой мышцы. После ампутации в средней трети плеча избирательно следует укреплять абдукторы и мышцы, осуществляющие наружную ротацию плеча. Упражнения в абдукции плеча предотвращают атрофию дельтовидной и надостной мышцы (укрепление мышц, отводящих плечо) и атрофию подостной и малой круглой мышц (мышцы, ротирующие плечо кнаружи). Массаж ампутационной культи вначале не должен длиться более пяти-десяти минут, постепенно длительность массажной процедуры доводят до пятнадцати-двадцати минут. Для развития функции культи очень большое значение имеет подвижность ближайших суставов. В процессе массажа рекомендуется производить физические упражнения, которые нужно начинать возможно раньше. К ним относятся в первую очередь посылка двигательных импульсов, направленных на выполнение движений культи в различных направлениях. Такие упражнения способствуют укреплению пересечённых мышц, мобилизации спаянных с костью рубцов и повышению трофики тканей культи. Упражнения производятся ежедневно 3-5 раз в день. Рекомендуются также упражнения для здоровой конечности во всех суставах, такие упражнения значительно способствуют процессу восстановления в культе. Далее применяют упражнения, направленные на развитие её выносливости и опороспособности: надавливание концом культи на специальные подушечки различной жёсткости (вата, песок, войлок, деревянная подставка), поколачивание культи деревянным молоточком, обшитым войлоком, и тому подобное. С целью воспитания координационных навыков При стоянии и хождении с протезом, а также восстановления тактильного, мышечного и суставного чувства в оставшейся части конечности рекомендуется комбинировать массаж с упражнениями на развитие равновесия: наклоны туловища, полуприседание и приседание на одной ноге с открытыми и закрытыми глазами. Очень важен уход за кожей культи.

Противопоказания к массажу при заболеваниях опорно-двигательного аппарата: Тяжёлые формы повреждения костей и суставов, сопровождающихся выраженными местными и общими реактивными явлениями (воспалительный отёк, обширное кровоизлияние, повышение температуры и другие), Хронический остеомиелит, Туберкулёзное поражение костей и суставов в активной стадии, Инфекционные неспецифические заболевания суставов в острой стадии, Гнойные процессы в мягких тканях, Новообразования костей и суставов, Обширные гнойные заболевания кожи (пиодермия), Присоединение других заболеваний, при которых массаж противопоказан (общие инфекции и другие).

Массаж при травмах и заболеваниях нервной системы

Массаж применяется при травмах и заболеваниях периферической и центральной нервной системы, при вегетативных расстройствах и неврозах. Цель массажа: улучшить кровообращение, а также трофику тканей при вялых и спастических параличах, укрепить паретичные мышцы и растянуть мышцы, находящиеся в состоянии контрактуры, предупредить развитие мышечных атрофий, уменьшить или снять боли, вызванные раздражением нервных проводников, активизировать регенерацию нерва, улучшить его возбудимость и проводимость, повысить общий эмоциональный тонус больного.

Массаж при огнестрельных ранениях нервов: Применение массажа показано как в период подготовки больного к операции с целью улучшения васкуляризации окружающих нерв тканей, а также парализованных мышц, улучшения их трофики, ускорения процесса регенерации нерва, так и в послеоперационном периоде с целью предупреждения развития вокруг нерва рубцовой ткани, которая может обусловить сдавление вновь образующихся нервных фибрилл или спаять сшитый нерв с рубцовой тканью, и, следовательно, затормозить восстановление функции повреждённого нерва. В предоперационном периоде всё внимание врача должно быть направлено на то, чтобы улучшить артериализацию всех тканей на стороне поражения и активизировать функцию мышц суставов и, таким образом, как можно лучше подготовить больную конечность на время её вынужденного покоя после операции. В послеоперационном периоде, когда имеется уверенность, что операция не вызвала вспышки инфекции, массаж следует начинать рано, на второй-третий день после операции. Из массажных приёмов применяется сначала плоскостное, а затем обхватывающее непрерывистое поглаживание попеременно с полукружным растиранием. Массировать нужно очень нежно, так как грубые массажные движения будут скорее содействовать, чем препятствовать образованию рубцовой ткани. Энергичный массаж, как указывает Mennel (1942), может вызвать также паралич сосудов вследствие резкого их расширения, так как потеря мышечного тонуса при повреждении нерва лишает кровеносные сосуды их защитного слоя. Продолжительность первых массажных процедур не должна превышать 3-5 минут в связи с болезненностью тканей, в дальнейшем длительность массажа увеличивается до десяти-пятнадцати минут. В этом периоде рекомендуется также массировать соимённую конечность (рефлекторное действие массажа), где может применяться полный комплекс массажных приёмов. В периоде восстановления, особенно вначале, массаж на стороне повреждения должен быть так же нежен и непродолжителен, как и при параличе. Длительный и энергичный массаж, как уже было указано, может привести к мышечным атрофиям и усилению пареза. Массаж возможно раньше следует комбинировать с физическими упражнениями. При этом нужно применять в первую очередь активные движения там, где они отсутствуют, в форме посылки импульсов, направленных на сокращение мышц, иннервируемых сшитым нервом. Чем раньше приступают к физическим упражнениям, тем активнее в последующем идёт процесс регенерации нерва, тем быстрее восстанавливаются его коррелятивные связи. По Е. К. Сеппу (1941), при длительном покое после сшивания нерва рубцовая ткань в области нервного шва откладывается беспорядочно, образуя часто клубкообразно сливающиеся пучки нервных волокон, что неблагоприятно влияет на направление регенерирующих нервных волокон. Ранее правильное проведение двигательной терапии способствует организации рубца в нужном физиологическом направлении. Е. С. Ульрих (1960) рекомендует после нейролиза начинать занятия гимнастикой (посылка нервных импульсов) на второй-третий день после операции, а после нейрографии- на второй-четвёртый день при наличии гипсовой лонгеты, обеспечивающей сохранение шва нерва. К пассивным движениям, предупреждающим развитие фиброзной ткани, образование мышечных контрактур и тугоподвижности суставов, можно переходить только после того, как окрепнет послеоперационный рубец, что обычно бывает через две-три недели. Массаж на этом этапе должен предшествовать физическим упражнениям с тем, чтобы лучше подготовить мышцы к движениям. При появлении активных движений, особенно когда даётся дополнительная нагрузка на ослабленные мышцы, мы рекомендуем проводить массаж после физических упражнений с целью быстрейшего снятия возможного утомления паретических мышц. К активным движениям, которые должны быть тщательно дозированы, нужно переходить с большой осторожностью ввиду быстрой истощаемости ослабленных мышц. Особое внимание должно быть обращено на лечение положением, заключающееся в придании повреждённой конечности такого положения, которое предупреждало бы образование контрактур.

Массаж при невралгиях и невритах: Заболевания периферической нервной системы могут протекать в форме невралгии или неврита. При невралгии на первое место выступают приступообразные боли в зоне, иннервируемой одним, реже несколькими периферическими нервами, особенно при давлении на нервный ствол. Кроме того, отмечаются явления гиперестезии. При неврите имеют место гипотрофия мышц, двигательные расстройства (парезы, параличи), расстройство различных видов чувствительности, разнообразные трофические нарушения. Массаж при невралгиях и невритах ведёт к ослаблению, а иногда и к полному прекращению болей, исчезновению парестезии, а также способствует значительному улучшению трофики тканей и восстановлению нормальной проводимости периферического нерва. Массаж производится как по ходу нерва, где он доступен массажному воздействию, так и в местах выхода нерва на поверхность, а также в местах иррадиации болей. Массирование мышц поражённого нерва при наличии выраженных болей, явлений гипотрофии должно проводиться нежно, причём несколько дней нужно ограничиваться только поглаживанием. При повышении мышечного тонуса показана нежная вибрация при помощи электровибратора, которая производится в восходящем и нисходящем направлении. Массаж делают ежедневно. Первые массажные процедуры не должны продолжаться больше пяти-семи минут, а затем по мере ослабления реактивных явлений и улучшения общего самочувствия их продолжительность удлиняется до пятнадцати-двадцати минут, при этом, в зависимости от функционального состояния тканей, могут вводиться дополнительно такие массажные приёмы, как лёгкое растирание и разминание попеременно с непрерывистым поглаживанием.

Массаж при невралгии затылочных нервов: Затылочные нервы могут поражаться при инфекциях (вирусный грипп, ревматическая инфекция и другие), При травме затылочной области головы, заболеваниях суставов верхних шейных позвонков (спондилоартроз) и других заболеваниях верхнего шейного отдела позвоночника. Наиболее часто поражается большой затылочный нерв, обусловливающий появление приступообразных болей в затылочной области шеи и темени. Нередко боли иррадиируют в лопатку. При заболеваниях малого затылочного нерва боли отмечаются в заднебоковой части шеи. В зоне, иннервируемой указанными нервами, часто наблюдается расстройство чувствительности в виде гиперестезии. Тонус затылочных мышц обычно бывает повышен, что вызывает вынужденное (защитное) положение головы при одностороннем поражении набок, А при двустороннем- кзади. Массаж производится в местах выхода затылочных нервов на поверхность. При поражении большого затылочного нерва характерные болезненные точки определяются на середине расстояния между сосцевидным отростком и верхним шейным позвонком, при невралгии малого затылочного нерва- позади верхушки сосцевидного отростка, в области заднего края грудино-ключично-сосцевидной мышцы. Наилучший терапевтический эффект оказывает нежная механическая вибрация. При массаже затылочных мышц применяется попеременно лёгкое непрерывистое поглаживание и спиралевидное растирание. При выраженном гипертонусе затылочных мышц показана нежная вибрация при помощи электровибратора. Энергичных массажных движений в области задней поверхности шеи следует избегать, так как у больного могут появиться головные боли, головокружения и тошнота.

Массаж при невралгии тройничного нерва: Причинами невралгии тройничного нерва являются простуда, инфекции, различные патологические процессы, ведущие к сужению костных отверстий, через которые проходят ветви тройничного нерва, воспаление придаточных полостей носа(гайморит,синусит),заболевание зубов(альвеолярная пиорея). Основными клиническими симптомами невралгии тройничного нерва являются острые, мучительные, чаще приступообразные боли, которые могут повторяться по нескольку раз в день и возникать при самых разнообразных раздражениях (во время жевания, чихания, умывания), а нередко и без видимых причин. Боли могут начинаться от одной ветви тройничного нерва или иррадиировать по всем трём ветвям и даже выходить за пределы зоны их иннервации, не переходя, однако, на противоположную сторону лица. При поражении глазничной ветви боли локализуются в области лба, надбровной дуги, в наружном углу глазницы, при вовлечении в процесс верхней челюстной ветви- в скуловой и височной областях, в верхней губе, в щеке и верхних зубах, при вовлечении в процесс нижнечелюстной ветви- в области подбородка, нижних зубов и соответствующей половины языка (В. В. Михеев и Л. Р. Рубин, 1958). Иногда боли носят разлитой характер. К болевому синдрому часто присоединяются различные парестезии, вазомоторно-секреторные расстройства (слезотечение, усиление саливации, повышение носового секрета, нарушение потоотделения), рефлекторный спазм мимической и жевательной мускулатуры. Из массажных приёмов применяется круговое растирание и нежная непрерывистая стабильная вибрация в течение трёх-пяти минут. Е. К. Сепп (1941) отмечает положительный эффект в результате применения вибрационного механического массажа, который, по Автору, показан в тех случаях, когда алкоголизация, электрофорез и другие методы физиотерапии не дают положительных результатов. Вибрационную терапию Е. К. Сепп рекомендует проводить в местах выхода ветвей нервов на поверхность лица, не передвигая вибратод с одного места на другое, так как кратковременная лабильная вибрация не успевает вызвать сосудорасширяющего эффекта, а также анестезирующего действия. При глубоком поражении Е. К. Сепп рекомендует устанавливать вибратод на середине скуловой дуги, откуда вибрация может передаваться на любое костное отверстие внутри черепа. Вначале начинают с малой амплитуды вибрации и постепенно её увеличивают. Чтобы смягчить действие вибрации, применяют так называемые тангенциальные вибрации, которые даёт вибратод, если его прикладывают к поверхности тела по касательной. Ещё более нежное воздействие вибрации достигается при помещении пальца между вибратодом и массируемой частью тела. Вибрационный массаж производится ежедневно. При установке вибратода на скуловую дугу иногда возникает некоторое оглушение, которое, однако, скоро проходит. У таких больных рекомендуется применять массаж через день. Вибрационный массаж при установке вибратода в области скуловой дуги противопоказан при выраженном атеросклерозе мозговых сосудов, гипертонической болезни второй стадии, сопровождающейся частыми головными болями, при мигрени.

Массаж при неврите лицевого нерва: Неврит лицевого нерва может возникнуть в результате как центрального (мозговое кровоизлияние на почве инсульта, черепной травмы), так и периферического поражения, например при заболевании околоушной железы (паротит), через которую проходит лицевой нерв (сдавление его воспалительным инфильтратом), при повреждении лицевого нерва во время хирургического вмешательства на околоушной железе или в области сосцевидного отростка по поводу гнойного отита. Чаще всего причинами заболевания лицевого нерва может быть инфекция (грипп, дифтерийная интоксикация и так далее), А также охлаждение. При неврите лицевого нерва на первое место выступает парез или паралич мимической мускулатуры, который чаще всего развивается на одной стороне лица, в результате чего создаётся характерная асимметрия. При периферическом параличе и вовлечении в процесс всех ветвей лицевого нерва на стороне поражения складки на лбу, а также носогубная складка сглажены, глазная щель расширена, угол рта на здоровой стороне оттянут кверху, а на больной опущен книзу. При сокращении мимических мышц резко выступает оскал зубов. Больной не может на больной стороне наморщить лоб, нахмурить брови, полностью сомкнуть веки, надуть щёки, прижать их к зубам, сжать губы, вытянуть их вперёд, свистнуть, отплюнуть, оскалить зубы без того, чтобы не сократились мышцы здоровой стороны. Вследствие недостаточного прижатия нижнего века возникает слезотечение, которое может привести к воспалительным процессам конъюнктивы и роговицы. При центральном параличе Поражается только нижняя ветвь лицевого нерва. Лобная ветвь остаётся незатронутой, поэтому больной может наморщить лоб, закрыть глаз. Объясняется это тем, что верхнее ядро лицевого нерва имеет двусторонние корково-ядерные связи. Применение лечебного массажа даёт наилучший эффект в восстановительной стадии. Из массажных приёмов применяется лёгкое полукружное растирание попеременно с непрерывистым поглаживанием. Как показали наши наблюдения, хороший эффект даёт вибрационный массаж. На эффективность его при неврите лицевого нерва впервые обратил внимание с. А. Бруштейн (1907), который, применив механический вибрационный массаж, получил благоприятные результаты даже втех случаях, когда ручной массаж, атакже электризация не давали терапевтического эффекта. Вибрируя полым резиновым наконечником мышцы, иннервируемые лицевым нервом, с. А. Бруштейн наблюдал прекращение слезотечения, уменьшение лагофтальма и в ряде случаев восстановление парализованных мышц. Эффективность массажа значительно повышается при применении его в комплексе с физическими упражнениями, направленными на развитие сократительной функции поражённых мышц. В первую очередь применяются активные движения мимических мышц, которые должны производиться избирательно, для чего больного усаживают перед зеркалом, чтобы он мог следить за правильностью сокращения определённых мимических мышц, исходя из выполняемых ими функций. В период отсутствия движений применяется методика посылки импульсов, направленных на сокращение отдельных мимических мышц. Кроме активных, применяются также пассивные движения, выражающиеся в том, что больной своими руками помогает осуществить функцию данной мышцы. При проведении активных движений не следует форсировать сокращение мимических мышц во избежание развития содружественных движений, которые могут возникать на противоположной здоровой стороне. Например, при энергичном поднятии брови на поражённой стороне сокращается любая мышца на здоровой, при поднятии опущенного угла рта закрывается глаз, при оскаливании зубов суживается глазная щель и так далее. Развитие содружественных движений мимических мышц, закрепление патологических синергий значительно осложняет функциональное восстановление парализованных мышц. Частое и чрезмерное усилие при выполнении отдельных мимических движений может вызвать у больного также тик лицевой мускулатуры, поэтому правильная дозировка физических упражнений при параличе лицевого нерва приобретает исключительно важное значение. Восстановлению функции мимических мышц в значительной степени способствует артикуляционная гимнастика, заключающаяся в произношении отдельных гласных букв: а, о, у, ю, и, ы, э, е, а также согласных: б, в, п, с, ф, з, отдельных слогов, состоящих из гласных и согласных букв, и, наконец, целых слов, произношение которых требует участия преимущественно определённых мимических мышц. Артикуляционная гимнастика должна производиться 5-10 раз в день. Весьма полезно производить жевание на поражённой стороне. При значительном опущении угла рта и наклонности к перетягиванию его на здоровую сторону мы рекомендуем на ночь подтягивать кверху опущенный угол рта посредством липкопластырной полоски, что предупреждает последующее развитие контрактуры.

Массаж при невралгии межрёберных нервов: межрёберные нервы, представляющие собой передние ветви нервов, выходящих из грудного отдела спинного мозга, нередко вовлекаются в процесс при гриппозной инфекции, травме рёбер, деформирующем спондилартрите, значительном сколиотическом искривлении позвоночника, заболеваниях внутренних органов (плеврит). Боли при межрёберной невралгии носят приступообразный характер и обычно локализуются в области спины и боковой поверхности грудной клетки, чаще всего на одной стороне. Наибольшая болезненность определяется у позвоночника (при корешковой локализации процесса), в определённых межрёберных пространствах: по аксиллярной линии (места выхода на поверхность прободающих кожных латеральных ветвей межрёберных нервов) и спереди у края грудины или в области прямой мышцы живота (места выхода на поверхность прободающих кожных передних ветвей межрёберных нервов). В зоне поражения нерва может наблюдаться гипер- и гипостезия. Массаж заключается в нежной механической вибрации в области соответствующего межрёберного пространства, причём вибратод направляют по верхнему и нижнему краю ребра и избегают при этом сильного давления в местах наибольшей болезненности. Из ручных массажных приёмов показано лёгкое поглаживание, а при корешковой локализации процесса- круговое растирание попеременно с поглаживанием, которое вначале проводится паравертебрально, а затем в области межрёберных пространств, где определяется повышенная болезненность.

Массаж при невралгии солнечного сплетения: Синдром раздражения солнечного сплетения может возникать при послеоперационных спайках в брюшной полости, хронических воспалительных процессах в женских внутренних половых органах, опущении органов брюшной полости и ряде других моментов. При вовлечении в процесс солнечного сплетения на первое место выступают боли, которые носят то приступообразный, то жгучий или сверлящий характер. Эти боли, концентрирующиеся в подложечной области, могут иррадиировать в разные стороны живота или в грудной и поясничный отделы позвоночника. Весьма часто при вовлечении в процесс солнечного сплетения Наблюдаются диспепсические расстройства- вздутие живота, запор или понос. Во время приступа болей в животе могут возникать неприятные ощущения в области сердца (чувство стеснения, сдавления грудной клетки, боли в области сердца) и в других внутренних органах. При пальпации, которую нужно производить осторожно, болезненность определяется в подложечной области между мечевидным отростком и пупком по средней линии. Иногда эти точки смещаются на 1-2 сантиметра вправо или влево по средней линии, что зависит от характера поражения солнечного сплетения. Отражённые рефлекторные зональные изменения при соляральгии в виде нарушения кожной болевой чувствительности (зоны Геда) локализуются в подложечной области, а также в области спины на протяжении D6-12. В этих же рефлексогенных зонах определяется увеличение резистентности подкожной соединительной ткани, о чём свидетельствуют утолщение кожной складки, а также повышение мышечного тонуса (зоны Мекензи). Массируют в первую очередь рефлексогенные зоны в области спины, применяя тангенциальное штриховое растирание и поглаживание концами третьего и четвёртого пальцев, особенно тщательно массируют максимальные пункты рефлексогенных зон. В местах повышения мышечного тонуса применяется нежная механическая вибрация. Энергичные массажные движения в области нижнего угла лопатки могут вызывать у больного ощущение онемения, зуда и даже появление болей в руках. Проходят эти неприятные ощущения при массировании (поглаживание) подкрыльцовой впадины (Glaser и Dalicho, 1955).K массированию подложечной области можно переходить только после ослабления гиперальгезии, а также понижения мышечного тонуса в области рефлексогенных зон на спине. Во избежание резкого снижения артериального давления,замедления пульса и появления Спазма периферических сосудов (целиакальный рефлекс) не следует глубоко надавливать на болезненные точки в области солнечного сплетения. Длительность массажной процедуры 5-10 минут, в зависимости от общего состояния больного.

Массаж при пояснично-крестцовом радикулите: Среди заболеваний периферической нервной системы пояснично-крестцовый радикулит занимает одно из первых мест. Развитию этого заболевания способствуют самые разнообразные причины: инфекции, интоксикации, травма, дегенеративные изменения в области L4-5 (деформирующий спондилоз, межпозвонковый остеохондроз), патологические изменения в межпозвоночных дисках (дискоз, дисцит, грыжа Шморля), пороки развития позвонков (спондилолиз, сакрализация, люмбализация) и другие причины. Неблагоприятные метеорологические факторы (холод, резкие колебания температуры, повышенная влажность) , при которых понижается сопротивляемость организма, могут усилить предрасположение к заболеванию пояснично-крестцовым радикулитом, а при хроническом его течении обострить патологический процесс. В клинической картине пояснично-крестцового радикулита на первое место выступает болевой синдром, локализующийся в области поясничного отдела позвоночника или крестца. Болевые точки сзади определяются паравертебрально (места выхода задних корешков спинномозговых нервов) при надавливании в области поперечных отростков на участке L4-5, затем в области поясничнокрестцовых сочленений и у задневерхнего гребешка подвздошной кости, спереди- на передней внутренней поверхности в верхней трети бедра, в месте прохождения сосудисто-нервного пучка. Боли могут иррадиировать по ходу ствола седалищного нерва. Движения позвоночника, особенно связанные с натяжением нервных корешков, резко болезненны. В стадии выраженных реактивных явлений отмечается резкое повышение тонуса сакроспинальных мышц, а также, как показывают наши наблюдения, гипертонус наружной, внутренней косой и поперечной мышцы живота на стороне поражения. Гипертонус этих мышц легко обнаружить при проникновении ребром ладоней в илеокостальное пространство, где ощущается выраженное напряжение этих мышц (А. Ф. Вербов, 1948). Гипертонус сакроспинальных мышц, обусловливающий блокировку поясничного отдела позвоночника, наиболее отчётливо выявляется при переходе из лежачего в сидячее положение. Если в норме угол стояния туловища при сидении приближается к прямому, то при наличии рефлекторного повышения тонуса сакроспинальных мышц этот угол становится тупым, при этом чем резче выражен мышечный гипертонус, тем больше угол стояния туловища. Симптом блокировки в поясничном отделе позвоночника, описанный нами впервые в тысяча девятьсот сорок восьмом году, также отчётливо выявляется при наклоне туловища кпереди во время стояния. Наклон туловища кпереди происходит за счёт наклона таза. При Двустороннем поражении спинномозговых корешков гипертонус сакроспинальных мышц вызывает выраженное уплощение поясничного лордоза, одностороннее вовлечение в процесс корешков Вызывает рефлекторное напряжение спинных мышц на стороне поражения и нередко ведёт к искривлению позвоночника во фронтальной плоскости (ложный сколиоз). В зависимости от корешковой (фуникулярной) или корешково-стволовой локализации патологического процесса, инфлексия позвоночника выпуклостью своей дуги может быть обращена в больную (гомологический сколиоз), в здоровую (гетерологический сколиоз) или попеременно, то в больную, то в здоровую сторону (альтернирующий сколиоз). При хроническом течении процесса можно наблюдать явления гипотонии чаще всего в икроножной и перонеальных мышцах и реже- в мышцах бедра и ягодичных (д. А. Шамбуров, 1950). При пояснично-крестцовом радикулите массажу, который следует применять возможно раньше, даже тогда, когда больной находится на постельном режиме, предшествуют упражнения в расслаблении мышц. При выраженном болевом синдроме рекомендуется перед массажем прогревание спины (электросветовая ванна, грелка). Массирование должно проводиться на твёрдом ложе, при этом больному придают такое исходное положение, которое является наименее болезненным. Методика массажа: вначале массируют паравертебральные болевые точки, применяя стабильное тангенциальное круговое растирание ладонной поверхностью концов второго-четвёртого пальцев обеих рук, попеременно с поперечными штриховыми массажными движениями, сдвигая кожу и подкожносоединительную ткань по направлению к позвоночнику в течение двух-трёх минут. С целью ослабления гипертонуса сакроспинальных мышц показана также стабильная нежная непрерывистая вибрация, которую лучше всего производить при помощи электровибратора. При ослаблении гипертонуса сакроспинальных мышц переходят к массажу длинных спинных мышц, при этом применяют сначала поверхностное плоскостное, затем глубокое обхватывающее непрерывистое поглаживание и полукружное растирание в восходящем и нисходящем направлении. В дальнейшем производится поглаживание в форме глажения, зигзагообразное растирание, а также продольное и поперечное разминание попеременно с поглаживанием. У больных с пояснично-крестцовым радикулярным синдромом, сопровождающимся такими вегетативными расстройствами, как наклонность периферических артериальных сосудов к спазму (ослабление или отсутствие пульсации на тыльной артерии стопы), ощущение похолодания, зябкости в стопах и других симптомов, указывающих на повышение возбудимости симпатического отдела вегетативной нервной системы, следует избегать энергичных массажных движений. При наличии инфлексии позвоночника на стороне выпуклости дуги, где мышцы являются растянутыми и поэтому ослабленными, с целью их укрепления могут применяться различные массажные приёмы, на стороне вогнутости дуги, где мышцы контрактурированы и тонус их повышен, показана нежная непрерывистая вибрация. В период значительных болей глубокое разминание, а также прерывистая вибрация в форме рубления или похлопывания противопоказаны. С первых дней заболевания массаж комбинируют с физическими упражнениями, имеющими целью воздействовать на спинальные корешки, а также на длинные нервные стволы в направлении их растяжения. Кроме того, применяются физические упражнения общеукрепляющего типа, которые в зависимости от выраженности болевого синдрома проводятся при различных исходных положениях- лёжа, полулёжа, сидя, стоя. Примеры физических упражнений: наклон головы кпереди, прижимание бёдер к животу, поворот ног в тазобедренных суставах кнутри и кнаружи, поднимание выпрямленных ног вначале при свободном положении стоп, а затем, по мере снижения болей, при постепенно увеличивающейся тыльной флексии стоп, далее переход из лежачего положения в сидячее при согнутых ногах, затем при выпрямленных ногах и так далее. Большая роль принадлежит упражнениям для верхних конечностей. Создавая в коре головного мозга новый очаг возбуждения, они вследствие отрицательной индукции способствуют снижению гипертонуса сакроспинальных мышц, а также мышц конечностей на стороне поражения (е. С. Ульрих, 1960). При наличии инфлексии позвоночника добавляют соответствующие корригирующие физические упражнения, описание которых можно найти в различных руководствах (в. Н. Мошков, 1961, x. Ю. Лиепинь, 1960, а. М. Рейзман и ф. И. Багров, 1963). При поражении спинномозговых корешков патологический процесс может распространяться на различные уровни периферической нервной системы. При преимущественном поражении ствола седалищного нерва боли при движениях локализуются на задней поверхности нижней конечности. Болевые точки при глубокой пальпации наиболее выражены по ходу нерва в области ягодичных мышц на середине линии, соединяющей большой вертел бедра и седалищный бугор, что соответствует месту выхода седалищного нерва из малого таза, под ягодичной складкой по средней линии бедра, в подколенной ямке ближе кнаружи, где седалищный нерв разделяется на малоберцовый и большеберцовый нервы, на голени, позади внутренней лодыжки (большеберцовый нерв), в середине подошвы, что соответствует конечным ветвям большеберцового нерва- подошвенным нервам. Боли также наблюдаются в мышцах, иннервируемых седалищным нервом. Характерным клиническим симптомом является усиление болей при движениях, вызывающих натяжение седалищного нерва, например, при поднятии выпрямленной больной ноги кверху (симптом ласега), особенно при сочетании с максимальной тыльной флексией стопы. При вовлечении в процесс бедренного нерва резкие боли возникают на передней поверхности бедра у больного, лежащего на животе во время максимального сгибания голени (симптом мацкевича). При поражении бедренного нерва также наблюдается гипертонус и болезненность При пальпации сакроспинальных и илиокостальных мышц, однако эти явления выражены в меньшей степени. При стволовом ишиасе может возникать, как и при пояснично-крестцовом радикулите, инфлексия позвоночника. При стволовом поражении седалищного нерва в первые сеансы массажа рекомендуется при наличии выраженных болей массировать мышцы, иннервируемые седалищным нервом, нерв нужно щадить. Массажу обязательно должно предшествовать расслабление мышц на больной стороне. Из массажных приёмов применяется сначала поверхностное, затем глубокое обхватывающее непрерывистое поглаживание и полукружное растирание. По мере ослабления болей, снижения мышечного гипертонуса массажному воздействию подвергается и седалищный нерв, который наиболее доступен на участке от нижнего края седалищного бугра до середины подколенной впадины. Массируют все болевые точки, выявленные при исследовании реактивности седалищного нерва. Следует помнить, что при поражении седалищного нерва болевые точки могут определяться не только по ходу нерва и в мышцах, иннервируемых этим нервом, но и на значительном отдалении от места его поражения. При наличии болезненности мышц, особенно повышения тонуса в поясничном отделе позвоночника, в первую очередь должны массироваться сакроспинальные мышцы и только после ослабления их напряжения и уменьшения болезненности при пальпации переходят к массированию мышц, иннервируемых седалищным нервом, а также к воздействию на самый нерв. Эффективность массажа значительно повышается при комбинировании его с физическими упражнениями. В двигательный комплекс наряду с физическими упражнениями, направленными на постепенное растяжение ствола седалищного нерва с целью предотвращения образования спаек воспалённого нерва с подлежащими тканями, включаются ещё и упражнения, имеющие целью укрепление гипотрофированных мышц и повышение общего тонуса.

Массаж при вялых параличах: в системе комплексного лечения вялых параличей массажу принадлежит важная роль. Улучшая трофику кожи, активируя местное и общее лимфо- и кровообращение, повышая тонус и улучшая сократительную функцию мышц, предупреждая развитие мышечных атрофий, повышая проводимость поражённого нерва, способствуя функциональной перестройке всей нервной системы, массаж в значительной степени ускоряет функциональное восстановление при двигательных расстройствах. Наиболее сложной и трудной является методика применения массажа при вялых параличах, возникших на почве перенесённого полиомиелита (болезнь гейне-медина). Объясняется это тем, что при полиомиелите поражение мышц носит избирательный характер, а именно в одних случаях вялый паралич охватывает группу мышц, в других одну мышцу полностью или её отдельные пучки, при этом глубина поражения в свою очередь может варьировать, проявляясь в виде лёгкого вялого пареза или глубокого паралича. Следующей характерной особенностью этого заболевания является несистемность в распространении поражения мышц, а также асимметрия в их распределении. Так, например, отдельные мышцы или группы мышц могут поражаться на одной верхней или верхней и обеих нижних конечностях, при этом на одной конечности в процесс могут вовлекаться мышцы-разгибатели, а на другой мышцы-сгибатели. Такая полиморфность в топике поражения отдельных мышц и мышечных групп возникает в результате того, что большинство мышц тела иннервируется из нескольких сегментов спинного мозга, однако одновременное поражение всех сегментов наблюдается крайне редко. Массаж при лечении последствий полиомиелита, который преимущественно поражает детей раннего возраста, применяется во всех стадиях заболевания: паралитической, восстановительной и резидуальной или в стадии остаточных явлений. В паралитической стадии массаж следует начинать рано, уже с первых дней появления параличей, так как длительное выключение трофических влияний со стороны двигательных клеток передних рогов спинного мозга ведёт к быстрому развитию мышечных атрофий. Учитывая, что в этой стадии чаще всего наблюдается множественное поражение мышц, мы рекомендуем производить общий массаж, применяя попеременно плоскостное поглаживание и растирание. Эти массажные приёмы должны выполняться очень легко, не вызывать усиления болей. Массажные движения производятся медленно, ритмично, широкими штрихами, без задержки на раздельной обработке мягких тканей массируемых частей тела. Во время массажа следует осторожно, не вызывая болей, производить движения во всех суставах, охраняя сумочно-связочный аппарат суставов от перерастяжения. Общий массаж в комбинации с физическими упражнениями должен быть непродолжительным, не более десяти-пятнадцати минут, так как в паралитической стадии полиомиелита наблюдается повышенная утомляемость мышц. Массаж проводится ежедневно, по возможности 2-3 раза в день. В восстановительной стадии, если учесть избирательный характер и неравномерную степень поражения отдельных мышц, мышечных групп, массажу должна предшествовать тщательная сравнительная оценка силы мышц с целью определения степени ослабления одних и динамического перевеса других. Без этой энергетической оценки нельзя построить дифференцированный массаж. Такая оценка, исходя из пятибальной системы, была нами разработана впервые около сорока лет назад и после длительной проверки на большом числе больных с остаточными явлениями после перенесённого полиомиелита была доложена на первом всесоюзном съезде физиотерапевтов в тысяча девятьсот двадцать пятом году. Эта методика оценки мышечной силы была введена в клиническую практику а. М. Титаренко (1947) и рядом других авторов. В дальнейшем нами был внесён ряд уточнений и дополнений в эту оценку и в настоящее время она нам представляется в следующем виде. Оценка силы мышц (по пятибальной системе): 0 - отсутствие пальпаторно определяемых мышечных сокращений при активном усилии больного выполнить заданное движение- паралитическое состояние мышц. 1- наличие пальпаторно определяемых, а также видимых мышечных сокращений, не переходящих при активном усилии больного в заданное движение- паретическое состояние. 2- мышечное сокращение, переходящее при активном усилии больного в заданное движение, амплитуда которого резко ограничена и выполнение которого возможно только при определённом исходном положении (по направлению силы тяжести) или при различных исходных положениях, но в облегчённых условиях, направленных на искусственное снижение или выключение веса больной конечности (движения в воде, на скользящей плоскости, при подвешивании и так далее)- резкое ослабление мышечной силы. 3- выполнение определённой мышцей или группой мышц заданного активного движения в полном объёме при различных исходных положениях данной части тела, но без дополнительного отягощения- значительное ослабление мышечной силы. 4- выполнение мышцей или группой мышц заданного активного движения в полном объёме не только при различных исходных положениях данной части тела, но и при наличии дополнительного отягощения (при противодействии массажистом заданному движению)- незначительное ослабление мышечной силы. 5- сила исследуемой мышцы или группы мышц на стороне поражения адекватна силе соответствующей мышцы или группы мышц на здоровой стороне- нормальная мышечная сила. Указанная оценка степени ослабления мышц при избирательных вялых параличах производится лечащим врачом и передаётся массажисту, который только тогда в состоянии должным образом ею воспользоваться для выбора массажных приёмов и дозировки массажных движений, когда он хорошо ориентируется в анатомическом расположении мышц, знает их функцию, участие в выполнении того или другого движения, а также характер двигательных нарушений, возникающих при ослаблении или выпадении функций той или другой мышцы или группы мышц. Большую помощь врачу в оценке двигательных расстройств при избирательном поражении мышц туловища, верхних и нижних конечностей у больных, перенесших полиомиелит, а массажисту в построении дифференцированного массажа может оказать ценная брошюра с. А. Бортфельд и н. В. Головинской лечебная гимнастика в восстановительном периоде полиомиелита (медгиз, 1962). Как показали клинико-экспериментальные исследования ю. М. Уфлянда (1956), паралитическое состояние мышц при полиомиелите может быть обратимым, если оно связано с развитием в центральной нервной системе очагов застойного торможения. Применяемые авторами показатели оценки мышечной силы у больных, перенесших полиомиелит, если исходить из пятибальной системы, весьма близки к нашей оценке. При вялых параличах массажу обязательно должно предшествовать согревание поражённой конечности, так как температура кожи в ней обычно значительно понижена, что обусловливается различными причинами, в частности ухудшением кровообращения вследствие нарушения трофической иннервации. В этом направлении определённый интерес представляют наблюдения н. Н. Красногорского и м. В. Румянцевой-русских (1955). Исследуя радиационные терморефлексы у детей, перенесших полиомиелит, авторы обнаружили на стороне поражения выраженные изменения реактивности сосудов, нарушение их адаптации к термическим раздражениям. Так, при кратковременном охлаждении тела сосуды, находящиеся в спастическом состоянии на поражённых конечностях не способны в течение длительного времени возвращаться к исходному положению. К этому нужно добавить, что холод ведёт к значительному понижению возбудимости мышц и ухудшению нервной проводимости. Для согревания парализованной конечности перед массажем можно применять лучистое тепло (соллюкс, световая ванна), а также грелку на область шейных симпатических узлов при поражении мышц верхней конечности и на поясничную область позвоночника- при поражении мышц нижней конечности. Наилучшим способом прогрессирования парализованной конечности является применение индуктотермии. После массажа нужно избегать потери тепла, для чего рекомендуется на больную нижнюю конечность надевать соответствующей длины тёплый шерстяной чулок, а на верхнюю- тёплую перчатку. В восстановительной стадии, придерживаясь в основном методики избирательного массажного воздействия, можно применять непрерывистое и прерывистое обхватывающее поглаживание, растирание, лёгкое продольное и поперечное разминание, а также такие вспомогательные приёмы прерывистого разминания, как пощипывание и перемежающееся надавливание. Стимулирующее воздействие при пониженном тонусе и распространённой мышечной гипотрофии оказывает непрерывистая вибрация, включая вспомогательные приёмы- сотрясение и потряхивание, вызывающее обширный поток проприоцептивных импульсов в центральную нервную систему. Глубокое и разностороннее физиологическое воздействие оказывает механический вибрационный массаж, который, к сожалению, всё ещё недостаточно применяется в массажной практике. При дозировке массажного воздействия, как уже было указано Выше, следует исходить из оценки степени ослабления силы отдельных мышц или мышечных групп. Чем сильнее поражены мышцы, чем больше выражена их гипотрофия, тем нежнее и непродолжительнее нужно их массировать, так как энергичный массаж, как показывают наши наблюдения, может усилить мышечную гипотрофию, а также вызвать дальнейшее ослабление поражённых мышц. По boigey (1961) передозировка массажных движений может вызвать деструктивные изменения в мышце. По мере улучшения функционального состояния мышц, трофики тканей, интенсивность массажных движений постепенно увеличивается. Массажному воздействию подвергаются не только мышцы-агонисты, но и мышцы-антагонисты, однако массаж последних не требует избирательного воздействия и производится более облегчённо. Длительность массажной процедуры в восстановительной стадии зависит от характера и степени их поражения, локализации, а также от возраста больного. Учитывая быструю истощаемость парализованных мышц, массаж не должен быть длительным. По kohlrausch (1955), в восстановительной стадии полиомиелита при поражении мышц верхней конечности наблюдается повышение резистентности тканей в паравертебральной области соответственно сегментам c6-d2, при поражении мышц нижней конечности- соответственно сегментам l5-s2. Характерным признаком наличия рефлексогенной зоны у этих больных автор считает появление втяжения тканей в межлопаточной области при вовлечении в процесс мышц верхней конечности и ромбического втяжения по обеим сторонам остистых отростков поясничных позвонков при поражении мышц нижней. Применение тангенциального растирания в форме штрихов в области указанных рефлексогенных зон значительно повышает, по мнению автора, терапевтический эффект массажа и физических упражнений. В резидуальной стадии при отсутствии своевременной профилактики и лечения могут наблюдаться разнообразные вторичные изменения опорно-двигательного аппарата в виде выраженных и распространённых мышечных гипотрофий, миогенных контрактур, перерастяжения сумочно-связочного аппарата, а также различных деформаций, обусловленных нарушением статики. Исключительно важное значение в предупреждении вторичных двигательных расстройств приобретает метод лечения положением, заключающийся в придании поражённым конечностям и позвоночнику соответствующего положения, которое предупреждает образование контрактур и перерастяжение поражённых мышц. В восстановительной, а также в резидуальной стадии рекомендуется комбинировать массаж с ритмической электростимуляцией мышц, при этом применяют аппарат асм-2, а ещё лучше асм-3 (б. М. Бродерзон, 1957). Важная роль принадлежит физическим упражнениям, которые, помимо общего укрепляющего воздействия, должны носить также избирательный характер, при этом исключительное значение, как и при массаже, имеет правильная дозировка, так как физическая перегрузка может вызвать торможение в двигательных клетках передних рогов спинного мозга и ухудшить таким образом функциональное состояние поражённых мышц. Физические упражнения должны применяться как во время, так и после массажа 2-3 раза в течение дня. При воспитании парализованных мышц необходимо научить больного расслаблять мышцы-антагонисты, сокращать ослабленные мышцы по возможности избирательно, без синергических замещений здоровых мышц, не допускать во время проведения физических упражнений перерастяжения парализованных мышц, которое может возникать под действием силы тяжести отдельных сегментов или динамического перевеса мышц-антагонистов, соблюдать постепенность в нарастании физической нагрузки при тренировке отдельных мышц, учитывая степень их ослабления, всеми мерами сохранять хорошую подвижность суставов парализованной конечности, поддерживать активность всех мышц на соимённой здоровой конечности при одностороннем поражении. Прекрасным методом воспитания парализованных мышц является гидромассаж, а также массаж в сочетании с гимнастикой в воде (в. Н. Мошков, 1946, о. М. Вильчур и а. Ф. Каптелин, 1958 и другие). Особенно эффективно применение этого метода, когда мышцы настолько ослаблены, что не в состоянии преодолеть тяжесть тех сегментов конечности, которые они приводят в движение. Уменьшение веса конечности в воде позволяет ослабленным мышцам производить активные движения в относительно большем объёме и с меньшей затратой энергии, вследствие чего создаётся большой стимул к движению. При тренировке паралитических мышц особое внимание должно быть обращено на развитие мышечного чувства, мышечной памяти, координационных связей и двигательных навыков, для чего применяются соответствующие упражнения. Массаж, как и физические упражнения при вялых параличах, должен проводиться систематически,целенаправленно и длительно- годами. В связи с этим рекомендуется обучать технике выполнения соответствующих массажных приёмов, а также физических упражнений кого-нибудь из членов семьи больного при непременном условии периодического инструктажа и врачебного контроля.

Массаж при спастических параличах: при спастических парезах и параличах различной этиологии (мозговой инсульт, сдавление спинного мозга на почве травмы, церебральный паралич, возникший при патологических родах, болезнь литтля и другие) массаж имеет целью понижение рефлекторной возбудимости мышц, находящихся в спастическом состоянии, укрепление паретических мышц, улучшение в них кровообращения и обменных процессов, восстановление нарушенных двигательных функций, повышение общего психофизического тонуса. При спастических параличах на почве нарушения мозгового кровообращения методика массажа строится, исходя из особенностей клинической картины данного заболевания. Как известно, доминирующим симптомом в восстановительной стадии этого страдания является мышечный гипертонус, который неравномерно выражен в различных мышцах на стороне поражения. Так, в руке тонус повышен в приводящих мышцах плеча, в сгибателях и пронаторах предплечья и в сгибателях кисти и пальцев, в ноге- в разгибателях бедра и голени, приводящих мышцах бедра, в пронаторах и подошвенных сгибателях стопы. Для пирамидных гемиплегий также характерны непроизвольные сокращения различных мышечных групп, вызывающих содружественные движения в паретической конечности при напряжённости мускулатуры здоровой конечности, например, содружественное разгибание больной конечности, согнутой в коленном суставе, при активном сгибании здоровой ноги (координаторная синкинезия). Непроизвольные содружественные движения такого же характера могут возникать также только на паретической конечности. Например, форсированное сгибание голени в коленном суставе на стороне поражения вызывает одновременно тыльную флексию стопы и разгибание большого пальца. Наряду с координаторными синкинезиями при центральных спастических параличах сосудистого происхождения ещё чаще отмечаются глобальные синкинезии, обусловленные иррадиацией возбуждения в коре и подкорке головного мозга. Так, например, при попытке произвести изолированное сгибание в локтевом суставе паретической конечности возникает общая синергия, а именно в больной руке плечо приподнимается и отводится, предплечье сгибается и пронируется, кисть и пальцы сгибаются, нога же разгибается во всех суставах, приводится и усиливается пронация стопы. Одновременно происходит поворот головы в сторону больной руки и общее напряжение мышц туловища. Глобальные синкинезии в паретических конечностях возникают также при сильном напряжении мышц здоровой стороны. Так сильное сжатие пальцев здоровой руки в кулак вызывает пронацию и ладонную флексию кисти и пальцев на больной стороне. Нарушение проприоцептивной чувствительности обусловливает появление имитационных синкинезий, при которых содружественные движения происходят в симметричных конечностях. Например, сгибание и разгибание пальцев здоровой руки рефлекторно вызывает эти же движения в больной руке. Характер и тяжесть двигательных расстройств зависят от локализации и обширности поражения. При большом очаге в области передней центральной извилины возникает моноплегия, при поражении внутренней капсулы- гемиплегия на противоположной стороне, при поражении мозгового ствола- нарушение функции черепномозговых нервов на стороне очага поражения и центральный паралич или парез конечностей на противоположной стороне и так далее. На течение постинсультных двигательных расстройств глубокое влияние оказывает также состояние корковой нейродинамики. Чем глубже и распространённее постинсультное торможение, которое обычно бывает наиболее выражено вблизи очага поражения,чем длительнее оно сохраняется в коре больших полушарий головного мозга, тем медленнее протекает процесс восстановления двигательных функций (н. В. Коновалов, 1955). Наличие мышечного гипертонуса, патологические синкинезии и связанные с этим дискоординация движений, частое возникновение трофоневротических расстройств в паретических конечностях (цианотичность, отёчность их дистальных отделов, гипотермия) значительно осложняют функциональную терапию спастических параличей и, в частности, массаж, неправильная методика которого может повести к усилению двигательных расстройств и к ухудшению общего состояния больного. При спастических параличах на почве нарушения мозгового кровообращения массаж применяется рано, примерно через 15-20 дней после выхода больного из инсульта, при условии общего удовлетворительного состояния (н. К. Боголепов, 1953, з. Л. Лурье, 1953, н. А. Попова, 1955, л. Л. Гусева, 1962 и другие). Прежде чем начать массаж, необходимо добиться возможно большего расслабления мышц на больной стороне путём специальных упражнений, которые проводятся сначала на здоровой конечности. При обучении больного произвольному расслаблению мышц врач должен объяснить больному сущность мышечного расслабления, как оно вызывается, какие признаки свидетельствуют о его наступлении (ощущение отяжеления и в дальнейшем потепления больной конечности). Далее показать ему на себе, каково состояние тонуса мышц в покое и при напряжённом и расслабленном состоянии. Придав больному спокойное, удобное лежачее положение, предлагают ему расслабить свои мышцы, начиная с дистальных отделов конечности. Это расслабление легче осуществить, если оно перемежается с произвольным напряжением данной мышцы или группы мышц. Упражнения в расслаблении мышц не должны проводиться длительно, так как выполнение их связано с активным торможением, что требует от больного большого напряжения нервной системы. Учитывая нестойкость навыков в расслаблении мышц у таких больных, необходимо повторять эти упражнения перед каждой массажной процедурой. После того как больной научился расслаблять мышцы на здоровой конечности, переходят к этим упражнениям на больной. Ввиду ослабления у больных возбудительного процесса, внутреннего торможения, а также снижения подвижности нервных процессов произвольное расслабление спастически сокращённых мышц происходит значительно медленнее, чем на здоровой конечности. Наши наблюдения показывают, Что по мере овладения больным навыков расслабления мышц, мышечный гипертонус всё больше и больше снижается, в связи с чем увеличивается амплитуда суставных движений, а также урежаются явления синкинезий. Предварительное согревание паретических конечностей является обязательным условием при их массировании, так как облегчает расслабление мышц. Важно также, Чтобы и руки массажиста были тёплыми, так как массирование холодными руками вызывает усиление гиперкинетических рефлексов. С целью адаптации больного к Экстрапроприоцептивным раздражениям, которые вызывает применение массажа, сначала массируют здоровую соимённую конечность, применяя обычные массажные приёмы, причём следует избегать энергичных массажных движений. Как показали клинико-экспериментальные исследования Г.Р. Ткачёвой (1956), у больных с гемипарезами нарушения в двигательно-кинестетическом анализаторе появляются также в здоровом полушарии головного мозга, причём эти нарушения наблюдались у больных, у которых не было очаговой симптоматики и у которых со времени инсульта прошло около года. Критерием правильности дозировки массажных движений мы считаем отсутствие усиления мышечного тонуса, а также появление синкинезий. Учитывая наличие гипертонуса, а также неравномерное его повышение в отдельных мышцах на стороне поражения, массаж паретических конечностей должен быть во-первых, ещё более щадящим и во-вторых, дифференцированным. При массировании спастически сокращённых мышц массажные движения должны быть мягкими, нежными. Из массажных приёмов в первые сеансы мы применяем поверхностное непрерывистое плоскостное и обхватывающее поглаживание, ослабленные, растянутые мышцы (группа мышц-антагонистов), которые массажист должен уметь выявлять, можно массировать более энергично, применяя, кроме поглаживания, ещё полукружное растирание попеременно с обхватывающим поглаживанием. Массаж начинают с нижней конечности, где рефлекторная нервномышечная возбудимость менее выражена, чем на верхней. При этом рекомендуется применение методики отсасывающего массажа, а именно в первую очередь массируют бедро с захватом тазового пояса, затем голень, и, наконец, стопу. Такой же последовательности рекомендуется придерживаться при массировании верхней конечности, Включая плечелопаточный пояс. При хорошей переносимости больным массажа в дальнейшем вводится поперечное, а также щипцеобразное разминание, которое применяется вначале на растянутых гипертрофированных мышцах, а затем на спастически сокращённых. Ручная прерывистая вибрация в форме рубления или похлопывания на паретических конечностях противопоказана. Благоприятное воздействие в направлении снижения мышечного гипертонуса оказывает нежная непрерывистая вибрация с помощью электровибратора. При центральных спастических параличах, как и при вялых Kohlraush рекомендует тщательно массировать поясничную область (от L2 до S2) для воздействия на трофику нижних конечностей и шейногрудную область от C5 до D1 ДЛЯ ВОЗДЕЙСТВИЯ НА ВЕРХНИЕ КОНЕЧНОСТИ. Массаж при спастических параличах не должен быть продолжительным ввиду повышенной утомляемости этих больных. Длительность его, в зависимости от реактивности больного, не должна превышать пяти-десяти минут в первые массажные процедуры и десяти-пятнадцати минут в последующие. При пирамидных гемиплегиях частым осложнением является аддукторная контрактура плеча, в развитии которой большую роль играет наряду с нарушением пирамидного пути ещё и нарушение функции экстрапирамидной системы (Н.К. Боголепов, 1953). Эта вторичная контрактура плеча обычно сочетается с контрактурой мышц, управляющих ротацией плеча кнутри. Нередко развивается и периартрит плечевого сустава на почве трофоневротических расстройств. В области нижних конечностей постоянным спутником гемиплегии является аддукторная контрактура мышц бедра и подошвенная контрактура стопы, которая носит особенно стойкий характер ввиду динамического перевеса сгибателей стопы, мышечная сила которых у здорового человека в четыре раза превосходит силу её разгибателей (Fick, 1911). Поэтому с первого дня заболевания исключительно важное значение приобретает лечение положением, сущность которого сводится к правильной укладке больного, предупреждающей как образование контрактуры спастически сокращённых мышц, так и перерастяжение мышц-антагонистов. С целью растяжения мышечных контрактур во время массажа после адаптации больного к массажным движениям включают пассивные движения в суставах, которые должны производиться медленно, плавно, с постепенным увеличением объёма. Растяжение мышц, вызвавших аддукторную контрактуру плеча, должно производиться при фиксации лопатки, а мышц, вызвавших аддукторную контрактуру бедра- при фиксации таза. Пассивные движения следует сочетать с упражнениями, направленными на активное торможение нарастающего при этом мышечного тонуса, а также появление синкинезий вследствие повышения проприоцептивных рефлексов, возникающих при растяжении спастически сокращённых мышц. При медленном выполнении пассивных движений снижается действие проприоцептивных рефлексов. Если упражнения в активном расслаблении мышечных контрактур нужно начинать с дистальных отделов конечности, то пассивные движения для растяжения этих мышц рекомендуется производить в проксимальных отделах конечности, где движения скорее всего восстанавливаются. На важность соблюдения такого принципа при применении пассивных движений указывают А.С. Иноземцева (1941), Н.В. Коновалов (1955), М.М. Аникин, А.С. Иноземцева, Г.Р. Ткачёва (1961) и другие. Как это в настоящее время установлено, пассивные движения оказывают не только механическое воздействие, растягивая Спастически сокращённые мышцы, но и ведут к понижению их рефлекторной возбудимости и улучшению трофики тканей. Терапевтический их эффект зависит от правильной дозировки. По мере снижения мышечного гипертонуса и ослабления непроизвольных содружественных движений, в первую очередь глобальных синкинезий, переходят к активным движениям, перемежая их с пассивными, что облегчает выполнение активных движений (н. А. Попова, 1955). Этому способствует также выполнение активных движений на скользящей горизонтальной плоскости в воде, температура которой должна соответствовать температуре тела. Тренировка мышц должна соответствовать функциональным возможностям больного. Двигательную терапию при спастических параличах не следует сводить к тренировке отдельных мышц. Внимание врача в первую очередь должно быть направлено на воспитание двигательных навыков, обеспечивающих правильное стояние, сидение и ходьбу. В основу построения комплекса физических упражнений для этой цели должен быть положен биомеханический анализ двигательных расстройств, заключающийся в расчленении каждого вида функциональных нарушений на его составные части. Чем правильнее и детальнее будет произведено расчленение, тем легче бороться с отдельными видами расстройств. Корригированию локомоторных расстройств должно предшествовать устранение нарушений статики тела (а. Ф. Вербов, 1928). Массаж, как и физические упражнения, способствующие восстановлению угасших двигательных условнорефлекторных связей, координации движений, развитию в организме компенсаторных процессов, необходимо производить длительно. В заключение следует указать на то, что волнение, физическое перенапряжение, усталость и холод резко ухудшают функциональное состояние мышц при спастических парезах и параличах, и поэтому нужно оберегать от них больного.

Массаж при болезнях сердечно-сосудистой системы

массаж применяется при дистрофических изменениях миокарда различной этиологии, ослаблении сократительной функции сердечной мышцы, пороках сердца, после перенесённого инфаркта, при гипертонической болезни, гипотоническом состоянии, стенокардии в межприступном периоде, неврозах с нарушением сердечно-сосудистой функции, при явлениях упадка сердечной деятельности и остановке сердца, а также при различных заболеваниях периферических сосудов. Цель массажа- улучшить кровообращение в сердечной мышце, усилить приток крови к сердцу, повысить тонус сердечной мышцы, её сократительную функцию, устранить застойные явления в малом и большом круге кровообращения, отрегулировать артериальное давление и кровообращение в целом. При заболеваниях сосудов в результате проведения массажа также улучшается состояние сократительных элементов артерий, вен, капилляров, повышается их тонус, нормализуется нервно-сосудистая реактивность и, в частности, аккомодационная и адаптационная функция сосудов, что способствует развитию коллатерального кровообращения при его недостаточности.

Массаж при хронической недостаточности сердечной мышцы: хроническое перенапряжение сердечной мышцы вследствие усиленной физической нагрузки, поражение клапанного аппарата сердца, токсическое влияние на миокард инфекций, интоксикаций (алкоголь, курение и тому подобное), болезни желёз внутренней секреции, главным образом щитовидной железы (тиреотоксикоз)- таковы наиболее частые причины функциональной недостаточности сердечной мышцы, ослабления её сократительной способности. Массаж начинают со спины, где кожная поверхность большая и сравнительно поверхностно расположены мышцы с обильной сетью капилляров. Благодаря массажу, вызывающему расширение капиллярной сети, усиливается периферическое кровообращение, что значительно облегчает работу сердца. Вначале массируют кожные покровы спины, применяя попеременно плоскостное и обхватывающее непрерывистое поглаживание опорной поверхностью ладоней обеих рук 5-10 раз в направлении от крестца к подключичным и подкрыльцовым впадинам, затем производят полукружное растирание ладонной поверхностью концов второго-пятого пальцев, установив большие пальцы обеих рук справа и слева от остистых отростков позвонков. Массажное воздействие при растирании тем энергичнее, чем больше согнуты пальцы, чем больше угол между массирующей кистью и массируемой поверхностью. После пяти-десяти растираний снова производится поглаживание 2-3 раза. Далее отдельно массируют длинные мышцы спины и затем широкую и трапециевидную мышцы в соответствии с расположением их мышечных волокон. Из массажных приёмов применяют попеременно глубокое непрерывистое гребнеобразное поглаживание, растирание в форме пиления, продольное и поперечное разминание и прерывистую вибрацию в форме рубления и похлопывания, при этом перемежают каждый из этих массажных приёмов обхватывающим непрерывистым поглаживанием. Рубление и похлопывание в межлопаточной области следует проводить осторожно, учитывая возбуждающее влияние этих массажных приёмов на сердце и лёгкие. При сердечно-сосудистой недостаточности первой степени можно производить прерывистую вибрацию в форме лёгкого рубления или похлопывания в области сердца, а также ритмическое сжатие грудной клетки с целью улучшения функции дыхания. Эти массажные приёмы рекомендует и kirchberg (1936). При расширении сердца рекомендуется применять прерывистую вибрацию в форме пунктирования, которую лучше производить При помощи электровибратора в области остистого отростка седьмого шейного позвонка. Для улучшения периферического и общего кровообращения показан также массаж конечностей, сначала нижних, потом верхних. Массаж производят широкими штрихами в центростремительном направлении, не останавливаясь на обработке отдельных тканей, придерживаясь методики отсасывающего массажа. Длительность массажной процедуры 20-25 минут ежедневно, на курс 20-30 процедур, повторяя курс массажа каждые 3-4 месяца. Во время массажа массирующий должен проверять самочувствие больного, наблюдать за окраской его лица, состоянием пульса и дыхания. Побледнение или покраснение лица, появление болей в области сердца, ощущение стеснения в груди, появление или усиление аритмии являются сигналом для прекращения массажа и консультации с лечащим врачом. Массаж комбинируют с физическими упражнениями, при подборе которых следует исходить из степени недостаточности кровообращения. В комплекс физических упражнений в первую очередь должны быть включены дыхательные упражнения. Учитывая тот факт, что у больных с явлениями функциональной недостаточности сердечной мышцы понижена приспособляемость организма к повышенной физической нагрузке, рекомендуется начинать лечебную гимнастику с простых элементарных движений, не требующих значительного мышечного напряжения. В первую очередь используются движения в дистальных отделах верхних и нижних конечностей- сгибание и разгибание пальцев, кистей, стоп, сгибание и разгибание, кружение в лучезапястных и голеностопных суставах. Эти физические упражнения, способствуя улучшению периферического кровообращения, уменьшению застойных явлений, облегчают деятельность сердца. Упражнения выполняются с постепенным ускорением темпа и увеличением амплитуды движений в суставах. Физические упражнения в зависимости от общего состояния могут выполняться в различном исходном положении- сидя, стоя. Больным с явлениями недостаточности кровообращения второй степени двигательную терапию рекомендуется начинать с пассивных движений и по мере улучшения деятельности сердечно-сосудистой системы переходить к активным. Из комплекса физических упражнений следует исключить движения, которые могут вызвать прилив крови к голове, головокружение (наклоны головы и туловища) и значительное усиление сердечной деятельности. Кроме упражнений, направленных на улучшение коронарного кровообращения, должны быть использованы ещё и общеукрепляющие упражнения, однако не требующие большого напряжения. Общетонизирующее и тренирующее воздействие на весь организм оказывает дозированная ходьба. У больных через две недели после перенесённого инфаркта миокарда при наличии удовлетворительного общего состояния (нормальная температура, положительные клинико-лабораторные показатели) можно применять отсасывающий массаж нижних конечностей, при разрешении больному поворачиваться на бок присоединяется массаж спины. В. Н. Мошковым (1961) указываются следующие сроки начала применения лечебной физической культуры у больных, перенесших инфаркт: при лёгком течении процесса- спустя две недели, средней тяжести- через 3-4 недели и при тяжёлом течении инфаркта или повторном- через 4-6 недель от начала заболевания. На основании длительных и многочисленных клинических наблюдений примерно эти же сроки применения лечебной физической культуры у больных в постинфарктном состоянии указывает и в. С. Лебедева (1963). По в. Н. Мошкову лечебная физическая культура противопоказана при наличии пароксизмальной тахикардии, стойкой сердечно-сосудистой недостаточности, полной поперечной блокаде сердца, наличии ангинозных болей, резком нарушении сердечного ритма, наличии тромбоэмболических осложнений.

Массаж при стенокардии: причинами возникновения приступов стенокардии, обуславливаемых спазмом венечных сосудов могут быть функциональные, неврогенные моменты, решающую роль в развитии которых играют неблагоприятные факторы внешней среды, а также органические изменения в коронарных сосудах, возникающие в первую очередь на почве атеросклероза. Применение массажа в межприступный период при стенокардии улучшает кровообращение и обменные процессы в сердечной мышце, способствует расширению венечных артерий, причём уменьшается их наклонность к спазму, что ведёт к устранению болей и других неприятных ощущений в области сердца. Наиболее благоприятный терапевтический эффект оказывает массаж при стенокардии, возникающей на почве невроза. При стенокардии, обусловленной атеросклерозом коронарных сосудов с наличием редких приступов массаж должен проводиться с большой осторожностью. Массажу предшествует определение кожных зон захарьина-геда, а также рефлекторных отражённых изменений в подкожной соединительной ткани (по лейбе и дикке) и в мышцах (по мекензи). Больного массируют в положении сидя. При стенокардии массажному воздействию подвергаются слева места выхода корешков соответствующих сегментов, начиная снизу и постепенно продвигаясь кверху. Из массажных приёмов применяют тангенциальное штриховое растирание ладонной поверхностью конца среднего пальца, который должен плотно прилегать к коже, сдвигая её по направлению к позвоночнику. Далее переходят к массажу рефлексогенных зон в первую очередь в области спины. Массирующий палец вначале движется вдоль границы рефлексогенных зон, не пересекая её. При хорошей переносимости массажа больным и ослаблении напряжения отражённых рефлекторных изменений в тканях массируют максимальные пункты рефлексогенных зон. В первые две-три массажные процедуры (а при повышенной реактивности больного и более) ограничиваются воздействием на рефлексогенные зоны в области спины. Когда напряжение ткани в области спины ослабевает, кожная гиперестезия уменьшается, переходят к массажу рефлексогенных зон на передней поверхности грудной клетки. Слева массируют, начиная от грудины и по направлению к позвоночнику нижний край грудной клетки соответственно сегментам d7-9, затем межрёберные мышцы в области третьего-четвёртого межрёберных пространств по направлению к позвоночнику и далее ключичную часть трапециевидной мышцы. В местах, где отмечается выраженное повышение тонуса (зоны мекензи), рекомендуется применение нежной механической вибрации. Дозировка массажного воздействия при стенокардии зависит от характера нарушения кожной чувствительности и мышечного тонуса. При наличии явлений кожной гиперестезии, повышении мышечного тонуса, что обычно наблюдается в области большой грудной мышцы, а также в ключичной части трапециевидной, массажные движения (растирание в форме штрихования) не должны быть энергичными во избежание возобновления болей и учащения приступов стенокардии. При гипестезии или понижении мышечного тонуса можно применять более энергичные массажные движения. К массажу некоторых рефлексогенных зон на передней поверхности грудной клетки следует подходить с осторожностью. Так, энергичное растирание в области грудины, а также прикрепления рёбер к грудине слева может вызвать позыв к рвоте (bernhardt, 1953). Энергичный массаж области левой подмышечной впадины по glaser и dalicho вызывает онемение и другие формы парестезии в руке, которые быстро проходят при массировании левого нижнего края грудной клетки. Касаясь методики рефлекторно-сегментарного массажа при болезнях сердца, gla'ser подчёркивает, что к массированию максимальных пунктов можно переходить тогда, когда мышечное напряжение сзади в области грудных сегментов, а также на передней поверхности грудной стенки начинает ослабевать. При несоблюдении этих указаний могут возникнуть боли в сердце, а также участиться приступы стенокардии. Весьма важно также, чтобы после массажа в области подкрыльцовой впадины следовал бы массаж всей левой половины грудной клетки. Особенно тщательно следует массировать нижний край грудной клетки. Для улучшения функциональной деятельности сердца мы рекомендуем также производить массаж спины и конечностей, применяя соответствующие массажные приёмы в комбинации с физическими упражнениями. Как glaser и dalicho, мы считаем, что при органической форме стенокардии (атеросклероз коронарных сосудов) и особенно при ангинозных явлениях после перенесённого инфаркта массаж должен проводиться врачом.

Массаж при упадке сердечной деятельности: при внезапном ослаблении сердечной деятельности, сопровождающемся резким падением артериального давления, редким пульсом слабого наполнения и напряжения, рекомендуется применять прерывистую вибрацию в форме пунктирования в области сердца. Более энергичное воздействие оказывает похлопывание и рубление. Хороший результат даёт вибрационный массаж сердечной области при помощи электровибратора, причём применяют вибратод в форме резинового полушара. Длительность массажной процедуры две-три минуты. Стимулирует сердечную деятельность также ручная вибрация в форме похлопывания и рубления в межлопаточной области, а также перемежающееся сжатие грудной клетки. Этот приём выполняется следующим образом: поместив ладони на правую и левую сторону грудной клетки по средней аксиллярной линии, начиная от четвёртого ребра книзу, массирующий производит во время выдоха больного прерывистое сжатие грудной клетки, прекращая это сжатие во время вдоха. Массажные движения должны производиться ритмично и безболезненно.

Массаж при внезапной остановке сердца: при прекращении сердечной деятельности вследствие несчастного случая- утопления, поражения электротоком, при рефлекторной остановке сердца во время интубации, зондирования сердца, при шоке и так далее, за последние годы широкое применение получил так называемый непрямой или наружный ручной массаж сердца, заключающийся в ритмической компрессии сердца между грудиной и грудным отделом позвоночника, в отличие от прямого или непосредственного массажа сердца, который производится через вскрытую грудную клетку. Техника наружного массажа сердца подробно разработана в. А неговским (1962). При проведении непрямого массажа сердца больного кладут на спину на какое-нибудь твёрдое ложе (скамья, жёсткая кушетка, пол, земля) и резко запрокидывают его голову кзади так, чтобы подбородок находился на одной линии с шеей с целью возможно большего расширения просвета глотки и верхних дыхательных путей и таким образом обеспечивают их полную проходимость. Оказывающий экстренную помощь располагается слева от больного. Наложив на нижнюю треть грудины опорную поверхность ладони левой руки и поверх неё для усиления давления на грудную клетку ладонь правой, производят ритмическое толчкообразное надавливание обеими руками на нижнюю треть грудины 60-70 раз в минуту, быстро отнимая руки после каждого надавливания с тем, чтобы дать возможность грудной клетке расправиться и венам наполнить сердце кровью. Исследованиями (kouwenhoven, jude, knickerbocker, 1963), установлено, что при каждом надавливании на грудину передняя стенка грудной клетки у оживляемого смещается на 4-5 сантиметров в сагиттальном направлении, в результате чего сердце сдавливается и кровь из его полостей выталкивается в магистральные сосуды. Через 3-4 надавливания делают паузу в две-три секунды и снова производят 3-4 надавливания, повторяя этот приём до восстановления сердечной деятельности. Во время надавливания на грудную клетку не следует сильно нажимать на рёбра во избежание их перелома. Наружный массаж более эффективен, если его сочетать с искусственным дыханием путём вдувания воздуха оживляемому в лёгкие через рот, или через нос, или изо рта в рот через трубку. Вдувание воздуха производится через обыкновенную резиновую трубку, но лучше через интубационную, при этом вставляют её в рот и зажимают ноздри во время вдувания воздуха. Трубка, вставленная в рот, должна быть введена за корень языка, для того чтобы предотвратить его западание и обеспечить свободный вход воздуха в гортань. Частота вдувания через нос 18-20 раз в минуту. При отсутствии под рукой трубки вдувание производится через марлевую салфетку, кусок бинта или носовой платок с целью предохранения от возможного инфицирования. Наружный массаж сердца и искусственное дыхание значительно эффективнее, если их производят два лица: один- массаж сердца, другой- искусственное дыхание. Подчёркивая значение фактора времени при применении массажа сердца, в. А.неговский (1957) указывает на то, что чем раньше начат массаж при прекращении работы сердца, тем больше шансов на успешное восстановление жизненных функций. Если в течение первой минуты массажа пульс на сонной артерии не восстанавливается или если даже при наличии пульса и удовлетворительного артериального давления другие признаки восстановления жизнедеятельности организма (отсутствие сужения зрачков, роговичных рефлексов, хотя бы слабых самостоятельных дыхательных движений) не появились, то дальнейшее проведение непрямого массажа сердца нецелесообразно. В этом случае показан прямой массаж (в. А. Неговский, 1962).

Массаж при нейроциркуляторной дистонии: в основе этого заболевания лежит нарушение адаптационной способности аппарата кровообращения. Больные обычно жалуются на общую слабость, быструю утомляемость, плохой сон, частое появление неприятных ощущений в области сердца (периодические боли, покалывание), учащённое сердцебиение, нарушение правильности сердечного ритма и другие неприятные ощущения. Во время массажа больной сидит, так как в этом положении сердце более всего прилегает к грудной клетке. Из массажных приёмов применяется попеременное плоскостное глубокое поглаживание и растирание в круговом направлении. Массирующие движения производятся в области сердечной тупости по длиннику сердца от его верхушки до основания. Длительность массажа 3-5 минут. Хороший результат даёт вибрационный массаж при помощи электровибратора. Вибрационный массаж сердечной области производится мягким наконечником (резиновым полушаром). Массаж начинают с нежных вибраций в области крупных вен шеи по обеим сторонам по направлению к сердцу, затем производят вибрацию сердечной области, при этом вибратод слегка вдавливают в четвёртое-пятое межреберье. Продолжительность массажа две-три минуты. Вибрация сердечной области повышает тонус сердечной мышцы, снимает болезненные ощущения в области сердца, улучшает сердечный ритм и проводимость интракардинальных нервных путей, а также координацию работы различных отделов сердца (м.я. брейтман, 1908). При учащении пульса, повышении артериального давления мы применяем прерывистую вибрацию в форме рубления в межлопаточной области или поколачивание по остистому отростку седьмого шейного позвонка. В отдельных случаях хороший эффект даёт перемежающееся сдавливание грудной клетки. Приём выполняется следующим образом: поместив ладони на область нижних рёбер правой и левой стороны грудной клетки на уровне пятого-шестого ребра по аксиллярной линии, производят, начиная с момента выдоха, ряд отрывистых перемежающихся сжатий, постепенно передвигая ладони по направлению к мечевидному отростку. Во время выполнения этого приёма необходим непрерывный контакт ладоней с грудной клеткой. Сжатие грудной клетки должно выполняться мягко, ритмично, безболезненно. Приём повторяется 8-10 раз. Успокаивающее действие всех этих приёмов на сердечную деятельность выражается в замедлении пульса, нормализации сердечного ритма.

Массаж при гипертонической болезни: в основе развития гипертонической болезни лежит нарушение кортикальной регуляции артериального давления, его повышение, усиление тонуса в артериоло-капиллярном отделе сосудистой системы. Ведущее значение в происхождении гипертонической болезни имеет перенапряжение центральной нервной системы, в первую очередь коры головного мозга в результате длительного нервнопсихического травмирования. Применение массажа при этом заболевании улучшает функциональное состояние центральной нервной системы, оказывает регулирующее влияние на кровообращение, снижает возбудимость нервномышечного аппарата сосудистой стенки в комплексе с другими методами лечения гипертонической болезни, что способствует улучшению общего состояния больного. На течение гипертонической болезни благоприятное влияние оказывает массаж воротниковой области по а. Е. Щербаку массируют заднюю поверхность шеи, начиная от волосистой части головы, область предплечий и верхнюю часть спины и груди, что соответствует сегментарной зоне c4-d2. В зависимости от общего состояния больной во время массажа может сидеть или лежать. Нами применяется следующая методика массажа: расположив большие пальцы по сторонам позвоночника паравертебрально, производят в местах выхода корешков спинномозговых сегментов слева и справа растирание в форме штриха в направлении к позвоночнику. Во время этого приёма ладонная поверхность массирующих пальцев должна плотно прилегать к коже и подкожной соединительной ткани, эти ткани медленно сдвигают по направлению к позвоночнику. Постепенно переходя от одного сегмента к другому в направлении снизу вверх, доходят до сегмента c4, затем ладонной поверхностью концов указательного и среднего пальцев массируют также в направлении снизу вверх (начиная с d2) область остистых отростков. Массирующие пальцы накладывают так, чтобы каждый остистый отросток располагался между этими пальцами. Массажные движения в форме штрихования производят по бокам, над и под каждым остистым отростком, i далее обрабатывают разгибатели верхней части спины, мышцы задней поверхности шеи, надплечий и верхней части груди. Трапециевидную и дельтовидную мышцы массируют в направлении их мышечных волокон. Из массажных приёмов применяют непрерывистое поглаживание, полукружное растирание и поперечное разминание. Массаж воротниковой области не должен быть энергичным. Особенно важно придерживаться этой дозировки при массировании задней поверхности шеи во избежание появления или усиления головных болей, головокружения и поташнивания. К этому нужно добавить, что при энергичном массаже действие сегментарного рефлекса затушёвывается или погашается (с. Г. Петровский и а. Я. Дешина, 1939). В. Н. Мошков (1950) дополнительно применяет при гипертонической болезни массаж головы и живота. Массаж головы производится в направлении от затылочного бугра к темени, после чего массируют лобную и височную область, при этом внимание следует обращать на место прикрепления грудино-ключично-сосцевидной мышцы к сосцевидному отростку, на межбровную область и среднюю линию теменной области, где, по наблюдениям в. Н. Мошкова, часто определяются болевые точки. В этих местах применяется поглаживание и вибрация, которые, согласно наблюдению автора, после шести-десяти массажных процедур боли снимают. Основываясь на данных артериальной осциллографии, в. Н. Мошков также указывает, что у больных гипертонической болезнью под влиянием массажа снижается общая возбудимость, а также улучшается самочувствие, уменьшаются головные боли, понижается артериальное давление на 10-12 миллиметров ртутного столба для максимального и 5-10 миллиметров ртутного столба для минимального артериального давления. В таких же пределах изменяется и среднее давление. Об этом свидетельствуют и наши наблюдения. На хороший эффект массажа у больных гипертонической болезнью указывает также м.н. тумановский (1948), однако у ряда больных автор наблюдал и отрицательные реакции- усиление болей в области сердца, а также головные боли, что, как мы уже указывали, по-видимому, вызвано применением интенсивного массажного воздействия в области задней поверхности шеи, поэтому больным гипертонической болезнью массаж следует применять с осторожностью. Массаж живота у больных гипертонической болезнью показан только при вялой, дряблой брюшной стенке, слабости брюшных мышц, энтероптозе, привычных запорах, метеоризме. Устраняя высокое стояние диафрагмы, явления венозного застоя, улучшая деятельность кишечника при массаже живота значительно облегчается сердечная деятельность. Этот массаж не должен быть энергичным. Из массажных приёмов исключаются разминание и такие виды прерывистой вибрации, как похлопывание, поколачивание, рубление. При наличии застойных явлений в большом круге кровообращения назначают массаж нижних конечностей. Массаж рекомендуется комбинировать с физическими упражнениями, которые должны быть правильно подобраны и хорошо дозированы. Продолжительность массажа 10-15 минут ежедневно, количество- 20-24 массажные процедуры.

Массаж при нейроциркуляторной гипотонии: тягостное чувство общей слабости, вялости, частые головные боли различной локализации и интенсивности, головокружения, потемнения в глазах при быстрой перемене тела, повышенная раздражительность, бессонница, неприятные ощущения в области сердца, понижение всех видов артериального давления, лабильность пульса с наклонностью к брадикардии, пониженная работоспособность- такова клиническая характеристика гипотонического состояния по н. С. Молчанову (1962). В основе развития этого заболевания лежат регуляторные нарушения функций нервной и сердечно-сосудистой систем, возникающие после перенесённых в прошлом инфекций, черепномозговых травм, при язвенной болезни, миокардиодистрофии, возникающей вследствие различных болезненных состояний в организме, при нарушениях функций желёз внутренней секреции (гипотиреоз) и других заболеваниях (вторичная или симптоматическая гипотония, которая по мере выздоровления от основного заболевания проходит). Гипотоническое состояние также может возникнуть в результате нарушения функций высших отделов центральной нервной системы, регулирующих сосудодвигательную деятельность (первичная или нейроциркуляторная гипотония). Существенную роль в патогенезе этого страдания играет нервнопсихическое перенапряжение (i. С. Молчанов). При нейроциркуляторной гипотонии показан общий массаж в комбинации с физическими упражнениями, направленными на регулирование деятельности сердечно-сосудистой системы, функции дыхания и обменных процессов.

Массаж при облитерирующих заболеваниях периферических артерий: из большого числа заболеваний усиленное внимание врачей продолжают привлекать облитерирующий атеросклеротический артериоз и облитерирующий эндартериит с преимущественным поражением нижних конечностей. Эти тяжёлые нервнососудистые системные заболевания, отличаясь друг от друга по этиологии, патогенезу и клинической картине, имеют в то же время ряд общих черт, что в известной степени сближает их и поэтому нередко служит причиной диагностических ошибок. Такими общими чертами являются хроническое волнообразное течение, наклонность к спазму, к тромбообразованию, завершающемуся сегментарной облитерацией артерий с переходом в гангрену. Наряду с указанными общими чертами в течении патологического процесса каждого из этих заболеваний имеется ряд существенных особенностей, которые отличают их друг от друга. Так, например, при атеросклеротическом артериозе в первую очередь поражаются сосуды эластического типа (аорта, венечные или мозговые сосуды и другие), а затем сосуды мышечного типа (сосуды конечностей), при этом в процесс вовлекаются преимущественно крупные магистральные стволы. Последующая их облитерация, а также тромбоз развиваются в нисходящем дистальном направлении, при облитерирующем эндартериите вначале поражаются мелкие артериальные сосуды (артериолы и прекапилляры) дистальных отделов конечностей (излюбленной локализацией являются стопа, голень), процесс облитерации развивается в проксимальном направлении одновременно он может захватывать и другие участки артериальной системы (коронарные, мозговые сосуды и другие), что чаще обнаруживается в поздний период этого заболевания. Значительные отличия наблюдаются и в течении этих заболеваний. Так, при облитерирующем атеросклеротическом артериозе процесс протекает очень медленно (нередко годами), ремиссии бывают длительными, вследствие чего за это время успевает развиться коллатеральное кровообращение, выравнивающее нарастающее препятствие для артериального кровотока даже при распространённом тромбозе. Это обстоятельство, как нам кажется, объясняет, почему болевой синдром, а также другие ангионевротические расстройства (повышенная зябкость, парестезии, симптом перемежающейся хромоты) даже при вовлечении в процесс таких крупных магистральных сосудов, как подколенная или бедренная артерия, могут быть слабо выражены, почему в отдельных случаях это тяжёлое заболевание может длительное время протекать бессимптомно. При облитерирующем артериите патологический процесс развивается сравнительно быстро вследствие повышенной способности к спазму сосудов. Усилению, а также учащению его способствует нарастание болевого синдрома, который сопровождает это страдание на всём протяжении, начиная с момента первых клинических проявлений и кончая последним этапом развития процесса- развитием гангрены. Спастическое состояние сосудов поддерживается также патологической импульсацией, исходящей из ишемизированных тканей. Обращает на себя внимание, как показывают наши исследования, также сосудистая арефлексия, которая отмечается уже в ранней стадии заболевания. Поражённые сосуды при облитерирующем эндартериите совершенно не реагируют не только на местное применение таких раздражителей, как холод, тепло, но даже и на такой мощный раздражитель, как нитроглицерин, что, по-видимому, объясняется поражением нервнорецепторного аппарата сосудов, нарушением афферентной части рефлекторной дуги сосудистого рефлекса. Другой характер носят сосудистые рефлексы при атеросклеротическом артериозе. В данном случае в начальной стадии заболевания, а также значительно позже при наличии окклюзии сосудов наблюдается только понижение сосудистых рефлексов, что, вероятнее всего, связано с нарушением эластичности поражённых сосудов. Дальнейшее прогрессирование патологического процесса, вызывая расстройство сосудистой иннервации, ведёт к структурным нервнодистрофическим изменениям в стенках поражённых сосудов, усилению гипоксии тканей, нарушениям в них обмена и в конечном счёте к образованию их непроходимости вследствие первичного сегментарного тромбоза (облитерирующий эндартериит) или к патологическому разрастанию внутренней оболочки артерии, закупорке её просвета атеросклеротической бляшкой со вторичным присоединением тромбоза (облитерирующий атеросклеротический артериоз). Учитывая наблюдающуюся при тромбооблитерирующих заболеваниях периферических артерий повышенную готовность к спазму, патологическую направленность сосудистых реакций, нарушенную приспособительную готовность поражённых сосудов изменять свой просвет в зависимости от потребности кровообращения и, наконец, наклонность к тромбообразованию, мы считаем нецелесообразным применять у этих больных массаж конечностей, а следует воздействовать рефлекторно-сегментарно на лимфо- и кровообращение и трофику ишемизированных тканей. При поражении сосудов нижних конечностей вначале массируют пояснично-крестцовую область, соответственно сегментам l2-l4, затем область ягодиц до ягодичной складки и далее верхнюю передненаружную поверхность бёдер. При массировании пояснично-крестцовой области особенно тщательно должны быть обработаны справа и слева места выхода спинальных корешков, начиная от s4 и постепенно продвигаясь вверх, доходят до l2. Из массажных приёмов в данном случае применяется круговое винтообразное растирание или растирание в форме штрихования. Учитывая системность тромбооблитерирующих заболеваний, мы рекомендуем с целью стимулирования трофики верхних конечностей массировать также воротниковую рефлексогенную область соответственно сегментам c4-d2. У больных под влиянием рефлекторно-сегментарного массажа уменьшается зябкость, тягостное ощущение спазма икроножных мышц, снижаются боли во время ходьбы, улучшается общее самочувствие. Наибольший терапевтический эффект отмечается в в первой и второй стадии заболевания. На большое терапевтическое значение рефлекторно-сегментарного массажа при заболеваниях сосудов указывают также leube и dicke (1948), kohlrausch (1955), glaser и dalicho (1955). Все эти авторы, отмечая наличие определённых зональных рефлекторных изменений, возникающих в различных слоях тканей (кожа, подкожная соединительная ткань, мышцы, надкостница) при заболеваниях сосудов, приводят свои схемы построения рефлекторно-сегментарного массажа. Нужно сказать, что эти схемы содержат много общих черт. Повышению эффективности рефлекторно-сегментарного массажа в значительной степени способствуют физические упражнения, усиливающие коллатеральное кровообращение, улучшающие обменные процессы в тканях и нормализующие сосудистую реактивность. Клинико-физиологические обоснования применения физических упражнений при облитерирующем атеросклеротическом артериозе и облитерирующем эндартериите весьма обстоятельно разработаны В. Н. Мошковым (1958). Исходя из системности тромбооблитерирующих заболеваний, автор рекомендует при подборе физических упражнений в первую очередь учитывать необходимость воздействия на весь организм. Большое значение справедливо придаётся гимнастическим упражнениям, направленным на максимальное расслабление мышц поражённых конечностей, а также упражнениям в форме пассивных движений с целью снижения мышечного гипертонуса, улучшения крово- и лимфообращения и венозного оттока. Автор также обращает внимание на необходимость следить затем, чтобы больной производил активные движения мягко, ритмично, без силового напряжения. О. А. Шейнберг (1955) отмечает благоприятный эффект дозированных прогулок по ровной или мало пересечённой местности при тромбооблитерирующих заболеваниях периферических артериальных сосудов. Весьма эффективен пневмомассаж (синкардиальный массаж).

Массаж при варикозном расширении вен нижних конечностей: Варикозное расширение вен развивается преимущественно на нижних конечностях потому, что вены здесь сильнее всего подвергаются гидростатическому давлению. В большинстве случаев наблюдается расширение большой подкожной вены (v. Saphena magna), реже поражается малая подкожная вена (v. Saphena parva). Решающая роль в патогенезе этого страдания принадлежит нервнотрофическому фактору, вызывающему нарушение сосудистого и мышечного тонуса венозной стенки (С. П. Протопопов, 1960). Ряд моментов способствует развитию этого заболевания, а именно длительное стояние, физическое перенапряжение (ношение больших тяжестей), частые беременности, ожирение и другие, что создаёт условия для ещё большего ослабления тонуса венозной стенки, её эластичности и, следовательно, понижения её сопротивляемости давлению венозной крови. В результате нарушения венозного тонуса происходит дальнейшее расширение вены, её удлинение и змеевидная извитость вследствие того, что она перестаёт Укладываться в своём физиологическом ложе (А. А. Опокин). Расстройство тонической и, в частности, вазопрессорной функции варикозно расширенной вены и наличие в связи с этим недостаточности мышечноклапанного аппарата вызывают ретроградный ток венозной крови, создают затруднения для оттока крови, что ведёт к развитию венозного и лимфатического стаза, обусловливающего появление отёка нижних конечностей. Отёк вначале выступает при вертикальном положении тела только в течение дня и за ночь исчезает. Несвоевременное и неполноценное лечение возникшей венозной недостаточности и особенно нарушение соответствующих профилактических мероприятий приводят к дальнейшему увеличению отёка, который постепенно становится стационарным, в результате чего обменные процессы в тканях, а также в стенке варикозно расширенных вен ещё более ухудшаются. В свою очередь повышенное местное венозное давление, усиливая патологическое раздражение рецепторов варикозно расширенных вен, усугубляет тяжесть трофических расстройств. Раньше всего начинает страдать кожа, которая теряет свою эластичность, становится сухой, атрофичной, пигментированной (явления гемосидероза), а затем нарушается трофика и других тканей. Возникающий с течением времени варикозный дерматит, дерматосклероз, индуративный целлюлит приводят в конечном счёте к трудно заживающей трофической язве. Трофические изменения бывают наиболее выражены на медиальной поверхности дистального отдела голени вследствие функциональной недостаточности надложечных перфоративных вен. Все эти последствия варикозного расширения вен Noble (1918) объединил под одним названием- варикозный симптомокомплекс. Этот термин за последнее время прочно утвердился в специальной литературе. Методика массажа при варикозном расширении вен зависит от локализации, характера и тяжести поражения. При неосложнённом расширении подкожных вен голени (отсутствие недостаточности клапанного аппарата и трофических расстройств) рекомендуется применение массажа с целью разгрузки венозной и лимфатической сети, а также улучшения трофики тканей. Сначала массируют бедро, включая область ягодиц, далее голень, затем стопу. Из массажных приёмов применяются поверхностное непрерывистое, плоскостное и обхватывающее поглаживание попеременно с лёгким полукружным растиранием (не затрагивая варикозно расширенные вены) и лёгкое потряхивание мышц. Во время массирования больной лежит на спине, нижние конечности слегка согнуты в коленных суставах и приподняты (под углом в 45 градусов). При одностороннем поражении массируют нижние конечности, начиная со здоровой. С целью улучшения трофики кожных покровов, а также усиления лимфо-и кровообращения в тканях дополнительно рекомендуется в области расширения подкожных вен производить в восходящем и нисходящем направлении сначала лёгкое пощипывание только кожи, а затем кожи с захватом подкожножировой клетчатки. Разминание мышц, а также прерывистая вибрация в форме похлопывания или рубления на поражённых конечностях противопоказаны. Массаж комбинируют с физическими упражнениями, направленными на улучшение венозного и лимфатического оттока, снижение венозного давления и активизирование обменных процессов в тканях. При неосложнённом варикозном расширении вен рекомендуются при различных исходных положениях следующие физические упражнения: тыльная и подошвенная флексия, а также ротационные движения стоп в голеностопном суставе, поднимание попеременно нижних конечностей, шаг на месте при высоком поднимании коленей и так далее. При осложнённом варикозном расширении вен движения в голеностопном суставе, хождение в постели производится лёжа. Повышению эффективности массажа способствует также его чередование с местной дарсонвализацией, которая может производиться и по ходу варикозно расширенной вены. Благоприятное воздействие оказывает гидромассаж, и, особенно, синкардиальный массаж. При варикозном расширении вен, осложнённом поражением мышечноклапанного аппарата, и дальнейшем развитии недостаточности вен и трофических расстройств, иначе говоря, при наличии варикозного симтомокомплекса показан рефлекторно-сегментарный массаж в области пояснично-крестцовой рефлексогенной области соответственно сегментам L4-S4. Индуративные процессы в коже и в подкожножировой клетчатке в области варикозно расширенных вен хорошо поддаются массажу, производимому по методике П. В. Никольского. Под влиянием массажа прекращаются ощущения тяжести, онемения в ногах, судороги в икроножных мышцах, уменьшается зуд и значительно улучшается трофика кожи. Большое внимание должно быть уделено уходу за кожей (смазывание её кремом», содержащим витамин А, и особенно, витамины А, Е, Ф). Как известно, венозный тонус обеспечивает правильное наполнение кровью правого сердца. Длительное существование варикозно расширенных вен нижних конечностей, затрудняя приток крови к сердцу, может увеличить имеющуюся у больных сердечную недостаточность, Поэтому у таких больных рекомендуется производить дополнительно также массаж по методике, применяемой при сердечно-сосудистой недостаточности. В заключение следует указать, что при наличии у больных варикозного симптомокомплекса к массажу и назначению физических упражнений нужно подходить осторожно, так как при этом осложнении создаётся предрасположение к развитию флебита или тромбофлебита. В каждом таком случае назначению массажа должно предшествовать исследование состояния свёртывающей и противосвёртывающей системы крови. При нерезко повышенной свёртываемости крови массаж следует сочетать с одновременным применением антикоагулянтов.

Противопоказания к массажу при болезнях сердечно-сосудистой системы: острые воспалительные заболевания миокарда и оболочек сердца, пороки сердца в стадии декомпенсации, коронарная недостаточность, сопровождающаяся частыми приступами стенокардии, или аритмия различного происхождения, недостаточность кровообращения второй Б и третьей степени, гипертоническая болезнь третьей стадии, тромбооблитерирующие заболевания периферических артерий в стадии гангрены, тромбооблитерирующие заболевания периферических артерий при наличии выраженных явлений атеросклероза мозговых сосудов и наклонности к нарушению мозгового кровообращения, аневризма сосудов, системные аллергические ангииты, флебит, тромбофлебит.

Массаж при болезнях системы пищеварения

Массаж показан при хроническом гастрите с повышенной или пониженной секреторной и моторно-эвакуаторной функцией, при колите и энтероколите (вне периода обострения), гастроэнтероптозе, геморрое, послеоперационных рубцовых сращениях брюшных покровов.Массаж оказывает нормализующее воздействие на нервнорегуляторный аппарат желудка и кишечника, в результате чего улучшается их секреторная и моторная деятельность, активизируется кровообращение в брюшной полости, что способствует укреплению мышц брюшного пресса.

Массаж при хроническом гастрите: В желудочной патологии хронический гастрит занимает первое место. Решающая роль в патогенезе этого заболевания принадлежит нарушению условнорефлекторной регуляции функциональной деятельности желудка. На развитие хронического гастрита оказывают влияние нарушения режима питания, белкового и витаминного баланса в питании, расстройства кровообращения в стенке желудка и инфекционные и токсические нарушения общего обмена. Различают хронический гастрит с секреторной недостаточностью, сохранённой и повышенной секрецией. Возможен переход одной формы в другую. При хроническом гастрите с секреторной недостаточностью из всех массажных приёмов наиболее выраженное физиологическое воздействие на секреторную функцию желудка оказывает непрерывистая вибрация при помощи электровибратора, который передвигают по ходу часовой стрелки в пределах области желудка. Весьма убедительны в этом отношении клинические наблюдения В. П. Рюмина (1963). Подвергая вибрационному воздействию область желудка у больных, страдающих гипацидным гастритом, он получал отчётливое повышение секреции желудочного сока с двадцати-ста миллилитров до лечения до ста-двухсот миллилитров после. Повышалась также общая кислотность, при этом у ряда больных до нормы. Вибрация желудка производилась в сидячем положении больного ежедневно один раз, а в условиях стационара 2 раза в день. Дозировка: амплитуда колебаний составляла три десятых миллиметра, частота вибраций 100 герц. Продолжительность первых процедур была 10-15 минут, последующих- 15-20 минут. Всего на курс проводилось 15-20 процедур. По окончании курса лечения у больных значительно улучшилось самочувствие, исчезли боли в области желудка и кишечника, диспепсические явления (отрыжка, тошнота, рвота), нормализовался стул. Наряду с улучшением секреторной активизировалась также двигательная функция желудка, на что указывали данные рентгеноскопии и рентгенокимографии. У больных после лечения перистальтические волны желудка становились чаще и глубже, тонус мускулатуры повышался. Стимулированию секреторной функции желудка способствуют общеукрепляющие и тонизирующие нервную систему физические упражнения, при этом особое внимание следует обращать на укрепление мышц брюшного пресса при различных исходных положениях (стоя, сидя, лёжа). Упражнения следует производить за 20-30 минут до приёма пищи. Физическая нагрузка должна быть умеренной, Рекомендуются дозированные прогулки, ближний туризм, подвижные и спортивные игры (В. Н. Мошков, 1961, В. К. Добровольский, 1960, А. А. Лепорский, 1963). При хроническом гастрите с повышенной секрецией Glaser и Dalicho рекомендуют воздействовать на отражённые рефлекторные изменения в различных слоях тканей, сначала в области спины, далее у нижнего угла лопатки, а затем переходить к массированию передней поверхности туловища в области сегментов D4-5.

Массаж при расширении и опущении желудка: Массажу должно предшествовать тщательное определение границы расширенного и опущенного желудка, особенно важно при опущении желудка определить его нижнюю границу с тем, чтобы не вызвать ещё большего его смещения. С целью повышения тонуса мускулатуры желудка применяется прерывистая вибрация в форме пунктирования, которая производится в быстром темпе в области расположения желудка, после чего следует сотрясение желудка. При выполнении этого последнего массажного приёма, который лучше всего производить в положении больного на левом боку, рекомендуется согнутыми пальцами массирующей руки возможно полнее охватить снизу желудок и отсюда производить его сотрясение. При расширении желудка Abrams (1918) рекомендует производить прерывистую вибрацию в области остистых отростков D1-5. Прерывистая вибрация в области остистого отростка D5 способствует, по Abrams, ускорению эвакуаторной функции расширенного желудка при задержке эвакуации пищи, а также прекращению тошноты и позывов на рвоту. Длительность массажной процедуры 5-8-10 минут в зависимости от переносимости массажа. При назначении физических упражнений, с которыми необходимо комбинировать массаж, в двигательный комплекс, помимо упражнений для укрепления мышц брюшного пресса, должны входить общеукрепляющие физические упражнения с целью снижения проявлений общей астении. Следует воздержаться от силовых движений, подтягиваний, упражнений, вызывающих сотрясение тела (подскоки, прыжки).

Массаж при нарушениях моторной функции толстого кишечника: В основе этого страдания наиболее часто лежит повышение тонуса мускулатуры толстого кишечника, вызывающее замедленное продвижение по нему каловых масс, что клинически проявляется запорами. Обычно повышение тонуса не распространяется на всю мускулатуру толстого кишечника, а охватывает отдельные его сегменты. Спастическое состояние чаще всего возникает в сигмовидном и нисходящем отрезке толстой кишки, в слепой и восходящей частях толстой кишки мышечный тонус может быть понижен (В. Г. Хлыстов, 1959). Большую роль в продвижении и удалении каловых масс играет также функциональное состояние брюшных, тазовых мышц, диафрагмы и ряд других моментов. При хронических функциональных запорах весьма часто наблюдаются отражённые зональные изменения в виде повышения кожной чувствительности, а также тонуса брюшных мышц вследствие тесной анатомо-физиологической сегментарной связи покровов тела с отдельными внутренними органами. По Kohlrausch, при спастических запорах повышение миотонуса чаще всего определяется в области нижней трети прямых, наружных косых мышц живота, пояснично-крестцовых и ягодичных мышц. Это повышение тонуса чаще всего охватывает не всю мышцу, а её отдельные участки, отчётливо выявляемые во время пальпации. Поэтому массажу должно предшествовать максимальное расслабление брюшных мышц. Для ускорения их расслабления, а также мускулатуры толстого кишечника мы рекомендуем в первое время перед каждым массажем прогревать в течение пяти-десяти минут область живота и поясницы с помощью грелки, и только после этого приступать к массажу. Благоприятное влияние на течение хронических спастических запоров оказывает рефлекторно-сегментарный массаж. При заболевании толстого кишечника нередко могут быть затронуты тонкий кишечник, желудок и даже печень и желчный пузырь, которые могут давать свои отражённые рефлекторные изменения в покровах тела. Это необходимо учитывать при построении сегментарного массажа. При наличии упорных хронических запоров мы рекомендуем производить в области обнажённого живота очень нежно и медленно кругообразное поглаживание ладонной поверхностью концов второго-четвёртого пальцев правой руки сначала вокруг пупка по ходу часовой стрелки, затем, постепенно расширяя круг, обходить поглаживающими движениями всю поверхность живота в течение двух-трёх минут, при этом очень важно, чтобы руки были тёплые. Чем нежнее массажные движения, тем больше выражен их рефлекторный эффект. Этот массажный приём следует применять 2-3 раза в день в положении лёжа при максимальном расслаблении мышц живота. Мы рекомендуем его также применять во время дефекации с целью закрепления кожнокишечного рефлекса. При ослаблении тонической функции толстого кишечника (при атонической форме запоров) хороший терапевтический эффект оказывает прерывистое надавливание, которое производится медленно ладонью по ходу восходящей ободочной, поперечноободочной и нисходящей ободочной толстой кишки при постепенном проникновении в глубь живота. Ещё более энергичное воздействие на гладкую мускулатуру толстого кишечника оказывает прерывистая вибрация в форме пунктирования и лёгкого рубления, а также раскачивание живота, которое производится ладонями обеих рук попеременно в продольном и поперечном направлении. Значительно возбуждает перистальтику толстого кишечника, ускорение отхождения газов и последующую дефекацию механический вибрационный массаж в области крестца в течение трёх-пяти минут (Cyriax, 1944). Стимулирует кишечные рефлексы также механическая вибрация передней стенки прямой кишки на 4 сантиметра выше заднего прохода, производимая при помощи специального вибратода по направлению сверху вниз. По данным Л. И. Суворовой (1948) вибрация по направлению толстых кишок вызывает усиленную их перистальтику. При атонических запорах Leprince (1924) рекомендует производить прерывистую вибрацию в области остистых отростков L2-3. При упорных запорах внимание массажиста должно быть обращено в первую очередь на укрепление брюшного пресса, особенно при наличии растянутой брюшной стенки, функциональной недостаточности мышц живота, так как кишечник при этих условиях как бы лишается необходимой опоры для перистальтической деятельности и того давления, которое оказывает на него брюшной пресс вместе с диафрагмой, вследствие чего опорожнение кишечника становится затруднительным. Физические упражнения для брюшного пресса нужно чередовать с общеукрепляющими и дыхательными упражнениями. Улучшению кровообращения в брюшной полости способствуют движения нижних конечностей, которые следует производить при различных исходных положениях тела- лёжа на спине, сидя, стоя. Положительный эффект при запорах наблюдается при выполнении упражнения, которое направлено на сокращение подвздошно-поясничных мышц и связано с сотрясением и перемещением органов брюшной полости (Н. М. Какушкин, 1929). Упражнение производится следующим образом: исходное положение лёжа на спине, Правая нога вытянута, левая прижата к животу. По команде правую ногу приводят к животу, левую в это время разгибают и как бы выбрасывают вперёд, затем опять обе ноги переводят в исходное положение, для того чтобы продолжать попеременно указанные движения- сгибательные движения для правой ноги и разгибательные для левой и наоборот. Всего делают 15-20-25 движений. Значение этого приёма заключается в том, что при быстром энергичном сгибании, приближении правой нижней конечности к животу сокращаются на этой стороне подвздошно-поясничная мышца, а также мышцы брюшной стенки, при сокращении эти мышцы воздействуют на толстый кишечник в форме толчка. При разгибании левой ноги растягивается и уплощается подвздошно-поясничная мышца, чем также достигается известное раздражающее влияние на нижние отделы ободочной кишки. Этот приём вызывает в тазу и брюшной полости активную гиперемию, а также воздействует на нервную систему, регулирующую сократительную работу кишечника.

Массаж при геморрое: Возникновению варикозного расширения нижнего отдела прямой кишки способствуют в первую очередь причины, вызывающие затруднение оттока от неё крови. К ним относятся сидячий образ жизни, хронические запоры, болезни печени и другие. Благоприятствует развитию геморроя также отсутствие клапанов в венозном сплетении нижнего отдела прямой кишки, что ведёт к застою крови в венах и в дальнейшем к их варикозному расширению. Применение массажа при геморрое имеет целью активизацию лимфо- и кровообращения, устранение венозного застоя в области прямой кишки, а также улучшение сократительной функции её сфинктера. Перед процедурами массажа больной должен опорожнить мочевой пузырь, прямая кишка должна быть по возможности свободна от каловых масс. Придав больному, помещённому на кушетку, коленнолоктевое положение, вводят в прямую кишку указательный палец правой руки, на который надет резиновый напалечник, смазанный стерильным вазелином, и затем осторожно, не вызывая болей, производят 5-10 массирующих движений путём поглаживания по направлению сверху вниз и обратно, слегка надавливая на внутренние геморроидальные узлы, если они имеются, с целью их опорожнения и вправляя наружные узлы при их выпадении. После полуминутной паузы, не вынимая пальца, этот массажный приём повторяют 3-4 раза, затем таким же способом производят вибрацию слизистой оболочки стенки прямой кишки при помощи электровибратора, используя для этой цели специальный вибратод. При наличии трещин в области заднего прохода введение пальца в прямую кишку может быть болезненно.В этом случае рекомендуется за 10-15 минут до массажа ввести в прямую кишку свечу с беладонной. После массажа применяют физические упражнения, направленные на сокращение и тонизирование мышц промежности, а также на укрепление мышц сфинктера прямой кишки. Рекомендуются следующие упражнения: больной, лёжа на спине, сначала производит небольшое натуживание, затем быстрым движением сокращает сфинктер, как бы опасаясь непроизвольной дефекации. Такое сокращение поддерживается в течение тридцати-сорока секунд. Это упражнение повторяется по нескольку раз в день. Из других физических упражнений применяются (в положении на спине) поочерёдное сгибание, разгибание ног, разведение и сведение бёдер, подтягивание поочерёдно коленей к животу, а также ходьба обычная и с высоким подниманием коленей. Во время работы скелетная мускулатура конечностей отвлекает на себя большое количество крови из области малого таза, что способствует лучшему оттоку венозной крови из области геморроидальных вен. Из комплекса физических упражнений исключаются движения, связанные с сильным натуживанием, так как оно вызывает повышение внутрибрюшного давления и ухудшение кровообращения в области малого таза. При наличии запоров, которые способствуют развитию геморроя, дополнительно применяется соответствующая методика массажа.

Противопоказания к массажу при болезнях системы пищеварения: заболевания желудка и кишечника в острой стадии и в периоде обострения, заболевания желудка и кишечника с наклонностью к кровотечению, острые воспалительные заболевания брюшных органов, туберкулёз брюшины и кишечника, доброкачественные и злокачественные опухоли органов брюшной полости.

Массаж при болезнях мужской половой сферы

Массаж применяется при различных заболеваниях мужской половой сферы: хроническом уретрите, куперите, катаральных формах простатита, атонии простаты, сперматорее, везикулите, травматическом воспалении яичка и его придатков.

Массаж уретры: При хроническом воспалении уретры, чаще всего после гонорейной инфекции литтреевских желёз, расположенных по всей уретре, а также морганьевых лакун, расположенных главным образом на верхней стенке пещеристой части уретры, в числе других методов лечения применяется и массаж уретры. Массаж производится на буже. До введения бужа уретру предварительно промывают с целью воздействия на вторичную флору и наполняют мочевой пузырь тем же раствором, после чего приступают к массажу. Больного укладывают на спину, надев резиновые перчатки, вводят в переднюю уретру прямой металлический буж, затем, фиксируя левой рукой буж, концами большого и указательного пальцев правой руки производят давящее поглаживание в направлении снизу вверх, то есть от корня полового члена к наружному отверстию канала уретры. Продолжительность массажа полминуты-минута, после чего буж удаляют. Массаж повторяют через 1-2 дня. После массажа на буже для удаления выдавленного инфицированного секрета необходимо промыть канал уретры.

Массаж куперовых желёз: Гонорейный уретрит у мужчин нередко осложняется воспалением куперовых желёз, так как инфекция легко проникает к ним через выводные протоки, открывающиеся в бульбарной части уретры.Массаж куперовых желёз начинают после затухания острого воспалительного процесса. Больному предлагают помочиться, наполняют после этого мочевой пузырь раствором марганцевокислого калия (1 на 5000) или двадцатипроцентным раствором борной кислоты. Затем больного укладывают на спину с разведёнными согнутыми в коленях и прижатыми к животу ногами. Надев резиновую перчатку на правую руку и смазав указательный палец вазелином, медленно вводят его в прямую кишку, обратив палец ладонной поверхностью к передней её стенке, Большой палец той же руки находится на промежности больного. Дойдя до верхушки предстательной железы, сгибают указательный палец и производят им давление на стенку прямой кишки в направлении сзади вперёд. В это время большим пальцем тойже руки надавливают на промежность сбоку от средней линии спереди назад. Прощупав таким образом болезненную куперову железу, движениями большого пальца производят массаж промежности в направлении от заднего прохода к луковичной части уретры. Продолжительность массажа полторы-две минуты. После массажа больной должен помочиться, чем достигается удаление выдавленного в уретру содержимого железы. Массаж производят через день до тех пор, пока в промывной жидкости, выпущенной из мочевого пузыря после массажа куперовых желёз, не будут обнаруживаться лейкоциты, а железы не будут прощупываться (П. С. Григорьев, 1944).

Массаж предстательной железы: Этиологическим моментом, вызывающим хроническое воспаление предстательной железы, являются в первую очередь различные инфекционные заболевания, особенно гонорейная инфекция, однако хронический простатит может возникать и без инфекции, на почве половых излишеств или, наоборот, полового воздержания (Р. М. Фронштейн, 1949). Цель массажа простаты добиться улучшения кровообращения в железе и удаления из поражённых долек задержавшегося и разлагающегося патологического секрета, раздражающего паренхиму простаты. К массажу предстательной железы можно приступать тогда, когда острые явления простатита прошли, вторая порция мочи стала прозрачной, температура нормальной. Рано начатый, а также энергичный массаж предстательной железы может привести к обострению простатита и возникновению эпидидимита. Массаж предстательной железы лучше всего производить в положении больного лёжа.Для этого больного укладывают на правый бок с согнутыми и прижатыми к животу коленями (Р. М. Фронштейн) или придают коленнолоктевое положение. При таком положении больного достигается расслабление окружающей железу мускулатуры, а также оттеснение кверху брюшных органов.Массаж производят при полном мочевом пузыре, чтобы легче было приблизить простату к массирующему пальцу, кроме того, с выпускаемой больным после массажа сильной струёй мочи удаляется выжатый из простаты патологический секрет. Надев резиновую перчатку на правую руку, медленно вводят указательный палец, смазанный вазелином, в прямую кишку и массируют им дольки предстательной железы, производя во время первых двух процедур только плоскостное поверхностное, скользящее поглаживание. Грубые массирующие движения в первые сеансы массажа могут вызвать у больного неприятные ощущения: покалывание, боли в мочеиспускательном канале, резкие позывы на мочеиспускание, боли в заднем проходе с иррадиацией в поясницу, спазм сфинктера и задержку мочи на некоторое время после массажа. Массирующие движения нужно производить в направлении выводных протоков железы- сверху и снаружи по направлению к средней линии. При следующих массажных процедурах переходят к лёгким надавливающим движениям на предстательную железу, постепенно увеличивая давление. При дозировке массажных движений нужно руководствоваться в первую очередь ощущениями больного. Массаж, как правило, должен быть безболезненным. Сила давления при массирующих движениях определяется консистенцией предстательной железы: если железа по всей поверхности мягкая, то сила давления должна быть незначительной, если плотная, то надавливание на неё может быть более энергичным, и, наконец, если плотные и мягкие места чередуются, то соответственно этому нужно увеличивать давление на железу (М. Я. Крепе, 1931). Особое внимание следует обращать на наружные края предстательной железы, где наиболее часто локализуется воспалительный процесс. Массаж применяют через день и не дольше полминуты-минуты. М. М. Желтаков (1957) рекомендует массировать простату при наполненном мочевом пузыре. После массажа больной должен помочиться, затем ему промывают канал и мочевой пузырь слабым раствором марганцевокислого калия (1 на 5000) с целью предупреждения инфицирования уретры или мочевого пузыря выделившимся при массаже секретом. Необходимо периодически исследовать отделяемое простаты, в случае отсутствия в нём бактерий, наличия небольшого количества лейкоцитов и нарастания количества лецитиновых телец массаж прерывают сначала на 3, а затем на 10 дней. По окончании каждого перерыва исследуют секрет простаты, при благоприятном результате анализа массаж прекращают. Наилучшие терапевтические результаты даёт массаж при катаральном простатите. Значительно медленнее поддаётся массажу интерстициальный простатит со значительными патологическими изменениями. При индуративной форме воспаления предстательной железы со стойкими органическими изменениями улучшение наступает с трудом. При дряблой атонической железе с образованием полостей, из которых отток секрета затруднён, массаж обычно даёт только временное улучшение. Массаж простаты после гонорейной инфекции требует больших предосторожностей.И.М.Рабиновичем ив. А. Березиной (1929) описаны 4 случая сепсиса после массажа простаты. Авторы указывают на то, что хронический гонорейный простатит, протекающий часто без видимых клинических реактивных явлений, таит в себе очаг дремлющей инфекции, которая под влиянием массажа может активизироваться и вызвать вспышку гонорейного процесса, а в дальнейшем сепсис.

Массаж семенных пузырьков: ввиду того что семенные пузырьки расположены высоко над простатой, их можно прощупать только при патологии или при переполнении секретом (семя). Воспаление семенных пузырьков часто наблюдается при уретрите. Инфекция проникает в семенные пузырьки из задней части уретры, а нередко и лимфатическим путём. Везикулит может также возникнуть при воспалении предстательной железы. Надев резиновую перчатку и смазав вазелином указательный палец, медленно вводят его в прямую кишку по направлению к предстательной железе. Массаж начинают снизу от места расположения семявыносящего протока и постепенно переходят кверху к телу семенных пузырьков, которые расположены выше и кнаружи вправо и влево от предстательной железы в виде продолговатых мягкотестоватых образований. Вначале массирующий палец оказывает небольшое давление на семенные пузырьки, постепенно это давление усиливается. Продолжительность массажа полминуты-минута, затем делается пауза и приём повторяется 2-3 раза. Массаж проводится через день.

Массаж яичка и его придатков: Цель массажа- ослабить боли, уменьшить отёчность, улучшить лимфоток при явлениях застоя в яичке, поднять тонус сосудов, входящих в состав семенного канатика, улучшить сократительную функцию мышц, которые бывают растянуты при отёке яичка. Массаж рекомендуется производить с первого дня травмы. Вначале массируют семенной канатик. Став с правой стороны больного, массирующий одной рукой (левой) фиксирует больное яичко, а другой (правой) производит первую массажную процедуру семенного канатика. Из массажных приёмов применяется лёгкое поглаживание и затем растирание семенного канатика в направлении от верхнего полюса яичка и далее вплоть до наружного пахового кольца. После двух-трёх сеансов приступают к массажу больного яичка и его придатков, вначале массируют придаток, в области которого применяется лёгкое растирание и давящее поглаживание в направлении от головки к хвосту придатка, далее переходят на семенной канатик. В области яичка применяют давящее поглаживание, а также растирание, которое должно чередоваться с поглаживанием. Массажные движения производят в окружности яичка по направлению к гайморову телу, а отсюда также переходят на семенной канатик. Практикуется также следующий приём: захватив мошонку большим и указательным пальцами левой руки, правой вращают оба яичка вместе или каждое отдельно то в одну, то в другую сторону. Продолжительность массажа одна-две минуты. При травматическом воспалении массаж при соответствующих медицинских показаниях может производиться и 2 раза в день.

Противопоказания к массажу при болезнях мужской половой сферы: заболевания уретры, простаты и других органов мужской половой сферы инфекционного происхождения в острой и подострой стадии, туберкулёз половых органов, острый цистит, эпидидимит, травма яичка и его придатка при наличии реактивных явлений (повышение местной и общей температуры и тому подобные), заболевание прямой кишки (проктит, парапроктит, воспаление геморроидальных узлов).

Массаж при болезнях женской половой сферы

Массаж имеет широкое применение в гинекологической практике, где он показан при слабости, недостаточной сократимости мускулатуры матки, при наличии соединительных тяжей и рубцовых образований в широких и крестцовоматочных связках, а также в области брюшины, покрывающей матку и её придатки, при неправильных положениях матки (перегиб кзади, отклонение вправо, влево), её опущении, при кровотечениях на почве недостаточной сократимости мускулатуры матки, при хроническом воспалении труб, тазовой брюшины и клетчатки. Целью массажа является улучшение кровообращения в органах малого таза, уменьшение застойных явлений в кровеносной и лимфатической системе таза, повышение тонуса мускулатуры матки, её сократительной функции, растяжение и устранение спаек, соединительных сращений связочного аппарата матки, рассасывание остатков инфильтрата в околоматочной клетчатке, устранение смещения матки и возвращение её в нормальное физиологическое положение, улучшение общего состояния организма. Гинекологический массаж- это ответственная лечебная процедура, требующая от массирующего хорошей ориентировки в топографии не только внутренних женских половых органов, но и органов малого таза, не только знакомства с заболеваниями, по поводу которых назначается гинекологический массаж, но и умения своевременно распознать первые признаки обострения заболевания при применении гинекологического массажа. В этом отношении прав И. Л. Брауде (1957), который настаивает на том, что гинекологический массаж должен проводиться опытным, знающим массаж врачом. В крайнем случае его можно поручить массажисту, прошедшему специальную подготовку в акушерско-гинекологическом учреждении. Проведение гинекологического массажа требует соблюдения следующих условий: наличия у больной нормальной температуры, а также отсутствия отклонений в картине крови и влагалищных выделениях, отсутствия эрозий шейки матки, перед началом массажа мочевой пузырь должен быть опорожнён, прямая кишка по возможности свободна от каловых масс, что значительно облегчает массаж, наружные половые органы обмыты тёплой водой, мышцы живота должны быть максимально расслаблены. Во время массажа пальцы, находящиеся во влагалище, должны не касаться клитора, щадить уретру, не вызывать болей при растяжении рубцовых сращений, перемещении матки и тому подобное. Гинекологический массаж может проводиться на гинекологическом кресле или, что ещё лучше, на массажном столе, имеющем подвижный подголовник и подножки для опоры ступней. При массаже на столе больную надо уложить так, чтобы ягодичная область несколько заходила за край стола, ноги были согнуты в коленях и слегка притянуты к животу, а ступни опирались на подножки стола. Под голову больной кладут подушку или валик. Больная должна лежать спокойно, не напрягаясь. Массирующий становится между бёдрами больной, как при гинекологическом исследовании. При первом посещении больной, направленной на массаж, нужно произвести гинекологическое исследование- определить положение матки, степень её подвижности в различных направлениях, состояние крестцовоматочных связок, болезненные места при исследовании и так далее, а также обучить больную расслаблению брюшных мышц и правильному дыханию во время исследования. Только после этого мы рекомендуем приступать к гинекологическому массажу. Гинекологический массаж должен производиться очень мягко, нежно, осторожно и безболезненно. Во время массажа массирующий должен внимательно следить за выражением лица больной и при появлении болевых ощущений ослабить интенсивность массажных движений, а при резких и продолжительных болях прекратить массаж. Массируют обеими руками, при этом пальцы одной руки (указательный и средний) действуют со стороны влагалища, полости малого таза, а пальцы другой- со стороны брюшных покровов. Пальцы руки, массирующей через брюшные покровы, ничем не следует смазывать, чтобы не ослаблять чувства осязания и лучше удерживать матку при необходимости её фиксации, например, при растяжении спаек. Если рука скользит, то это очень трудно сделать. Пальцы, вводимые во влагалище, смазывают, однако для этой цели не следует применять вазелин, так как он трудно отмывается даже горячей водой. Вместо вазелина пальцы можно смазывать туалетным мылом, предварительно хорошо вымыв руки. То же рекомендуется делать, если на руку надевают перчатку (К. К. Скробанский, 1939).

Массаж при соединительнотканных сращениях связочного аппарата матки: Положение рук массирующего: два пальца (указательный и средний) правой руки бережно вводят в задний свод влагалища, при этом большой палец направлен к симфизу, безымянный и мизинец прижаты к ладони и тыльная сторона их фаланг упирается в промежность, ладонь левой руки- на брюшной стенке в области дна матки. Подготовительный массаж начинают с лёгких, круговых и полукружных поглаживаний левой рукой брюшной стенки в области дна матки, несколько позади от неё и, постепенно надавливая на брюшные покровы, стараются проникнуть в глубь малого таза ко дну матки. Детальный массаж сводится к растягиванию соединительных сращений в области связочного аппарата матки, а также к разрыхлению заматочных спаек. При наличии укорочения рубцами левого параметрия пальцы правой руки, введённые во влагалище, перемещают в левый свод и производят ладонной поверхностью второго и третьего пальцев растирание и различные формы разминания- надавливание, растяжение, сдвигание укороченной левой крестцовоматочной и широкой связок. В это время левая рука, подойдя к левой боковой поверхности матки, постепенно оттягивает тело матки к правой стороне таза. Удерживают матку в таком положении в течение полминуты и более в зависимости от реакции больной, после чего матку плавно опускают. Этот приём повторяют в первые массажные процедуры 3-4 раза, а в последующие 10-12 раз. При растяжении сращения точкой опоры является матка, которая должна быть фиксирована пальцами, введёнными во влагалище. Растягивание спаек должно производиться постепенно, осторожно, без толчков, чтобы не вызвать напряжения брюшного пресса, а также резких болей, которые могут усилить это напряжение и крайне затруднить движения массирующей руки, действующей со стороны брюшных покровов. При вовлечении в процесс связочного аппарата матки на правой стороне связки оттягиваются вправо, а тело матки- к левой стороне таза. Особая осторожность нужна при освобождении яичников от рубцов, так как яичники очень чувствительны к давлению. Заключительный массаж сводится к поглаживаниям, которые производит левая рука- 5-10 раз в области матки, постепенно ослабляя интенсивность массажных движений. Длительность первых сеансов массажа 3-4 минуты, частота через 2-3 дня. В дальнейшем продолжительность сеансов массажа при хорошей переносимости удлиняется до десяти минут.

Массаж при слабости мускулатуры матки: Для усиления сократительной способности мускулатуры матки применяется механическая вибрация брюшной стенки по средней линии над лонным сращением. Длительность процедуры две-три минуты. Для тонизирования мускулатуры матки, а также улучшения кровообращения в полости малого таза рекомендуется производить вибрацию в форме поколачивания в области крестца. Длительность процедуры две-три минуты. Массаж следует комбинировать с физическими упражнениями, направленными на укрепление связочного аппарата матки, повышение тонуса её мускулатуры, на укрепление мышц тазового дна и улучшение кровообращения в полости малого таза.

Массаж при ретрофлексии матки: Одной из наиболее частых форм смещения матки является её ретрофлексия, при которой тело матки отклоняется кзади (при резкой степени- кзади и книзу), а влагалищная часть матки обращена кпереди и книзу и образует острый угол, открытый кзади. Такое смещение может быть врождённым, но чаще всего причиной его является воспалительный процесс в области крестцовоматочных связок, гипофункция яичника. При ретрофлексии больные часто жалуются на быструю утомляемость, повышенную возбудимость, снижение libido. Массаж проводится на массажном столе. Положение больной коленно-локтевое. В этом положении брюшная стенка расслаблена, внутрибрюшное давление и брюшные органы опускаются книзу и несколько кпереди. Вследствие собственной тяжести смещается и матка, тело которой стремится из положения ретрофлексии перейти в положение антифлексии. При фиксированном загибе матки необходимо предварительно устранить сращения.Выведение матки из ретрофлексии в нормальное положение производится следующим образом: введя два пальца (указательный и средний) левой руки во влагалище и далее в задний свод, медленными, осторожными движениями, постепенно (растягивая сращения, если они имеются) стараются приподнять со стороны заднего свода запрокинутое в дугласово пространство тело матки по направлению к брюшной стенке, в это Время правая Рука, ПРОИЗВОДЯ круговые поглаживающие движения, всё глубже и глубже надавливая на брюшную стенку и оттесняя кишечные петли кверху, проникает вглубь малого таза, стараясь достичь матки. При плотной матке пальцы, введённые во влагалище, надавливают на переднюю поверхность шейки матки по направлению кзади и вверх. Под влиянием этого давления матка перемещается вверх и кпереди. Если область перехода шейки в тело матки очень податлива, вследствие чего неудаётся придать матке нормальное положение, прибегают к другому приёму: пальцы руки, введённой во влагалище, проходят глубоко в задний свод по задней поверхности матки и поднимают дно матки вперёд и вверх. Иногда приходится комбинировать первый и второй приёмы, а именно в то время как указательный палец надавливает на шейку матки, средний воздействует на дно через задний свод. Приподняв матку, её нужно удержать в таком положении 10-15 секунд, а затем медленно опустить. Такой массажный приём проделывают 3-5 раз в течение массажной процедуры. Поднимание матки, производимое повторно, тонизирует её мышечно-связочный аппарат, выводит его из расслабленного состояния, повышая его эластичность и крепость. Выведение матки из состояния ретрофлексии должно совершаться осторожно. Слишком энергичные массажные движения вызывают появление болей и в связи с этим резкое напряжение брюшной стенки, в результате чего захват дна матки массирующей рукой не представляется возможным. Кроме того, грубое и неумелое выведение матки может повести к повреждению слизистой оболочки и образованию гематомы (И. Л. Брауде, 1957). Затем следует заключительный массаж. Длительность первых сеансов массажа 3-5 минут, в дальнейшем продолжительность может быть увеличена до десяти-двенадцати минут. После массажа больная должна полежать на животе в течение десяти-двадцати минут. Если матка после репонирования сохраняет своё нормальное положение в продолжение месяца, особенно если это нормальное положение поддерживается после прохождения менструального периода, то достигнутые результаты можно считать стойкими. Для закрепления результатов лечения при ретрофлексии матки больная должна ежедневно по нескольку раз в день в течение одного-двух месяцев лежать на животе в течение десяти-двадцати минут. Массаж может применяться длительное время- в течение двух-трёх месяцев, нечаще двух раз в неделю. Массаж комбинируют с физическими упражнениями, направленными на увеличение подвижности матки, укрепление её связочного аппарата, мышц брюшного пресса и тазового дна, а также на поднятие тонуса всего организма. Описание соответствующих упражнений можно найти в руководствах по лечебной физической культуре.

Массаж при кровотечениях на почве недостаточной сократительной способности мускулатуры матки: Для сокращения маточной мускулатуры применяется вибрация, которая производится при помощи электровибратора посередине между лонным сращением и пупком, почти перпендикулярно к брюшной стенке по направлению к пупку. Cyriax (1944) рекомендует производить вибрацию в области задних крестцовых нервов. По наблюдениям Ш. Я. Микеладзе (1938), положительные результаты даёт в этих случаях также вибрационный массаж молочных желёз. Автор применяет следующую методику: больная ложится на массажный стол, обнажает молочные железы. Для вибрации молочных желёз применяется полукруглый резиновый наконечник, для вибрации сосков- резиновый дискообразный наконечник с сосочками или воронкообразный резиновый наконечник. Вибрация молочных желёз производится с помощью вибратора круговыми движениями от их основания к соску и обратно или неподвижно в области сосков.Вибрационный массаж должен быть нежным и не вызывать неприятных ощущений. Продолжительность массажа 8-10 минут, количество процедур 5-6. Массаж производится ежедневно или через день, в зависимости от самочувствия больной.

Массаж при аменорее: А. Б. Прейсман (1936) рекомендует производить вибрационный массаж в области последних грудных и первого-второго поясничных позвонков. По наблюдениям автора, вибрационный массаж в области этой зоны, вызывая гиперемию в малом тазу и раздражая нервные окончания, иннервирующие половые органы (матку, яичники и другие), содействует появлению менструаций при недостаточной функциональной деятельности полового аппарата. Действуя рефлекторно на высшие нервные центры, вибрационный массаж оказывает также благоприятное влияние на общее состояние больной. Для улучшения кровообращения в полости малого таза, а также для тонизирования крестцовокопчикового сплетения, иннервирующего половые органы, рекомендуется производить поколачивание крестцовой области в направлении снизу вверх по крестцу и по обеим его сторонам.

Противопоказания к массажу при болезнях женской половой сферы: наличие менструации, повышение температуры (выше тридцатисеми градусов), ускорение РОЭ (выше двадцати миллиметров в час), третья степень чистоты влагалищного секрета, все формы острого и подострого воспаления наружных и внутренних половых органов, хроническое воспаление внутренних половых органов при подозрении на скрытую инфекцию, новообразования матки и её придатков, туберкулёз женских половых органов и брюшины, наличие гонококков в выделениях из влагалища, трихомонадный кольпит и уретрит, эрозии шейки матки, наличие нагноения в органах малого таза, сочетание заболевания женской половой сферы с заболеваниями кишечника (колит, энтероколит), неправильное положение матки врождённого происхождения, наличие беременности или подозрения на неё, период кормления грудью, послеродовой и послеабортный периоды в течение двух месяцев, появление резких болей во время и после массажа.

Массаж при болезнях глаз

Массаж в офтальмологической практике применяется при различных хронических воспалительных заболеваниях век, затяжных катаральных конъюнктивитах, болезнях роговицы, в начальной стадии паренхиматозного кератита, при склерите, эписклерите, травматической катаракте, глаукоме (с целью понижения внутриглазного давления), после пластических операций с целью ускорения приживления трансплантанта, а также предупреждения рубцовых спаек. Массаж век применяется главным образом при простом и чешуйчатом блефарите и производится двояким способом: при опущенном или поднятом веке. Массажу предшествует обезжиривание края века путём протирания его смоченным в спирту или в смеси спирта с эфиром ватным тампоном, навёрнутым на стеклянную палочку с целью удаления сальных чешуек и открытия выводных протоков сальных желёз (К. В. Дормидонтова, 1963). Массаж в виде поглаживания производится ватным тампоном, пропитанным однопроцентным раствором синтомициновой эмульсии или другим соответствующим лекарственным веществом (десяти-двадцатипроцентная альбуцидная мазь, однопроцентная тетрациклиновая мазь и другие). Массаж конъюнктивы века производится через его кожу или при вывернутом веке. Массаж конъюнктивы через кожу века выполняется при помощи стеклянной палочки с закруглённым концом, на который навёртывают ватку с лекарственным веществом. Стеклянную палочку с ваткой подводят под слегка оттянутое веко вплоть до переходной складки и сверху на веко ставят указательный палец. Нажимая слегка на веко так, чтобы не давить на глазное яблоко, производят попеременно поглаживание и растирание параллельно свободному краю века в направлении от внутреннего угла к наружному углу соответственно пути оттока венозных и лимфатических сосудов. Стеклянной палочкой можно массировать все части конъюнктивы: переходную складку, полулунную складку, слёзный сосочек. Массаж конъюнктивы при вывернутом веке также производят при помощи стеклянной палочки. Этот способ массажа длительное время применялся при трахоме. В связи с внедрением в практику лечения трахомы высокоэффективных химиотерапевтических средств массаж конъюнктивы при трахоме находит всё меньше и меньше сторонников. Массаж мейбомиевых желёз производится через кожу века. Массажу предшествует лёгкая анестезия путём троекратного впускания четвертьпроцентного раствора дикаина. Затем, подложив под оттянутое веко стеклянную палочку и слегка сдавливая толщу века между пальцем и стеклянной палочкой, производят круговое поглаживание в направлении от внутреннего угла глаза к наружному, выдавливая секрет из мейбомиевых желёз. В зависимости от показаний массаж производят 1-2 раза в день или через день. Массаж глазного яблока выполняется через веко. Применяют различные приёмы: слегка смазав веко вазелином, производят большим и указательным пальцами поглаживание по направлению от центра роговицы к экватору глаза или круговые движения по корнеосклеральной границе, слегка надавливая при этом по закрытому верхнему веку на глазное яблоко. Ладонной поверхностью концевой фаланги среднего пальца производят прерывистые ритмические надавливания на глазное яблоко. Захватив с боков указательным и средним пальцами глазное яблоко, производят лёгкое прерывистое сдавливание. Длительность массажа две-пять минут. При заболеваниях глаз, помимо ручного массажа, применяется также вибрационный при помощи аппарата. Такой аппарат впервые был предложен А. Н. Маклаковым в тысяча восемьсот девяносто третьем году. Вибратод, представляющий собой небольшой шарик из слоновой кости величиной с горошину, приводится в действие электрическим моторчиком, который может давать до трёх тысяч вибраций в минуту. Во время вибрации вибратод не должен отходить от массирующего участка и вызывать боли. У некоторых больных вибрационный массаж вызывает усиленное чихание, чувство ползания мурашек по спине, потливость лба, Все эти явления после окончания массажа быстро проходят. Первые экспериментальные, а также клинические исследования в физиологическом действии вибрационного массажа при различных заболеваниях глаз принадлежат К. В. Снегирёву (1890). Экспериментальные исследования, проводившиеся на кроликах, показали, что вибрационный массаж значительно усиливает диффузию раствора флюоресцеина из конъюнктивального мешка в переднюю камеру глаза, а также способствует очищению и васкуляризации роговицы. Под влиянием вибрационного массажа значительно повышается всасывание гноя и крови из передней камеры глаза. Клинические наблюдения над больными показали,что массаж ускоряет всасывание крови при подконъюнктивальных кровоизлияниях. При воспалении роговой оболочки и её помутнении вибрационный массаж способствует рассасыванию инфильтрата, а при воспалении радужки ускоряет всасывание экссудата. Вибрационный массаж глазного яблока может снижать внутриглазное давление как в здоровом, так и в глаукоматозном глазу (А. Н. Маклаков, 1893, К. В. Снегирёв, 1890, Н. Н. Муравлешкин, 1926, П. Я. Болгов, 1947 и другие). По П. Я. Болгову, вибрационный массаж наиболее эффективен при острой глаукоме. Вибрационный массаж конъюнктивы века: К. И. Цикуленко (1924) рекомендует больному смотреть вниз, если вибратод подводится под нижнее веко, и вверх, если вибратод подводится под верхнее. Во время массажа вибратод передвигают параллельно свободному краю века в направлении от внутреннего угла к наружному. При заболеваниях конъюнктивы, обусловленных гиперсекрецией мейбомиевых желёз, вибратод передвигают по ходу выводных протоков желёз. Вибрационный массаж роговицы: Вибратод прикладывают к самой роговице. Вначале производят 2-3 массажных движения в форме приглаживания по Lymbus corneae, а затем вибратод ведут в направлении от центра роговицы к периферии по радиусам, заканчивая снова двумя-тремя массирующими движениями по lymbus corneae. Во время массирования больной может передвигать глазное яблоко в ту или другую сторону и таким образом представлять массирующему пальцу не область роговицы (ближайшую окружность), а какой-либо другой участок глазного яблока. Во избежание этого рекомендуется во время массирования заставлять больного смотреть другим глазом в какую-нибудь определённую точку с тем, чтобы можно было наблюдать за его глазным яблоком и, следовательно, ориентироваться относительно положения роговицы массируемого глаза. Вибрационный массаж склеры производится по радиальным направлениям от limbus corneae к переходной складке. Массаж после пластических операций по А. А. Коллену следует начинать рано, вслед за снятием швов с целью воспрепятствовать процессу сморщивания трансплантанта, а также для улучшения его васкуляризации. Из массажных приёмов применяется лёгкое поверхностное поглаживание, растирание и прерывистая вибрация (пунктирование). После того как послеоперационный рубец окреп, можно переходить к более энергичным массажным движениям. Массаж нужно проводить длительно, так как процесс рубцевания протекает медленно. В период рубцевания рекомендуется комбинировать массаж с физиотерапевтическими процедурами (парафиновые аппликации, дарсонвализация, электрофорез с йодом или цинком). В случаях рубцового лагофтальма показано комбинированное применение массажа и лечебной физической культуры- активные и пассивные движения век (замыкание и размыкание век в определённом ритме и другие). Противопоказания: острые воспалительные заболевания глаз любой этиологии, нарушение целости глаза (прободное ранение), нагноительные процессы в глазу и его придатках, язва роговицы, тяжёлые иридоциклиты, наклонность к внутриглазным кровоизлияниям, высокая (осложнённая) близорукость, злокачественные новообразования глаза.

Массаж при болезнях лор- органов

В отиатрической практике массаж применяется чаще всего при хронических катарах среднего уха после воспалительных заболеваний барабанной полости и евстахиевой трубы с целью увеличения подвижности, эластичности барабанной перепонки и цепи слуховых косточек. При наличии втяжения, тугоподвижности барабанной перепонки и слуховых косточек массаж применяют в форме пневмомассажа, который можно производить рукой или при помощи аппарата. Пневмомассаж рукой производится следующим образом: установив средний палец руки на ушной козелок и слегка вдавив его в слуховой проход, производят быстрые колебательные движения при ритме 120 движений в минуту. Возникающее при этом попеременное сгущение и разрежение воздуха вызывает колебания барабанной перепонки и слуховых косточек. Продолжительность массажа одна-две минуты. Этот приём можно повторять 4-6 раз в день. Пневмомассаж можно также производить при помощи пневматической воронки Зигле или обычного полицеровского баллона с резиновой трубкой и оливой, однако лучшие результаты даёт механический Пневмомассаж. Для механического пневмомассажа Delstanch предложил специальный аппарат, состоящий из небольшого металлического цилиндра, в котором воздух сгущается и разрежается при движении поршня. Цилиндр аппарата соединён с оливой, вкладываемой плотно в слуховой проход. Движение производится 30 раз в минуту, Перед массажем рекомендуется продуть ухо. Длительность массажа одна-три минуты. Более удобны для пневмомассажа аппараты, приводящиеся в движение посредством электромотора. В таком аппарате пневмомассаж производится при помощи специального насоса, приводимого в движение электромотором. Поршень насоса может совершать до двух тысяч движений в минуту. Насос соединён с резиновой трубкой, на конце которой находится олива, вставляемая в наружный слуховой проход и герметически его закрывающая. Разрежение и сгущение воздуха в слуховом аппарате приводят в колебание барабанную перепонку, а если она неподвижна, способствуют растяжению сращений и мобилизации слуховых косточек. Массаж евстахиевой трубы производится при помощи бужей, введённых в неё через катетер. Массажные движения- поглаживание, растирание слизистой оболочки- производят с помощью бужа, при этом его двигают по направлению к себе и от себя в течение одной-полутора минут. Для лечения больных отосклерозом и адгезивным отитом Н. А. Преображенским и А. П. Светлаевым (1959) предложен метод трансоссикулярной мобилизации подножной пластинки стремени путём вибрационного массажа без нарушения целости анатомических образований среднего уха. Для этой цели сконструирован специальный электровибратор. В устройстве Электровибратора использован мотор от электробритвы. На якоре мотора закреплён шток, совершающий колебательно-поступательные движения с амплитудой 50 герц. Основным возвратно-поступательным движениям штока сопутствуют разнообразные колебания незначительной амплитуды. Амплитуду колебаний (в пределах от нуля до полутора миллиметров) регулируют специальным винтом. Для удобства работы (улучшения видимости и более свободного манипулирования в слуховом проходе) шток вибратора имеет коленчатый изгиб. На конце штока сделано углубление конической формы для улучшения фиксации штока на коротком отростке молоточка. Массажу предшествует подготовка кожи слухового прохода протиранием спирта, после чего применяют анестезию барабанной перепонки путём введения полмиллилитра-миллилитра двухпроцентного раствора новокаина с адреналином в область верхней стенки слухового прохода на границе его костного и перепончатохрящевого отдела. Для мобилизации стремени устанавливают на коротком отростке молоточка зонд с воронкообразным углублением на конце, к которому прикасаются стержнем, имеющим треугольную заточку на конце. Стержень, вставленный в наконечник бормашины, вращается со скоростью от девяти до двенадцати тысяч оборотов. Продолжительность вибрации от тридцати секунд до двух-трёх минут. Количество процедур вибромассажа не более трёх с перерывом в 7 дней. Применение вибромассажа, по данным авторов, примерно в пятидесяти процентах случаев позволяет у больных отосклерозом или адгезивным отитом улучшить слух и ликвидировать или уменьшить шум в ушах. По заключению авторов, противопоказанием кприменению данного метода вибромассажа является адгезивный отит при наличии атрофичной, резко рубцово изменённой барабанной перепонки, а также если со времени прекращения гноетечения прошло менее шести месяцев.

Массаж при заболеваниях гортани показан при хроническом катаральном ларингите, парезе голосовых связок на почве хронического ларингита, а также при расстройствах фонации. Наилучший терапевтический эффект даёт вибрационный массаж гортани, который производится в течение трёх-пяти минут с помощью шаровидного или седловидного вибратода. Количество сеансов 10-15, затем делают перерыв на 10-15 дней, после чего массаж можно повторить. М. Я. Брейтман (1908) для усиления слюноотделения и уменьшения чувства сухости в горле рекомендует производить вибрационный массаж в форме поглаживания и растирания в области подчелюстных желёз. Длительность массажа две-пять минут. Для лечения функциональных расстройств голоса, сопровождающихся афонией, после огнестрельных ранений гортани, переутомления и так далее Милютин предложил метод так называемой гармонической вибрации, который состоит в передаче вибрации через кости головы или хрящи гортани голосовым связкам, при этом больного заставляют воспроизвести соответствующие частоте вибрации звуки. Голосовые связки больного, побуждаемые синхроничными голосу вибрациями, начинают вибрировать в тон, в результате чего у больного увеличивается звучность голоса.

При болезнях носа массаж показан главным образом при хроническом атрофическом рините. Применяется преимущественно вибрационный массаж при помощи электровибратора, при этом применяются специальные вибратоды. Массажу должна предшествовать лёгкая анестезия слизистых оболочек носа. Противопоказания: гнойные воспаления уха, все острые гнойные процессы в верхних дыхательных путях, инфекционные болезни горла и носа, все опухоли ЛОР-органов.

Массаж при болезнях кожи

В последнее время массаж всё больше и больше находит применение при различных заболеваниях кожи лица (недостаточное или избыточное салоотделение, задержка его в протоках сальных желёз, нарушение эластичности, рубцевые изменения кожи и другие), при хронической экземе, нейродермите, псориазе, склеродермии, ихтиозе и других заболеваниях. Массаж при нарушениях салоотделения кожи: Нарушения функции сальных желёз могут выражаться в уменьшении или избыточном выделении кожного сала. При ослабленном салоотделении кожа делается сухой, теряет свою мягкость, бархатистость, начинает шелушиться в связи стем, что процесс ороговения в эпидермисе нарушается. Кожа теряет блеск, эластичность, появляются дряблость, морщины.С целью увеличения упругости кожи и мышц лица, улучшения лимфо- и кровообращения в тканях, а также деятельности сальных желёз, в числе различных приёмов массажа применяется следующий приём: концами большого и указательного пальцев захватывают толщу кожи лица вместе с подкожными мышцами и производят круговое разминание в форме пощипывания. Захватывание и сдавление кожи лица при выполнении этого массажного приёма должны быть по возможности короткими и плавными. Необходимо избегать щипков с тем, чтобы не вызвать подкожного кровоизлияния. При сухой коже лица не рекомендуется умываться холодной и особенно жёсткой водой, часто умываться, а также часто употреблять при умывании мыло, частое умывание с мылом обезжиривает и истончает роговой слой, а также понижает кислотную реакцию эпидермиса (М. А. Розентул, 1956), не полностью вытирать кожу после умывания, часто смачивать лицо одеколоном, быть долгое время на ветру, на морозе, часто употреблять в пищу пряности (хрен, горчицу, перец), алкогольные напитки. При умывании кипячёной, слегка тепловатой водой не чаще одного раза в неделю применяется мягкое пережиренное мыло, в остальные дни рекомендуется протирать кожу лица одним из смягчающих жидких кремов. При сухой и нежной коже применяется также умывание молоком, разведённым водой (один к трём) или тепловатым отваром миндальных отрубей (две столовые ложки миндальных отрубей на литр воды вскипятить, затем процедить через марлю, дать остыть до комнатной температуры и этим отваром умыть лицо). После умывания также рекомендуется нанести на кожу тонкий слой крема. При шелушении рогового слоя сначала протирают кожу лица ватным тампоном, смоченным рафинированным растительным маслом (миндальное, персиковое, оливковое, подсолнечное) и затем наносят тонкий слой крема. При избыточном салоотделении кожа делается жирной, что придаёт лицу неприятный лоснящийся вид, отверстия выводных протоков сальных желёз становятся заметными, особенно на лбу, в области крыльев носа и носогубных складок. Жирная кожа располагает к образованию угрей, которые возникают при закупорке выводных протоков сальных желёз. При наличии угрей на коже лица применяется массаж по методике А. И. Поспелова (1886). Перед массажем рекомендуется сделать гигиеническую чистку лица. Массаж производится по направлению выводных протоков сальных желёз и кожномышечных пучков лица. Для удаления сальных пробок из выводных протоков сальных желёз применяют разминание в форме сжатия-отжимания. Приём выполняется следующим образом: концами большого и указательного пальцев захватывают кожу на лице во всей её толще и затем короткими и быстрыми движениями производят её сжатие по всем направлениям, обходя таким образом всё лицо. Выдавливаемое содержимое из угря имеет вид творожистой массы или спиралевидного стержня с чёрной головкой, которая представляет собой сальную пробку,загрязнённую пылью, осевшей на коже. При нагноившихся угрях массаж лица противопоказан. При жирной коже лица необходимо избегать жирных мясных блюд, большого количества углеводов (мучные и сладкие блюда), поваренной соли, а также пряностей и алкогольных напитков. Рекомендуется ежедневно на ночь умываться горячей водой с мылом (Борнотимоловое, Глицериновое), Намылив лицо, мыльную пену следует подержать одну-две минуты на лице и затем смыть её горячей водой, после чего сполоснуть лицо прохладной и вытереть насухо. Утром лицо протирают ватным тампоном, смоченным спиртом с эфиром (в разных долях) или эмульсионным кремом. В течение дня 2-3 раза протирать ватным тампоном кожу лица полу-однопроцентным раствором нашатырного спирта или двухпроцентным раствором салицилового натрия или резорцина. Хорошо очищает лицо паровая ванна, которую, однако, не следует применять чаще одного раза в 4-5 дней, чтобы не обезжирить кожу лица. При значительно расширенных порах лица полезно смазывать его свежим яичным белком, сбитым в пену, в который нужно добавить несколько капель лимонного сока, или покрыть молочнодрожжевой маской (25 грамм свежих дрожжей смешать со свежим молоком до густоты сметаны), или, наконец, белковосоляной массой (одну-две чайные ложки сметаны растереть с чайной ложкой свежего творога, к этой массе добавить щепотку соли). Для повышения кислотного барьера, препятствующего жизнедеятельности микробов, показано нанесение на кожу лица простокваши, ацидофильного молока, кефира (М. А. Розентул, 1956). В заключение необходимо указать, что при нарушениях секреторной функции кожи применения одного массажа недостаточно. Как известно, расстройства функции сальных желёз кожи могут быть вызваны заболеваниями нервной, сердечно-сосудистой систем, желудочно-кишечного тракта, нарушением функции эндокринного аппарата, недостатком в организме витамина А и другими причинами. Поэтому в каждом случае необходимо в первую очередь выяснить и устранить причины, вызывающие нарушения секреторной функции кожи. Применение массажа может только облегчить эту задачу.

Массаж при псориазе, экземе: П. В. Никольским (1922) при лечении этих заболеваний предложена следующая методика массажа: На небольшом участке поражения, например, при наличии псориатической бляшки или небольшого островка экземы, рекомендуется следующий массажный приём: близ одного края этого участка кладут один палец (большой), близ другого края- указательный или все остальные пальцы руки. Пальцы плотно фиксируют так, чтобы они не смещались с поверхности кожи. При раздвигании пальцев в стороны кожные покровы на этом участке растягиваются, при последующем движении сжимаются. На больших поверхностях (кожа спины, груди, бедра) приём этот выполняется ладонями. Массажные движения следует производить ритмически. Число растяжений в минуту 40-50, продолжительность сеанса 5-10 минут. Изменения кожи, наблюдаемые при растяжении, сводятся к следующему: в момент массажа кожа растягивается от нескольких миллиметров до одного-двух сантиметров и более в зависимости от степени её растяжимости. При прекращении растяжения кожа снова укорачивается до прежнего состояния, кожный рисунок возобновляется. При экзематозных заболеваниях кожи, поражающих суставы и ближайшие к ним участки, растяжение кожи производится по П. В. Никольскому в форме активных и пассивных движений. Примеры упражнений: для растяжения кожи тыльной поверхности пальцев- сгибание пальцев в пястнофаланговых суставах, для растяжения кожи ладонной поверхности пальцев- разгибание пальцев в пястнофаланговых суставах, для растяжения кожи межпальцевых промежутков- раздвигание пальцев, для растяжения кожи в области лучезапястного сустава- ладонное и тыльное сгибание и другие движения в этом суставе, для растяжения кожи суставов пальцев ноги- тыльное и подошвенное сгибание пальцев ноги, для растяжения кожи подошвы- тыльное сгибание пальцев стопы, для растяжения кожи разгибательной поверхности коленного сустава- сгибание коленного сустава, для растяжения кожи пояснично-крестцового отдела позвоночника- сгибание позвоночника кпереди. После такого массажа продолжительностью 5-10 минут наступает гиперемия, которая держится несколько часов, отмечается повышение местной температуры на полградуса и больше. П. В. Никольский указывает на следующие преимущества этого способа массажа: поражённая кожа не раздражается от трения, в связи с чем массаж можно применять в ранней стадии при многих заболеваниях. Так, например, при экземе массаж обычно проводят в последней стадии болезни- в период шелушения. Массаж-растяжение можно производить гораздо раньше, так как при данном методе покровный эпителий не подвергается механическому раздражению, как это наблюдается при других способах массажа. Противопоказания: гнойничковые заболевания кожи (пиодермиты), грибковые заболевания кожи (кератомикозы, эпидермомикозы и другие), туберкулёз кожи, вирусные дерматозы, опухоли кожи.