Лиев А. А. - Мануальная терапия миофасциальных болевых синдромов, Постизометрическая релаксация

Лиев А. А.
Мануальная терапия миофасциальных болевых синдромов
Постизометрическая релаксация

Содержание

  • Введение
  • Приёмы постизометрической релаксации
  • Лобное брюшко
  • Мышца, сморщивающая бровь
  • Круговая мышца глаза
  • Мышца, поднимающая верхнюю губу и крыло носа
  • Большая скуловая мышца
  • Малая скуловая мышца
  • Мышца гордецов
  • Щёчная мышца
  • Круговая мышца рта
  • Жевательная мышца
  • Подкожная мышца шеи
  • Подбородочная мышца
  • Височная мышца
  • Латеральная крыловидная мышца
  • Медиальная крыловидная мышца
  • Верхняя ушная мышца
  • Задняя ушная мышца
  • Поперечная выйная мышца (непостоянная)
  • Надподъязычные мышцы
  • Подподъязычные мышцы
  • Подключичная мышца
  • Передняя зубчатая мышца
  • Ременная мышца головы
  • Ременная мышца шеи
  • Длиннейшая мышца головы
  • Длиннейшая мышца шеи
  • Поперечно-остистая мышца (в шейном отделе)
  • Полуостистая мышца шеи
  • Полуостистая мышца головы
  • Многораздельная мышца
  • Мышцы-вращатели (шейный отдел)
  • Большая задняя прямая мышца головы
  • Нижняя косая мышца головы
  • Малая задняя прямая мышца головы
  • Верхняя косая мышца головы
  • Передняя лестничная мышца
  • Длинные сгибатели головы и шеи
  • Трапециевидная мышца
  • Ромбовидные мышцы
  • Надостная мышца
  • Дельтовидная мышца
  • Подостная мышца
  • Мышца, поднимающая лопатку
  • Большая грудная мышца
  • Малая грудная мышца
  • Двуглавая мышца плеча
  • Трёхглавая мышца плеча
  • Плечелучевая мышца
  • Квадратный пронатор
  • Супинатор
  • Глубокий сгибатель пальцев
  • Локтевой разгибатель запястья
  • Разгибатель пальцев
  • Разгибатель мизинца
  • Широчайшая мышца спины
  • Квадратная мышца поясницы
  • Поперечно-остистая мышца (в поясничном и грудном отделах)
  • Полуостистая мышца
  • Мышцы-вращатели (поясничный и грудной отдел)
  • Подвздошно-поясничная мышца
  • Грушевидная мышца
  • Наружная косая мышца живота
  • Внутренняя косая мышца живота
  • Поперечная мышца живота
  • Прямая мышца живота
  • Пирамидальная мышца
  • Мышцы тазового дна
  • Большая ягодичная мышца
  • Средняя ягодичная мышца
  • Илиотибиальный тракт
  • Четырёхглавая мышца бедра
  • Приводящие мышцы бедра
  • Задняя группа мышц бедра и голени
  • Мышцы, поднимающие внутренний край стопы
  • Длинный разгибатель большого пальца стопы
  • Мышцы, поднимающие наружный край стопы
  • Список литературы

Введение

Автор настоящего методического пособия поставил перед собой задачу на основе личного опыта, а также сведений из отечественной и зарубежной литературы изложить технику и методику постизометрической релаксации мышц (ПИРМ) головы, шеи, туловища и конечностей. Главная цель этой книги- научить врачей- клиницистов использовать ПИРМ для лечения различных по этиологии, патогенезу и симптоматике мышечнофасциальных синдромов, встречающихся в клинической практике в любой отрасли медицины. Зачастую мышечно-скелетные боли являются ведущими симптомами при патологии в моторной системе, но нередко отражают патологические состояния других органов и систем. Тщательная диагностика и правильное техническое выполнение мягких приёмов, к которым относится ПИРМ, избавляют пациента от болей в дебюте заболевания. Разумеется, ПИРМ не является универсальным средством от всех болезней. Она может проводиться как самостоятельное лечебное мероприятие, а также служить базисом в комплексе лечебно-профилактических мероприятий. В связи с тем, что скелетная мускулатура и фасциальный каркас человека вовлекаются в патологический процесс практически при всех вертеброгенных заболеваниях нервной системы, мы полагаем, что врачу- мануалисту необходимы прочные знания по анатомии, физиологии и биомеханике опорно-двигательного аппарата, кровоснабжению и иннервации поперечно-полосатой мускулатуры. Большинство из приведённых в данной книге приёмов ПИРМ являются оригинальными, разработаны и внедрены в учебный процесс на кафедре мануальной терапии факультета усовершенствования врачей Ставропольского медицинского института. Автор выражает глубокую благодарность своим соратникам по нейрофизиологическому и анатомическому обоснованию и внедрению методики ПИРМ- кандидатам медицинских наук В.Л. Наминову и Б.Т. Куликовскому, ассистентам В.В. Павлухину, П.П. Сташуку и В.И. Хадикову, переводчику Н.В. Лебедевой. Искренне признателен автор патриарху отечественной вертеброневрологии, руководителю Всероссийского центра профессору Я.Ю. Попелянскому и патриарху мировой мануальной медицины, чешскому профессору К. Э. Левиту, а также профессорам В.П. Веселовскому, Г.А. Иваничеву, Д.Г. Герману за их благосклонное внимание, поддержку и помощь в подготовке специалистов по мануальной терапии. Автор сочтёт за честь получить замечания от коллег- специалистов, которые будут учтены при подготовке следующего издания.

В своей повседневной практике любой клиницист сталкивается с проблемой острых или хронических болей в скелетной мускулатуре. Актуальность её настолько велика, что в ряде высокоразвитых стран создаются ассоциации специалистов по мускуло-скелетной терапии, выпускаются специальные журналы и монографии. При "поломке” организма мускулатура, составляющая более сорока процентов всей массы человеческого тела, не может оставаться интактной. В человеческом организме насчитывается более двухсот парных мышц, которые не только приводят в движение суставы, но и выполняют опорную, защитную, трофическую и другие функции, а также являются эластичным органом, содержащим десятки "микросердец”- микронасосов, активно перекачивающих кровь от сердца к периферии и обратно. Мышцы различаются по многим параметрам: длине, ширине, отношению к суставам, ходу мышечных волокон, эмбриональному развитию и так далее. Но, как заметил великий знаток мышц П.Ф. Лесгафт ещё в тысяча девятьсот девяносто восьмом году "Какие бы различия в постройке мышц мы ни наблюдали, общий принцип их строения остаётся тот жe, то есть в относительно малом объёме и при относительно малой трате материала они в состоянии проявить большую ловкость или возможно большую силу и своей упругостью уменьшать влияние толчка и сотрясений”. Данное обстоятельство вызвало интерес многих исследователей к мышечно -скелетным дисфункциям. Определился довольно обширный круг патологических состояний в организме человека, при которых боли в мышцах, связках и сухожилиях становятся ведущими в эмоциональном восприятии и клиническом течении. Различные толкования причин и патогенеза этих болей привели к существованию более 90 (по D. Ўsimons) терминов. Миогелозы Шаде, Ланге, шнуры Мюллера, миозит, миалгия, фиброзит, фибромиалгия, миофиброз, мышечный ревматизм, локальный мышечный гипертонус- вот далеко не полный перечень наиболее часто употребляемых терминов. Однако экспериментальные работы, проведённые многими авторами по воспроизведению миогенозов, показали, что биохимические сдвиги в мышцах или отсутствуют, или, если они имеются- минимальные. Л.з. Лауцевичус (1971) связывает возникающий в мышце болезненный участок с истощением резервных возможностей перегруженной мышцы. В своём обстоятельном исследовании причин мышечно-болевых синдромов Е.С. Заславский (1982) связывает их с биохимическими изменениями в мышцах после длительных тонических сокращений вследствие ирритации со стороны позвоночного столба. Trevell и D. Simons (1989). болевые уплотнения в мышцах именуют триггерными точками и объясняют их происхождение нарушением микроциркуляции в мышцах в сторону её недостаточности при одновременном усилении метаболизма. По Г.А. Иваничеву (1990) начальной стадией формирования локального мышечного гипертонуса (ЛМГ), по сути триггерного пункта, является остаточное напряжение мышцы. Пусковым моментом- длительное по времени и минимальное по интенсивности статическое (изометрическое) напряжение всей мышцы или её части. Причины изометрического напряжения мышцы могут быть следующие: неадекватный или неоптимальный (по В.П. Веселовскому) двигательный стереотип, врождённые аномалии костного скелета, патология со стороны внутренних органов, психоэмоциональные дистрессы, температурные воздействия и другие. Многие исследователи, детально описывая патобиомеханические, патофизиологические, биохимические и другие изменения в скелетных мышцах, оставляют вне поля зрения один из самых распространённых морфологических субстратов в организме человека- фасциальные структуры. Между тем фасциальные листки пронизывают сотнями перегородок скелетные мышцы, покрывают все структурные части- волокна, пучки, отдельные части и группы мышц. Фасция, пожалуй, является единственной анатомической тканью, тесно связанной с мускулатурой, и, поэтому, любые физико-химические, биомеханические, нейротрофические и другие изменения в мышцах не могут не вызвать ответной реакции со стороны фасции. Как актуально, с позиций мануальной медицины, высказывание великого русского хирурга Н.И. Пирогова. Он писал: "Структура фасции находится в теснейшей связи с мышцами: удерживание их в определённом положении, боковое сопротивление их сокращениям, увеличение их опоры и силы...” Чем сильнее развита мышца, тем прочнее футляры крупных сосудов и нервов, образованных фасциальными отрогами и листками и проходящих рядом с мышцей. Очевидно, что вслед за тоническим (изометрическим) сокращением мышцы вовлекаются в процесс патобиомеханических изменений фасциальные структуры, являющиеся гибким продолжением костного скелета. Об этом убедительно свидетельствуют: анатомическое строение фасциальных листков по отношению к мышцам, наличие многих входных ворот для нервов в мышцах, совпадение в восьмидесяти- восьмидесяти пяти процентах случаев локализации триггерных пунктов с местом прохождения нерва через фасцию. В силу своей природной эластичности мышца под воздействием ПИРМ быстрее возвращается в исходное положение, тогда как в фасции сохраняется напряжение, влияя тем самым на аксональный ток и межклеточные контакты. При длительном изометрическом напряжении нарушается процесс перекисного окисления липидов (ПОЛ) в сторону его повышения. Под воздействием ПИРМ устраняется фасциально-мышечная ригидность (ФМР), нормализуются показатели ПОЛ. Исследования показали, что остаточное напряжение в мышце после длительной изометрической работы приходится на более тонкую её часть. Дальнейшая работа этой мышцы в том же режиме усиливает контурные изменения в ней (Г.А. Иваничев, 1990). Но это лишь видимая часть айсберга. Дефицит афферентного потока, дисрегуляция сегментарного контроля и работы миофасциальных структур влекут за собой возникновение триггерных пунктов, поддерживающих патологический "порочный круг” по принципу обратной связи с центральной нервной системой. ПИРМ способствует устранению ФМР, устраняет периферический очаг- триггерный пункт, способствует активизации высокопороговых механорецепторов третьего типа, расположенных в местах вплетения связок и сухожилий в суставную капсулу, активирует афферентную импульсацию, нормализует нервно-мышечные связи. Преимуществами данного раздела мануальной медицины являются: безопасность, патогенетическая направленность, доступность, высокая и стойкая эффективность. При высоком техническом исполнении приёмов ПИРМ достигается устранение функциональных блокад суставов, нормализуется подвижность мягких тканей. При этом, по-видимому, активизируются медленно адаптирующие механорецепторы первого и второго типа (В.К. Забаровский, 1991), оказывающие опосредованное влияние на состояние мышечного тонуса. Его нормализация и устранение ФМР достигаются к концу первой процедуры ПИРМ, но, учитывая существование патологической (доминантной) информации в супрасегментарных структурах центральной нервной системы и физиологические законы мышечного сокращения, для достижения стойкого анальгезирующего эффекта необходимо проводить от трёх до пяти процедур на один курс. Повторные курсы, оказывающие саногенирующее действие (Л.А. Кадырова, 1990), рекомендуется проводить через 3- 4 месяца. Врачу, начинающему практиковать в области мануальной медицины, необходимо иметь соответствующую подготовку по клинической миологии и фасциологии, применять её с пониманием механизмов терапевтического воздействия. Самоподготовка без углублённого изучения предмета- прямой путь к вульгаризации и, следовательно, дискредитации такого щадящего высокоэффективного средства избавления от болей, к каковым относится постизометрическая релаксация.

Приёмы постизометрической релаксации

Под кожей головы, между лобной и затылочной костями, находится широкая сухожильная пластинка- сухожильный шлем (galia aponeurotica), который плотно сращён с волосистой частью кожи головы и рыхло- с надкостницей костей черепа. В передние отделы шлема включается лобное брюшко (VENTER frontalis), а в задние- затылочное брюшко (VENTER occipitalis), составляя затылочно-лобную мышцу.

Лобное брюшко

(VENTER frontalis). Находится под кожей области лба. Мышца состоит из вертикально идущих пучков, которые, начинаясь несколько выше, вплетаются в кожу лба на уровне надбровных дуг.

Постизометрическая релаксация лобного брюшка надчерепной мышцы Исходное положение пациента- сидя на стуле. Для лучшего контакта с пальцами врача над надбровными дугами больного наклеиваются кусочки лейкопластыря. Исходное положение врача- стоя с дорзальной стороны, врач вторыми- третьими пальцами смещает кожу лба вниз. На вдохе, сопряжённом с взглядом вверх, пациенту предлагается наморщить лоб. Позиция фиксируется на 5- 6 секунд. На выдохе, смещая мышцу с кожей к надбровным дугам, релаксируются мышцы. Приём повторяется 4- 5 раз.

Мышца, сморщивающая бровь

(M. CORRUGATOR SUPERCILII). Начало: лобная кость над слёзной костью. Прикрепление: кожа бровей. Действие: сводит кожу бровей к срединной линии, образуя вертикальные складки в области переносицы. кровоснабжение: AA. ANGULARIS, supraorbitalis, temporalis superficialis. Иннервация: ветви N. facialis.

Постизометрическая релаксация мышцы, сморщивающей бровь Исходное положение пациента- лёжа на спине на кушетке. Исходное положение врача- сидя у изголовья,вторыми и третьими пальцами врач оттягивает кожу лба над бровями к себе. На вдохе положение фиксируется на 5- 7 секунд, на выдохе кожа вместе с мышцей сдвигается в сторону темени. Приём повторяется 3- 4 раза.

Круговая мышца глаза

(M. orbicularis OCULI). Располагается под кожей, прикрывающей передние отделы глазницы. Различают три части: глазничную, вековую, слёзную. Действие: глазничная часть- суживает глазную щель и разглаживает поперечные складки в области лба; вековая часть- смыкает глазную щель; слёзная часть- расширяет слёзный мешок. Кровоснабжение: AA. facialis, temporalis superficialis, infraorbitalis, supraorbitalis. Иннервация: ветви N. facialis. Постизометрическая релаксация круговой мышцы глаза Исходное положение пациента- лёжа на спине, на кожу скуловой и надбровной дуг наклеиваются кусочки лейкопластыря. Исходное положение врача- стоя у изголовья, вторые и третьи пальцы фиксируют на кусочках лейкопластыря, слегка смещая кожу вверх и вниз. На вдохе пациенту предлагается зажмурить глаз на 5- 8 секунд.На выдохе- мышца растягивается. после паузы вновь приём повторяется 4- 6 раз.

Мышца, поднимающая верхнюю губу и крыло носа

(M. LEVATOR LABII SUPERIORIS ALAEQUE NASI). начало: основание лобного отростка верхней челюсти. Действие: поднимает верхнюю губу и подтягивает крыло носа. Кровоснабжение: AA. infraorbitalis, labialis SUPRAANGULARIS. Иннервация: ветви N. facialis.

Постизометрическая релаксация мышцы, поднимающей верхнюю губу: Исходное положение пациента- лёжа на спине. Исходное положение врача- стоя сбоку лицом к пациенту, тщательно обрабатывает руки спиртом, первым и вторым пальцами через марлевую салфетку охватывает верхнюю губу ближе к углу рта. На вдохе пациент имитирует улыбку в течение четырёх- пяти секунд, на выдохе врач растягивает мышцу по направлению книзу. После паузы приём повторяется 3- 4 раза.

Большая скуловая мышца

(M. ZIGOMATICUS MAJOR). Начало: наружная поверхность скуловой кости. Прикрепление: кожа угла рта. Действие: тянет угол рта вверх и кнаружи. Кровоснабжение: AA. bucalis, infraorbitalis. Иннервация: ветви N. facialis.

Постизометрическая релаксация большой скуловой мышцы (поднимающей угол рта) Аналогично предыдущему приёму пальцы врача располагаются на углу рта. Экспозиция и кратность повторения приёмов такие же.

Малая скуловая мышца

(M. ZIGOMATICUS MINOR). Начало: передняя поверхность скуловой кости, пучки её переплетаются с мышечными пучками круговой мышцы глаза.

Мышца гордецов

(M. PROCERUS). Начало: спинка носа или aponeuros носовой мышцы. Прикрепление: вплетается в кожу лобной области. Действие: сокращение мышцы обеих сторон образует у корня носа поперечные складки. Кровоснабжение:AA. ANGULARIS, ethmoiolalis. Иннервация: ветви N. facialis.

Постизометрическая релаксация мышцы гордецов Исходное положение пациента- лёжа на спине, кусочки лейкопластыря наклеиваются над надбровными дугами. Исходное положение врача- стоя у изголовья, первым и вторым пальцами своей кисти прижимает мышцы к лобной кости. На вдохе пациент нахмуривает лоб и сводит брови. Изометрическая работа мышцы гордецов совместно с мышцей, сморщивающей бровь, продолжается 5- 7 секунд. Затем мышца растягивается в стороны. Приём повторяется 4- 5 раз.

Щёчная мышца

(BUCCINATOR). Начало: crista buccinatoria mandibulal, крыло-нижнечелюстного шва (raphe pterygomandibularis) наружная поверхность верхней и нижней челюстей в области альвеол вторых больших коренных зубов. Прикрепление: вплетаются в кожу губ, угла рта и слизистую оболочку преддверия рта. Действие: оттягивает угол рта в сторону, двустороннее сокращение растягивает ротовую щель, прижимает внутреннюю поверхность щёк к зубам. Кровоснабжение: A. buccalis. Иннервация: ветви N. facialis.

Постизометрическая релаксация мышц щеки: Исходное положение пациента- лёжа на спине в свободной позе. Исходное положение врача- стоя сбоку лицом к пациенту. Предварительно обработав руки спиртом, вставляет в рот пациента большой палец (первый палец) кисти, а второй палец той же кисти располагается снаружи. "Перетирая” между подушечками пальцев мышцы щеки, находит триггерные точки. На вдохе при взгляде пациента вверх первый палец врача натягивает в виде шатра мышцы щеки. Пауза 3- 5 секунд и выдох; во время выдоха происходит растяжение мышц. Приём эффективен при формирующейся вторичной контрактуре мимической мускулатуры. Повторяется 4- 6 раз.

Круговая мышца рта

(M. Orbicularis oris) Образована круговыми мышечными пучками, расположенными в толще губ. Действие: суживает ротовую щель, вытягивает губы вперёд. Кровоснабжение: AA. Labialis, mentalis, infraorbitalis. Иннервация: ветви N. Facialis.

Постизометрическая релаксация круговой мышцы рта: Исходное положение пациента- лёжа на спине в свободной (нейтральной) позе. Исходное положение врача- стоя у изголовья, фиксирует первые пальцы своих кистей над скуловыми дугами, а мизинцы (пятые пальцы), предварительно протерев их спиртом, устанавливает в углах рта пациента. На вдохе пациент имитирует произношение буквы "О” в течение трёх- пяти секунд, на выдохе врач растягивает углы рта кнаружи. Приём повторяется 3- 4 раза.

Жевательная мышца

(M. Masseter). Начало: от нижнего края скуловой дуги. Прикрепление: к наружной поверхности ветви нижней челюсти и к её углу в области жевательной бугристости. Действие: поднимает опущенную нижнюю челюсть, выдвижение челюсти вперёд. Кровоснабжение: AA. Facialis, masseterica. Иннервация: N. Masseterica (ветвь N. Trigemenes).

Постизометрическая релаксация жевательных мышц: первый ВАРИАНТ: Исходное положение пациента- лёжа на спине на кушетке, руки вытянуты вдоль туловища. Исходное положение врача- сидя у изголовья пациента, первые пальцы рук врача фиксируются на горизонтальных ветвях нижней челюсти, а вторые- пятые пальцы обеих кистей смыкаются на затылочном бугре пациента. Больному предлагается смотреть вверх. На фазе вдоха одновременно поднять опущенную нижнюю челюсть в течение семи- девяти секунд. На выдохе пациент направляет взгляд вниз, врач опускает нижнюю челюсть больного, пассивно растягивая жевательные мышцы. Приём повторяется 4- 5 раз. Второй ВАРИАНТ: Исходное положение пациента- лёжа на спине как в первом варианте, нижняя челюсть свободно опущена вниз. Исходное положение врача- сидя у изголовья, фиксирует одну раскрытую кисть на нижней челюсти так, что пальцы обращены вниз, тенар врача на подбородке пациента, а вторая кисть фиксируется на лбу. Пациент обращает взгляд вверх и на вдохе пытается закрыть рот. Положение фиксируется 5- 8 секунд, затем врач мягко смещает нижнюю челюсть больного вниз, пассивно растягивая жевательные мышцы. Приём повторяется 3- 5 раз.

Подкожная мышца шеи

(M. Platysma). Начало: область груди на уровне второго ребра. Прикрепление: край нижней челюсти, угол рта вместе с fascia parotidea et fascia masseterica. Действие: натяжение кожи шеи и отчасти груди, опускает нижнюю челюсть и оттягивает угол рта кнаружи и книзу. Кровоснабжение: AA. Cervicalis superficialis, facialis. Иннервация: ramus colli facialis.

Постизометрическая релаксация подкожной мышцы шеи: Исходное положение пациента- лёжа на спине (или сидя),голова несколько запрокинута и повёрнута в противоположную сторону. Исходное положение врача- стоя с дорзальной стороны, фиксирует одну кисть на коже передней поверхности груди ниже подключичной ямки, а вторую- на половине лица, охватывая голову пациента сверху. На вдохе при взгляде в сторону релаксируемой мышцы больному предлагается в течение четырёх- пяти секунд наклонять голову. На выдохе усиливается отведение головы назад с лёгкой ротацией в противоположную сторону и одновременным смещением кожи груди вниз. Приём повторяется 3- 5 раз.

Подбородочная мышца

(M. Mentalis). Начало: альвеолярное возвышение резцов нижней челюсти. Прикрепление: кожа подбородка. Действие: тянет кожу подбородка кверху, вытягивает нижнюю губу. Кровоснабжение: AA. Labialis inferior, mentalis.

Постизометрическая релаксация подбородочной мышцы: Исходное положение пациента- лёжа на спине. Исходное положение врача- стоя сбоку, лицом к лицу больного. Предварительно обработав руки спиртом, первыми и вторыми пальцами через марлевую салфетку захватывает нижнюю губу пациента латеральнее средней линии. На вдохе пациенту предлагается растягивать рот в улыбке. При этом мышца напрягается. Положение фиксируется на 3- 5 секунд. После паузы повторяется 3- 5 раз.

Височная мышца

(M. Temporalis). Начало: от височной поверхности большого крыла клиновидной кости и чешуи височной кости. Прикрепление: к височному отростку нижней челюсти. Действие: поднимает опущенную нижнюю челюсть, выдвинутую вперёд нижнюю челюсть тянет назад. Кровоснабжение: AA. Temporales superficialis et profunda. Иннервация: NN. Temporales profundi (от N. Trigeminus).

Постизометрическая релаксация височных мышц: Исходное положение пациента- лёжа на кушетке на спине, руки вытянуты вдоль туловища. Исходное положение врача- сидя у изголовья больного, фиксирует первые пальцы обеих кистей на горизонтальных ветвях нижней челюсти, а вторые- пятые пальцы- на нижних третях вертикальных ветвей нижней челюсти ближе к углам. На вдохе при взгляде вверх больному предлагается оттянуть назад выдвинутую вперёд нижнюю челюсть. При этом височные мышцы выполняют изометрическую работу. На выдохе, сопряжённом со взглядом пациента вниз, вторые- пятые пальцы врача нижнюю челюсть смещают вперёд, пассивно растягивая. Продолжительность изометрии 7- 8 секунд. Приём повторяется 5- 6 раз.

Латеральная крыловидная мышца

(M. Pterygoideus lateralis). Начало: нижняя поверхность и внутривисочный гребень большого крыла клиновидной кости и наружной поверхности наружной пластинки крыловидного отростка клиновидной кости. Прикрепление: медиальная поверхность суставной капсулы височно-нижнечелюстного сустава и суставной диск, fovea pterygoidea нижней челюсти. Действие: смещает нижнюю челюсть в противоположную сторону, выдвигает вперёд. Кровоснабжение: A. Maxillaris. Иннервация: N. Pterygoideus (N. Trigeminus).

Постизометрическая релаксация латеральной крыловидной мышцы: Исходное положение пациента- лёжа на кушетке на спине с вытянутыми вдоль туловища руками. Исходное положение врача- сидя у изголовья пациента, фиксирует оба первых пальца на горизонтальных ветвях нижней челюсти, а вторые- пятые пальцы- на поперечных отростках второго- третьего шейных позвонков паравертебрально. На вдохе в сочетании с взглядом вверх больному предлагается выдвинуть нижнюю челюсть вперёд, оказывая сопротивление усилиям врача в течение семи- девяти секунд. На выдохе при обращении взгляда пациента вниз врач смещает нижнюю челюсть назад, передавая усилия через свои большие пальцы на нижнюю челюсть. Приём повторяется 4- 6 раз.

Медиальная крыловидная мышца

(M. Pterygoideus medialis). Начало: стенки крыловидной ямки клиновидной кости. Прикрепление: крыловидная бугристость нижней челюсти. Действие: смещает нижнюю челюсть в противоположную сторону, двустороннее сокращение, выдвигает вперёд и поднимает опущенную нижнюю челюсть. Кровоснабжение: AA. Alveolares, buccalis, facialis. Иннервация: N. Pterygoideus medialis (N. Trigeminus).

Постизометрическая релаксация медиальной крыловидной мышцы: Исходное положение пациента- лёжа на кушетке на спине свытянутыми вдоль туловища руками. Исходное положение врача- сидя у изголовья пациента, фиксирует вторые- пятые пальцы одной руки на горизонтальной ветви его нижней челюсти, а вторую- раскрытой ладонью на одноимённой половине лица. При взгляде в сторону пациенту предлагается смещать нижнюю челюсть в ту же сторону, оказывая при этом сопротивление руке врача, фиксированной на нижней челюсти. Продолжительность изометрической работы 6- 9 секунд. Приём повторяется 3- 5 раз.

Верхняя ушная мышца

(auricularis superior). Начало: под ушной раковиной от надчерепной мышцы, направляется вниз. Прикрепление: верхний отдел хряща ушной раковины. Действие: смещает ушную раковину кверху, натягивает сухожильный шлем. Кровоснабжение: AA. Auricularis posterior, temporalis superficialis, occipitalis. Иннервация: ветвиN. Facialis.

Задняя ушная мышца

(M. Auricularis posterior). Начало: сзади от выйной фасции, направляется вперёд. Прикрепление: основание ушной раковины. Кровоснабжение: A. Auricularis posterior. иннервация: N. Facialis.

Поперечная выйная мышца (непостоянная)

(M. Transversus nuchae). Начало: наружный затылочный бугорок. Прикрепление: сосцевидный отросток. Действие: натягивает фасцию и кожу затылочной области. Кровоснабжение: A. Occipitalis. Иннервация: ветви N. Facialis.

Надподъязычные мышцы

ДВУБРЮШНАЯ МЫШЦА (M. Digastricus). Начало: Ямка двубрюшной мышцы нижней челюсти. Прикрепление: к отросткам средней фасции шеи у тела подъязычной кости и к incisura mastoidea височной кости. Действие: при укреплённой подъязычной кости опускает нижнюю челюсть; при укреплённой нижней челюсти тянет подъязычную кость вверх. Кровоснабжение: AA. Submentalis, occipitalis, auricularis posterior. Иннервация: третьей ветвью N. Trigeminus, N. Facialis. ШИЛО-подъязычная МЫШЦА (M. Stylohyoideus). Начало: шиловидный отросток височной кости. Прикрепление: тело и большой рожок подъязычной кости. Действие: тянет подъязычную кость назад, вверх и кнаружи. Кровоснабжение: AA. Occipitalis, facialis, ramus subrahyoideus A. Lingualis. Иннервация: N. Facialis. ЧЕЛЮСТНО-подъязычная МЫШЦА (M. Mylohyoideus). Начало: челюстно-подъязычная линия нижней челюсти. Прикрепление: передняя поверхность тела подъязычной кости. Действие: при укреплённой нижней челюсти тянет подъязычную кость вверх и кпереди; при укреплённой подъязычной кости участвует в опускании нижней челюсти. Кровоснабжение: AA. Sublingualis, submentalis. Иннервация: N. Mylohyoideus. ПОДБОРОДОЧНО-подъязычная МЫШЦА (M. Geniohyoideus). Начало: подбородочная ость нижней челюсти. Прикрепление: передняя поверхность тела подъязычной кости. Действие: тянет вперёд и вверх подъязычную кость. Кровоснабжение: AA. Sublingualis, submentalis. Иннервация: nervus hypoglosus, NN. Cervicalis (C1- C2).

Постизометрическая релаксация надподъязычных мышц (двубрюшных, шило-подъязычных, челюстно-подъязычных, подбородочно-подъязычных). Исходное положение пациента- лёжа на кушетке на спине, руки вытянуты вдоль туловища. Исходное положение врача- сидя у изголовья, одной рукой охватывает нижнюю челюсть, а первым и вторым пальцами другой руки фиксирует и смещает слегка в сторону подъязычную кость. Пациенту предлагается глубоко вдохнуть и задержать дыхание на 5- 6 секунд. На выдохе, удерживая нижнюю челюсть, смещает подъязычную кость в сторону и вниз. Приём повторяется 3- 4 раза в одну сторону и столько же в другую.

Подподъязычные мышцы

ГРУДИННО-ПОДЪЯЗЫЧНАЯ МЫШЦА (STERNOHYOIDEUS). Начало: задняя ПОВЕРХНОСТЬ хряща первого ребра, суставной мышцы грудино-ключичного сустава и рукоятки грудины. Прикрепление: ниже ЧЕЛЮСТНО-ПОДЪЯЗЫЧНОЙ МЫШЦЫ. Действие: тянет подъязычную кость книзу. Иннервация: RAMUS SUPERIOR ANSAE CERVICALIS (C1- C3 [C4]). ГРУДИНО-ЩИТОВИДНАЯ МЫШЦА (M. Sternothyreoideus). Начало: задняя поверхность хряща первого ребра и рукоятки грудины. Прикрепление: косая линия щитовидного хряща гортани. Действие: тянет гортань книзу. Иннервация: ramus superior ansae cervicalis (C1- C3 [C4]. ЩИТО-подъязычная МЫШЦА (M. Thyrohyoideus). Начало: косая линия щитовидного хряща. Прикрепление: край большого рога подъязычной кости. Действие: приближает подъязычную кость к гортани. Иннервация: ramus thyreoideus ansae cervicalis (C1- C2), nervus hypoglosus, NN. Cervicalis (C1- C2). ЛОПАТОЧНО-подъязычная МЫШЦА (M. Omohyoideus). Начало: нижний край тела подъязычной кости, кнаружи от места прикрепления грудинно-подъязычной мышцы и переходит в сухожильную перемычку. Прикрепление: верхний край и верхняя поперечная связка лопатки. Действие: при укреплении лопатки тянет подъязычную кость книзу и кнаружи, оттягивает влагалище сосудисто-нервного пучка шеи. Кровоснабжение (всех подъязычных мышц): AA. Thyreoidea inferior, cervicalis superficialis, transversa colli. Иннервация: ramus superior ansae cervicalis (C1- C3).

Постизометрическая релаксация подподъязычных мышц (грудино-подъязычных, грудино-щитовидных, щитоподъязычных, мышцы, поднимающей щитовидную железу, и лопаточно-подъязычных): Исходное положение пациента- лёжа на кушетке на спине, плечи на уровне головного конца кушетки. Исходное положение врача- сидя у изголовья, первым и вторым пальцами одной кисти фиксирует подъязычную кость, а кистью второй руки поддерживает слегка запрокинутую назад голову пациента, фиксируя предплечьем этой же руки лопатку пациента (фиксация на лопаточной ости). При взгляде вверх больной совершает глубокий вдох, фиксированные подъязычная кость и лопатка способствуют выполнению подподъязычными мышцами изометрической работы в течение пяти- шести секунд. При взгляде вниз и выдохе мышцы релаксируются. Приём повторяется 3- 4 раза.

Подключичная мышца

(M. Subclavius). Начало: костная и хрящевая часть первого ребра. Прикрепление: нижняя поверхность акромиальной части ключицы. Действие: тянет ключицу вниз и медиально, при неподвижном поясе верхней конечности поднимает первое ребро. Кровоснабжение: AA. Transversa scapulae, thoracoacromialis. Иннервация: N. Subclavius (C5).

Постизометрическая релаксация подключичной мышцы: Исходное положение пациента- лёжа на спине ближе к краю кушетки, руки вытянуты вдоль туловища. Исходное положение врача- стоя у изголовья кушетки, большим пальцем одной кисти фиксирует клавикуло-стернальное сочленение, а кисть второй руки располагается над акромиальным концом ключицы с одноимённой стороны. На вдохе взгляд пациента обращён в сторону релаксируемой мышцы. плечо поднимается вперёд и медиально оказывает сопротивление второй руке врача в течение девяти- двенадцати секунд. На выдохе и при взгляде в противоположную сторону увеличивается расстояние между головкой и хвостовым сухожилием мышцы, разворачивая плечо назад. Приём повторяется 5- 8 раз.

Передняя зубчатая мышца

(M. Serratus anterior). Начало: наружная поверхность верхних восьми- девяти рёбер и сухожильная дуга между первым и вторым рёбрами. Прикрепление: вдоль медиального края лопатки и к её нижнему углу. Действие: оттягивает лопатку от позвоночного столба, смещает нижний угол латерально и сообщает лопатке вращательное движение вокруг саггитально направленной оси. Кровоснабжение: AA. Thoracodorsalis, thoracica lateralis, intercostales. Иннервация: N. Thoracicus (C5- C7).

Постизометрическая релаксация передней зубчатой мышцы: Исходное положение пациента- сидя на кушетке, рука с больной стороны поднята вверх, кисть уложена на темя. Исходное положение врача- стоя с дорзальной стороны, фиксирует противоположную руке пациента руку на предплечье его поднятой руки с захватом всей кистью локтя. Одноимённая рука первым и вторым пальцами- на латеральный край лопатки. На вдохе взгляд пациента направляется в сторону релаксируемой мышцы. Руки врача оказывают сопротивление мышце, препятствуя оттягиванию лопатки от позвоночника и её латеральному смещению. Положение фиксируется 7- 10 секунд, на выдохе врач слегка наклоняет туловище пациента в противоположную сторону. Приём повторяется 4- 6 раз.

Ременная мышца головы

(M. Splenius capitis). Начало- выйная связка, остистые отростки третьего шейного- третьего грудного позвонков. Прикрепление- боковые отделы верхней выйной линии, задний край сосцевидного отростка.

Ременная мышца шеи

(M. Splenius cervicis). Начало- остистые отростки третьего- четвёртого грудных позвонков. Прикрепление- задние бугорки поперечных отростков второго- третьего шейных позвонков. Функция- при двустороннем сокращении обе мышцы тянут голову и шею кзади, а при одностороннем- вращают голову в одноимённую сторону. Иннервация обеих мышц- N. Occipitalis major, N. Cervicales (C2- C4).

Длиннейшая мышца головы

(M. Longissimus capitis). Начало- поперечные отростки первого- второго грудных; четвёртого- седьмого шейных позвонков. Прикрепление- задний край сосцевидного отростка.

Длиннейшая мышца шеи

(M. Longissimus cervicis). Начало- поперечные отростки первого- пятого грудных; седьмого шейного позвонков. Прикрепление- поперечные отростки второго- пятого шейных позвонков. Иннервация обеих мышц- NN. Spinales (C1- C8).

Поперечно-остистая мышца (в шейном отделе)

(M. Transversospinalis) Представлена:

Полуостистая мышца шеи

(M. Semispinalis cervicis). Начало- поперечные отростки верхних грудных позвонков (первого- пятого [седьмого]). Прикрепление- остистые отростки второго- седьмого шейных позвонков. Мышечные пучки перекидываются через пять позвонков.

Полуостистая мышца головы

(M. Semispinalis capitis). Начало- поперечные отростки первого- пятого грудных; четвёртого (пятого)- седьмого шейных позвонков. Прикрепление- выйная площадка затылочной кости. Функция- обе мышцы разгибают шейный отдел позвоночника, тянут голову назад. При одностороннем сокращении происходит незначительное вращение в шейном отделе.

Многораздельная мышца

(M. Multifidus). Начало- в шейном отделе- поперечные отростки верхних грудных и суставные отростки четвёртого- седьмого шейных позвонков. Пучки перекидываются через 2, 3, 4 позвонка. Прикрепление- остистые отростки седьмого- второго шейных позвонков.

Мышцы-вращатели (шейный отдел)

(M. Rotatores). Начало- в шейном отделе- поперечные отростки всех шейных позвонков, кроме первого. Прикрепление- остистые отростки вышележащих позвонков, к прилегающим отрезкам их дуг и основанию дуг соседних позвонков. Функция- поперечно-остистые мышцы при двустороннем сокращении разгибают позвоночный столб, при одностороннем- вращают в сторону, противоположную сократившейся мышце. Иннервация- NN. Spinales (C2- C8; D1-D3). Кровоснабжение всех перечисленных мышц- AA. Intercostales, occipitalis, cervicalis profunda, vertebralis.

Постизометрическая релаксация ротаторов шейного отдела позвоночника и головы: Исходное положение пациента- сидя, спиной к врачу. Исходное положение врача- за пациентом, корпус врача плотно контактирует с корпусом пациента. Врач фиксирует одной рукой надплечье пациента сверху, ладонь другой руки располагает на противоположной половине лица, не давя на ухо. На вдохе- пациент поворачивает голову в сторону, слегка надавливая на ладонь, фиксирующую лицо. При этом взгляд направлен в сторону поворота (методически удобно подавать команды: "Смотрите на окно” и тому подобные). Положение фиксируется 7- 9 секунд. На выдохе- врач производит пассивное растяжение мышц-ротаторов, поворачивая голову в сторону фиксированного плеча. Приём повторяется 3- 4 раза.

Большая задняя прямая мышца головы

(M. Rectus capitis posterior major). Начало- остистый отросток второго шейного позвонка. Прикрепление- латеральный отрезок нижней выйной линии затылочной кости.

Нижняя косая мышца головы

(M. Obliquus capitis inferior). Начало- остистый отросток второго шейного позвонка. Прикрепление- поперечный отросток первого шейного позвонка. Функция- обе мышцы при одностороннем сокращении вращают голову в одноимённую сторону.

Постизометрическая релаксация нижних косых мышц головы: Исходное положение пациента- сидя на стуле с опущенными руками. Исходное положение врача- стоя с дорзальной стороны, фиксирует указательные и средние пальцы обеих кистей на горизонтальных ветвях нижней челюсти, а большие пальцы- на области затылочных бугров. На вдохе пациент смотрит вверх, врач фиксирует данное положение на 5- 6 секунд. На выдохе врач усиливает наклон головы больного вперёд.

Малая задняя прямая мышца головы

(M. Rectus capitis posterior minor). Начало- задний бугорок первого шейного позвонка. Прикрепление- медиальный отросток нижней выйной линии затылочной кости.

Верхняя косая мышца головы

(M. Obliquus capitis superior). Начало- поперечный отросток первого шейного позвонка. Прикрепление- затылочная кость между верхней и нижней выйными линиями на уровне латеральных отделов. Функция- при одностороннем сокращении- латерофлексия головы, при двустороннем- наклон кзади. Иннервация всех четырёх мышц- NN. Suboccipitalis, cervicalis (C2). Кровоснабжение- AA. Occipitalis, cervicalis profunda, vertebralis.

Постизометрическая релаксация разгибателей шеи и головы: Исходное положение пациента- лёжа на животе, на уровне кушетки, голова свободно свисает вниз. Исходное положение врача- стоя, сбоку от головы больного, спиной к ножному концу. Ладонь фиксируется на затылке пациента. На вдохе- пациент приподнимает голову, ощущая лёгкое прикосновение врача. Положение фиксируется на 9- 12 секунд. На выдохе- голова пациента свободно опускается вниз под собственным весом. Приём повторяется 3- 4 раза. Необходим постоянный контроль за состоянием пациента (гиперемия, одышка, цианоз и тому подобное).

Передняя лестничная мышца

(M. Scalenus anterior). Начало- передние бугорки поперечных отростков третьего- четвёртого шейных позвонков. Прикрепление- первое ребро к переднему лестничному бугорку. Функция- при укреплённом позвоночном столбе тянет первое ребро кверху; при укреплённой грудной клетке и одностороннем сокращении наклоняет шейный отдел позвоночного столба в свою сторону, а при двустороннем- вперёд. Иннервация- NN. Cervicales (C5- C7). Кровоснабжение- AA. Cervicalis ascendens, thyreoidea inferior.

Постизометрическая релаксация передней лестничной мышцы: первый ВАРИАНТ: Исходное положение пациента- лёжа на спине, плечи на уровне верхнего края кушетки, голова свободно свисает, ротирована в противоположную от релаксируемой мышцы сторону. Исходное положение врача- сидя у головного конца кушетки, ладонь одной руки поддерживает голову пациента, другая рука фиксирует голову сверху на нижней челюсти. На вдохе- пациент удерживает голову в горизонтальном положении, а врач держит свои руки на расстоянии трёх- пяти сантиметров от головы пациента, предупреждая быструю релаксацию. Положение головы фиксируется 7- 9 секунд. На выдохе- врач, взяв голову пациента, пассивно растягивает лестничные мышцы, плавно опуская повёрнутую голову пациента вниз. Приём повторяется 3- 4 раза. Этим же приёмом релаксируется грудинно-ключично-сосцевидная мышца на одноимённой стороне. Второй вариант: Исходное положение пациента- сидя на кушетке, спиной к врачу. Исходное положение врача- за пациентом. Рука врача, одноимённая с поражённой мышцей, фиксирует надплечье больного в области подключичной ямки. Другая рука- височную и скуловую области с этой же стороны. На вдохе- пациент производит наклон головы в сторону движения поражённой мышцы. Врач оказывает адекватное по силе сопротивление. Положение фиксируется на 7- 9 секунд. На выдохе- пациент расслабляется, а врач производит пассивное растяжение мышцы, оказывая давление на височную и скуловую область пациента. Приём повторяется 3- 4 раза.

Длинные сгибатели головы и шеи

ДЛИННАЯ МЫШЦА ГОЛОВЫ (M. Longus capitis). Начало- передние бугорки рёберно-поперечных отростков третьего- шестого шейных позвонков. Прикрепление- нижняя поверхность основной части затылочной кости, кзади от глоточного бугорка. Функция- наклон головы и шейного отдела позвоночника вперёд. Иннервация- NN. Cervicales (C1- C5). ДЛИННАЯ МЫШЦА ШЕИ (M. Longus colli). Имеет три части: медиально-вертикальная часть. Начало- тела пятого шейного- третьего грудного позвонков. Прикрепление- тела третьего- второго и передний бугорок первого шейных позвонков. ВЕРХНЯЯ КОСАЯ часть. Начало- передние бугорки рёберно-поперечных отростков второго- пятого шейных позвонков. Прикрепление- тело второго и передний бугорок первого шейных позвонков. НИЖНЯЯ КОСАЯ часть. Начало- тела первого- третьего грудных позвонков. Прикрепление- передние бугорки рёберно-поперечных отростков пятого- седьмого шейных позвонков. Функция- наклон шейного отдела позвоночника вперёд и в свою сторону. Иннервация- NN. Cervicales (C2-C6). Кровоснабжение обеих длинных мышц- AA. Vertebralis, cervicales ascendens et profunda. ГРУДИНО-КЛЮЧИЧНО-СОСЦЕВИДНАЯ МЫШЦА (M. Sternocleidomastoideus). Начало- грудинный конец ключицы;передняя поверхность рукоятки грудины. Прикрепление- сосцевидный отросток височной кости и верхняя выйная линия. Функция- двустороннее сокращение- запрокидывание головы, одностороннее- наклон головы в свою сторону и поворот лица в противоположную сторону. Иннервация- ramus externus N. Accessorii и N. Cervicalis (C2- C4). Кровоснабжение- aa. OCCIPITALIS, STERNOCLEIDOMASTOIDEA, THYREOIDEA SUPERIOR.

Постизометрическая релаксация длинных сгибателей шеи и головы (Этот ПРИЁМ приемлем для одновременной релаксации обеих грудино-ключично-сосцевидных мышц): Исходное положение пациента- ЛЁЖА на спине, плечи на уровне края кушетки, голова Свободно свисает. Исходное положение врача- стоя, сбоку от головы больного, спиной к ножному концу. Ладонь врача фиксирует лоб пациента. На вдохе- пациент сгибает голову, а врач оказывает сопротивление. Положение фиксируется на 9- 12 секунд. На выдохе- голова больного свободно опускается под собственным весом. ПРИЁМ повторяется 3- 4 раза.

Трапециевидная мышца

(M. Trapezius). ВЕРХНИЕ ПУЧКИ. Начало- медиальная треть верхней выйной линии, выйная связка, остистые отростки первого- пятого шейных позвонков. Прикрепление- акромиальная часть ключицы. СРЕДНИЕ ПУЧКИ. Начало- остистые отростки, межостистые связки шестого шейного- третьего грудного позвонков. Прикрепление- акромион, верхний край ости лопатки. НИЖНИЕ ПУЧКИ. Начало- остистые отростки четвёртого шейного- двенадцатого грудного позвонков. Прикрепление- медиальная часть ости лопатки. Функции- двустороннее сокращение всей мышцы вызывает разгибание позвоночника в шейном и грудном отделах. Сокращаясь верхними пучками- поднимает лопатку, а нижними- опускает. При одностороннем сокращении мышца производит наклон головы в соответствующую сторону, а лицо поворачивает в противоположную. Сокращаясь всеми пучками, мышца приближает лопатку к позвоночному столбу. Иннервация- N. Accessorius, NN. cervicales. Кровоснабжение- AA. Occipitalis, transversa colli, transversa scapulae, intercostales. Практически удобно выделять вертикальную и горизонтальную порции трапециевидной мышцы.

Постизометрическая релаксация горизонтальной порции трапециевидной мышцы: Исходное положение пациента- сидя спиной к врачу. Исходное положение врача- за пациентом, корпус врача плотно контактирует с корпусом пациента. Врач крестообразно расположенными руками фиксирует одной рукой плечо пациента, другой- одноимённую половину головы (не давя на ухо). На вдохе- пациент наклоняет голову к одноимённому плечу, при этом приподнимая его. Врач оказывает сопротивление. Положение фиксируется на 7- 9 секунд. На выдохе- пациент расслабляется, врач производит пассивное растяжение мышцы, оказывая давление на голову пациента. Приём повторяется 3- 4 раза. Постизометрическая релаксация вертикальной порции трапециевидной мышцы: Исходное положение пациента- сидя спиной к врачу, кисти рук сцеплены в замок на затылке. Исходное положение врача- за спиной пациента, руки врача фиксированы на средней трети предплечий, пассивно растягивая мышцу,до умеренных болевых ощущений. На вдохе- пациент старается разогнуть шейный и грудной отделы позвоночника, направив взгляд вверх. Врач оказывает сопротивление разгибанию. Положение фиксируется 7- 9 секунд. На выдохе- больной расслабляется, опускает взгляд вниз. Врач производит дальнейшее пассивное растяжение мышцы, надавливая на предплечья, увеличивает флексию в шейном и грудном отделах. Приём повторяется 3- 4 раза.

Ромбовидные мышцы

Большая РОМБОВИДНАЯ МЫШЦА (M. Rhomboideus major). Начало: остистые отростки четырёх верхних грудных позвонков. Прикрепление: медиальный край лопатки. МАЛАЯ РОМБОВИДНАЯ МЫШЦА (M. Rhomboideus minor). Начало: остистые отростки двух нижних шейных позвонков. Прикрепление: медиальный край лопатки. Действие: обе мышцы приближают лопатку к позвоночному столбу по косой линии, направляющейся к середине и вверх. Кровоснабжение: AA. Transversa colli, suprascapularis, intercostales. Иннервация: N. Dorsalis scapulae (C4- C6).

Постизометрическая релаксация ромбовидных мышц (больших и малых): Исходное положение пациента- ЛЁЖА на животе на кушетке, руки заведены за спину и уложены на торако-люмбальном переходе. Исходное положение врача- стоя сбоку кушетки, фиксирует руки крест-накрест на медиальные края лопаток (точками фиксации являются гипотенары). На вдохе и взгляде пациента вверх положение фиксируется на 10- 12 секунд. На выдохе руки врача увеличивают расстояние между медиальными краями лопаток, пассивно релаксируя мышцы. ПРИЁМ повторяется 3- 5 раз.

Надостная мышца

(m. SUPRASPINATUS). Начало-НАДОСТНАЯ ЯМКА лопатки, проходит под КЛЮВОВИДНО- АКРОМИАЛЬНОЙ СВЯЗКОЙ. Прикрепление- верхняя часть большого бугорка плечевой кости. Функция- отводит руку, является синергистом средних пучков дельтовидной мышцы. Иннервация- N. Suprascapularis (C5- C6). Кровоснабжение- A. Transversa scapulae.

Дельтовидная мышца

(M. Deltoideus). Начало: передние пучки- латеральная треть ключицы, средние- акромиальный отросток лопатки, задние- ость лопатки. Прикрепление- дельтовидная бугристость плечевой кости. Функция- передние пучки тянут плечо вперёд, средние- отводят руку до горизонтальной плоскости, задние- тянут руку назад. Иннервация- N. Axillaris (C5- C6). Кровоснабжение- AA. Circumflexa humeri posterior, thoracoacromialis, profunda brachii.

Постизометрическая релаксация надостной мышцы и средних пучков дельтовидной мышцы: Исходное положение пациента- сидя спиной к врачу, руки согнуты в локтях и заведены за спину, ладонями наружу. Исходное положение врача: первая модификация- стоя за спиной пациента, врач фиксирует руками локтевые суставы больного. Вторая модификация- стоя за спиной пациента, врач фиксирует руками нижние трети его предплечий крест-накрест. На вдохе- больной разводит руки, отводя плечи в стороны. Врач оказывает сопротивление давлением на локтевые суставы (при первой модификации), либо удерживая предплечья больного скрещенными руками (при второй модификации). Положение фиксируется на 7- 9 секунд. На выдохе- врач производит пассивное растяжение мышцы, приводя руки больного к туловищу. Приём повторяется 3- 4 раза.

Подостная мышца

(M. Infraspinatus). Начало- подостная ямка лопатки и одноимённая фасция. Прикрепление- средняя фасетка большого бугорка плечевой кости. Функция- вращение плеча кнаружи. Иннервация- N. Suprascapularis (C5- C6). Кровоснабжение- A. Circumflexa scapulae.

Постизометрическая релаксация подостной мышцы: Исходное положение пациента- сидя спиной к врачу, кисти сжаты в кулаки и фиксированы на крестце. Исходное положение врача- стоя за спиной пациента на расстоянии вытянутой руки, кисти фиксированы на локтевых суставах больного. Руки выпрямлены, спина прямая, одна нога для упора отставлена назад. На вдохе больной кулаками давит на крестец, отводя при этом локти назад и ротируя плечо наружу. Положение фиксируется на 7- 9 секунд. На выдохе- врач производит пассивное растяжение подостной мышцы, отводя локти больного вперёд, ротируя плечо кнутри, кулаки пациента при этом остаются на крестце. Приём повторяется 3- 4 раза.

ПОДЛОПАТОЧНАЯ МЫШЦА (M. Subscapularis). Начало- рёберная поверхность лопатки. Прикрепление- малый бугорок плечевой кости. Функция- вращение плеча внутрь, натяжение суставной сумки. Иннервация- N. Subscapularis (C5- C6). Кровоснабжение- A. Subscapularis.

Постизометрическая релаксация подлопаточной мышцы: Исходное положение пациента- лёжа на спине, на краю стола, рука отведена в сторону на 90 градусов и согнута в локтевом суставе на 90 градусов. Исходное положение врача- стоя рядом с кушеткой, лицом к головному концу, одноимённая с рукой пациента нога несколько согнута и выставлена вперёд, другая нога отставлена назад для упора. Одноимённая рука фиксирует плечо пациента в нижней трети. Выпрямленная другая рука замком фиксирует кисть пациента. На вдохе- пациент давит на руку врача, а врач оказывает сопротивление. Положение фиксируется на 7- 9 секунд. На выдохе- врач производит пассивное растяжение мышцы, опуская согнутую руку пациента вниз, до порога болевой чувствительности. При этом врач не наклоняется, а приседает, сохраняя спину прямой. Приём повторяется 3- 4 раза.

Мышца, поднимающая лопатку

(M. Levator scapulae). Начало- четыре зубца от задних бугорков поперечных отростков первого- четвёртого шейных позвонков. Прикрепление- верхний отдел медиального края лопатки, верхний её угол. Функция- поднимает лопатку, наклоняет шейный отдел кзади и в свою сторону. Иннервация- N. Dorsalis scapulae (C4- C5). Кровоснабжение- AA. Transversa colli, cervicalis superficialis, cervicalis ascendens.

Постизометрическая релаксация мышцы, поднимающей лопатку: Исходное положение пациента- лёжа на спине, рука на стороне поражённой мышцы заведена за голову, ось плечевой кости параллельна оси туловища. Исходное положение врача- у головного конца. Одноимённая с поражённой мышцей рука врача раскрытой ладонью фиксирует локтевой сустав. Другая рука фиксирует голову больного так, что пальцы пальпируют места прикрепления её к позвонкам. На вдохе- больной совершает движение согнутой рукой вдоль оси тела, давя локтем на ладонь врача. Врач оказывает противодействие ладонью и корпусом. Положение фиксируется на 7- 9 секунд. На выдохе пациент расслабляется, а врач растягивает мышцу, надавливая на локоть больного и отводя его голову в противоположную сторону. Приём повторяется 3- 4 раза.

Большая грудная мышца

(M. Pectoralis major). Начало- ключичная часть от внутренней половины ключицы, грудино-рёберная часть от передней поверхности грудины и хрящей второго- седьмого рёбер, брюшная часть от передней стенки влагалища прямой мышцы живота. Прикрепление- гребень большого бугорка плечевой кости. Функция- приводит и вращает плечо внутрь, приводит руку в саггиттальное направление. Иннервация- N. Pectorales medialis et lateralis (C5- D1). Кровоснабжение- AA. Thoracoacromialis, thoracica lateralis, thoracica suprema, intercostales.

Постизометрическая релаксация большой грудной мышцы: Исходное положение пациента- лёжа на кушетке, рука супинирована, отведена на 45 градусов- для расслабления ключичной, 90 градусов- грудино-рёберной, 135 градусов- брюшной части. Исходное положение врача- лицом к пациенту. одноимённая рука врача подложена под плечевой сустав пациента. Другая рука фиксирует верхнюю треть предплечья. На вдохе- пациент поднимает руку, а врач оказывает сопротивление. Положение фиксируется на 7- 9 секунд. На выдохе- пациент расслабляется, а врач растягивает мышцы, опуская руку пациента. Приём повторяется 3- 4 раза.

Малая грудная мышца

(M. Pectoralis minor). Начало- 3- 4 зубца от третьего до пятого рёбер вблизи соединения хрящевой и костной их части. Она также может прикрепляться с первого по шестое рёбра. Прикрепление- клювовидный отросток лопатки. Иннервация- NN. Pectorales medialis et lateralis. Кровоснабжение- AA. Thoracoacromialis, intercostales, thoracica suprema.

Постизометрическая релаксация малой грудной мышцы: Исходное положение пациента- лёжа на спине на краю кушетки, прямая рука поднята вертикально. Исходное положение врача- стоя, лицом к головному концу. Одноимённая с рукой пациента нога врача отставлена назад до упора, другая- выставлена вперёд. Одноимённая рука врача пальпирует малую грудную мышцу. Другая рука выпрямлена, фиксирует замком кисть пациента. На вдохе- пациент прямой рукой производит умеренное давление на руку врача. Врач оказывает адекватное сопротивление. Положение фиксируется 7- 9 секунд. На выдохе- больной расслабляет мышцу, а врач производит пассивное растяжение мышцы, отводя руку больного назад и вверх. При этом врач не наклоняется, а приседает, сохраняя спину прямой. Приём повторяется 3- 4 раза.

Двуглавая мышца плеча

(M. Biceps brachii). Начало: длинная головка- от надсуставного бугорка, а короткая- клювовидного отростка лопатки. Прикрепление- общим сухожилием к бугристости лучевой кости. Функция- сгибает руку в плечевом суставе и супинирует предплечье. Иннервация- N. Musculocutaneus (C5- C6). Кровоснабжение- ramus musculares A. Axillaris, ramus bicipitalis A. Brachilaris.

Постизометрическая релаксация короткой головки двуглавой мышцы: Исходное положение пациента- сидя на стуле, рука согнута в локтевом суставе, кисть в среднефизиологическом положении. Исходное положение врача- стоя сбоку от пациента, одноимённая рука фиксирует запястье, другая- предплечье вблизи локтевого сгиба. На вдохе- пациент поднимает плечо вверх, а врач оказывает сопротивление. Положение фиксируется на 7- 9 секунд. На выдохе- врач производит пассивное растяжение мышцы, упираясь в локтевую ямку и оттягивая плечо вниз. Приём повторяется 3- 4 раза.

Постизометрическая релаксация длинной головки двуглавой мышцы плеча: Исходное положение пациента- сидя на кушетке лицом к врачу, рука согнута в локтевом суставе и супинирована. Кисть сжата в кулак. Исходное положение врача- стоя перед пациентом лицом к нему, одноимённая рука врача фиксирует запястье больного, другая рука- верхнюю треть предплечья вблизи локтевого сгиба. Одноимённая нога врача отставлена назад, другая- выставлена вперёд. Спина прямая. На вдохе- пациент ведёт руку вперёд, на врача, а врач оказывает сопротивление. Положение фиксируется на 7- 9 секунд. На выдохе- врач производит пассивное растяжение мышц, отводя руку больного назад. Приём повторяется 3- 4 раза.

Трёхглавая мышца плеча

(M. Triceps brachii). Начало: от подсуставного бугорка лопатки, задней фасции плеча, межмышечной перегородки плеча (медиальной и латеральной). Прикрепление: к локтевому отростку локтевой кости. Действие: движение руки назад и приведение плеча к туловищу, разгибание предплечья. Кровоснабжение: AA. Circumflexa humeri posterior, profunda brachii, collaterales ulnares. Иннервация: N. Radialis (C7- C8).

Постизометрическая релаксация трёхглавой мышцы плеча: Исходное положение пациента- сидя на кушетке, с согнутым в локтевом суставе предплечьем и фиксацией кисти на плечевом суставе. Исходное положение врача- стоя с дорзальной стороны, кистью одноимённой руки охватывает локтевой сустав, а вторую- располагает на надплечье той же стороны. Плечо пациента отводится на 90 градусов по отношению к горизонтальной линии. На вдохе пациент опускает руку, разгибая предплечье в течение семи- девяти секунд. На выдохе- пассивное растяжение мышцы путём усиления сгибания предплечья и смещения всей руки вверх. Приём повторяется 4- 6 раз.

Плечелучевая мышца

(M. Brachioradialis). Начало- нижняя латеральная треть плечевой кости, латеральная межмышечная перегородка. Прикрепление- основание шиловидного отростка лучевой кости. Функция- сгибает руку в плечевом суставе, участвует и в супинации, и в пронации. Иннервация- N. Radialis (C5- C6 [C7]. Кровоснабжение- AA. Collateralis et recurrens radialis.

Постизометрическая релаксация плечелучевой мышцы: Исходное положение пациента- сидя на кушетке, прямая рука вытянута вперёд, пронирована, кисть опущена вниз. Исходное положение врача- стоя рядом с пациентом, одноимённая рука врача фиксирует кисть пациента, другая- верхнюю треть предплечья пациента. Большой палец врача пальпирует брюшко плечелучевой мышцы. На вдохе- пациент пытается супинировать предплечье и направить кисть вверх. Врач оказывает сопротивление. Положение фиксируется на 7- 9 секунд. На выдохе- врач производит пассивное растяжение мышцы, усиливая пронацию. При этом большим пальцем производит массаж брюшка плечелучевой мышцы. Приём повторяется 3- 4 раза.

Квадратный пронатор

(M. Pronator quadratus). Начало: дистальная часть ладонной поверхности локтевой кости. Прикрепление: ладонная поверхность лучевой кости. Действие: пронирует предплечье. Кровоснабжение: A. Interossea anterior. Иннервация: N. Medianus (C6- C8).

Постизометрическая релаксация квадратного пронатора: Исходное положение пациента- сидя на стуле с согнутой в локтевом суставе рукой. Исходное положение врача- стоя сбоку, охватывает кисть пациента одной рукой, слегка супинируя её, а второй рукой- фиксирует предплечье в средней трети. На вдохе пациент в течение пяти- семи секунд пронирует предплечье. на выдохе врач усиливает супинацию. Приём повторяется 4- 5 раз.

Супинатор

(M. Supinator). Начало: латеральный надмыщелок плечевой кости, гребень супинатора локтевой кости и суставная капсула локтевого сустава. Прикрепление: вдоль верхнего конца лучевой кости. Действие: вращает предплечье кнаружи (супинирует) и участвует в разгибании руки в локтевом суставе. Кровоснабжение: AA. Recurrens radialis, recurrens interossea. Иннервация: N. Radialis ([C5]; C6- C7).

Постизометрическая релаксация супинатора: Исходное положение пациента- сидя на стуле с вытянутой рукой. Исходное положение врача- стоя сбоку, одной рукой охватывает предплечье пациента в средней трети, пронируя его, а вторая рука врача фиксирует локтевой сустав. На вдохе пациент супинирует предплечье, вращая его кнаружи в течение семи- девяти секунд. На выдохе врач усиливает пронацию предплечья, вращая его кнутри. Приём повторяется 3- 5 раз.

Глубокий сгибатель пальцев

(M.flexor digitorum profundus). Начало: проксимальная половина передней локтевой фасции и межкостная мембрана. Прикрепление: переходя в четыре сухожилия, прикрепляется к основаниям дистальных фаланг, от указательного пальца до мизинца. Действие: сгибает дистальные фаланги пальцев от указательного до мизинца. Кровоснабжение: мышечные ветви A. ulnaris. Иннервация: NN. Ulnaris et medianus (C6- C8; D1).

Постизометрическая релаксация глубокого сгибателя пальцев: Исходное положение пациента- сидя на кушетке, рука согнута в локтевом суставе под углом 90 градусов. Исходное положение врача- стоя спереди лицом к больному, фиксирует одной рукой предплечье согнутой руки пациента, а второй- пятый пальцы другой своей кисти располагает на ладонных поверхностях вторых фаланг второго- пятого пальцев больной руки пациента. На фазе вдоха пациент сгибает свои пальцы, оказывая сопротивление врачу в течение семи- девяти секунд. На выдохе врач разгибает пальцы больного. Приём повторяется 3- 4 раза. Отличие- второй- пятый пальцы врача фиксируются на дистальных фалангах второго- пятого пальцев пациента. Продолжительность изометрической работы этой мышцы больше, чем предыдущей, ввиду того, что глубокий сгибатель является более мощной мышцей. Приём повторяется 5- 6 раз.

Постизометрическая релаксация поверхностного разгибателя пальцев кисти: Исходное положение пациента- сидя на кушетке, рука согнута в локтевом суставе под углом 90 градусов. Исходное положение врача- стоя спереди лицом к больному, фиксирует одной рукой предплечье согнутой руки пациента, а второй- пятый пальцы другой своей кисти располагает на ладонных поверхностях вторых фаланг второго- пятого пальцев "актуальной” руки. На фазе вдоха пациент сгибает свои пальцы, оказывая сопротивление врачу в течение семи- девяти секунд. На выдохе врач разгибает пальцы больного. Приём повторяется 3- 4 раза.

Локтевой разгибатель запястья

(M. Extensor carpi ulnaris). Начало: латеральный надмыщелок плечевой кости и суставная капсула локтевого сустава. Прикрепление: основание тыльной поверхности пятой пястной кости. Действие: отводит кисть в локтевую сторону и разгибает её. Кровоснабжение: A. Interossea posterior. Иннервация: N. Radialis ([C6]; C7- C8).

Разгибатель пальцев

(M. Extensor digitorum). Начало: латеральный надмыщелок плечевой кости, суставная капсула локтевого сустава и фасция предплечья. Прикрепление: переходя в сухожилия, прикрепляется к основанию дистальной и средней фаланг. Действие: разгибает пальцы, участвует в разгибании кисти. Кровоснабжение: A. Interossea posterior. Иннервация: N. Radialis (C6- C8).

Разгибатель мизинца

(M. Extensor digiti minimi). Начало: от наружного надмыщелка плеча, фасции предплечья и коллатеральной связки. Прикрепление: соединяясь сухожилием с сухожилиями разгибателя пальцев, прикрепляется к основанию дистальной фаланги мизинца. Действие: разгибает мизинец. Кровоснабжение: A. Interossea posterior. Иннервация: N. Radialis (C6- C8).

Постизометрическая релаксация разгибателей кисти (локтевой разгибатель запястья, разгибатель пальцев и разгибатель мизинца): Исходное положение пациента- сидя на стуле с согнутым под углом 60- 70 градусов предплечьем. Исходное положение врача- стоя с дорзальной стороны, одной рукой фиксирует надплечье одноимённой стороны, а второй кистью- охватывает тыл кисти согнутой руки пациента. На вдохе в течение семи- восьми секунд разгибает кисть, оказывая сопротивление врачу, на выдохе- последний сгибает кисть. Приём повторяется 4- 5 раз.

Широчайшая мышца спины

(M. Latissimus dorsi). Начало- остистые отростки пятого (шестого)- двенадцатого грудных, первого- пятого поясничных позвонков, крестец, поверхностный листок пояснично-грудной фасции, задний отдел внешней губы гребня подвздошной кости; наружная задняя поверхность восьмого (девятого)- двенадцатого рёбер. Прикрепление- гребень малого бугорка плечевой кости. Функция- приводит плечо к туловищу, тянет руку назад, к срединной линии, пронируя её. При фиксированной руке- приближает к ней туловище. Участвует в дыхательных движениях. Иннервация- N. Thoracodorsalis (C7- C8). Кровоснабжение- AA. Thoracodorsalis, circumflexa humeri.

Постизометрическая релаксация широчайшей мышцы спины: Исходное положение пациента- больной стоит, рука на стороне релаксируемой мышцы согнута в локтевом и плечевом суставах, кисть фиксирована на затылке. Исходное положение врача- стоя сзади больного, корпус врача плотно контактирует с корпусом пациента. Область передней верхней ости подвздошной кости врача фиксирует ягодичную область больного. Одноимённая рука врача фиксирует переднюю верхнюю ость подвздошной кости пациента, другая рука проведена через противоположную подмышечную область и её кисть захватывает верхнюю треть плеча больного на стороне релаксируемой мышцы. На вдохе- пациент отводит согнутую руку, не отрывая кисть от затылка, и ротирует туловище в эту же сторону, врач оказывает сопротивление. Положение фиксируется на 9- 12 секунд. На выдохе- пациент расслабляется, врач производит пассивное растяжение мышцы, ротируя туловище больного в противоположную сторону, используя согнутую руку больного в качестве рычага. приём повторяется 3- 4 раза.

Квадратная мышца поясницы

(M. Quadratus lumborum). Имеет переднюю и заднюю части: Передняя часть: Начало- внутренняя губа подвздошного гребня и подвздошно-поясничная связка. Прикрепление- двенадцатое ребро, двенадцатый грудной позвонок, медиальная дугообразная связка. Задняя часть: Начало- гребень подвздошной кости, подвздошно-поясничная связка. Прикрепление- поперечные отростки первого- четвёртого поясничных позвонков. Функция- участвует в боковых сгибаниях поясничного отдела; двухстороннее сокращение- отводит поясничный отдел назад. Иннервация- NN. Intercostalis, lumbales (D12, L1- L3). Кровоснабжение: AA. Subcostalis, lumbalis, iliolumbalis.

Постизометрическая релаксация квадратной мышцы поясницы: Исходное положение пациента- положение универсального мобилизационного приёма- лёжа на боку, голова свободно опущена на надплечье, руки сцеплены в замок перед грудью, нога пациента, лежащая сверху, согнута в коленном и тазобедренном суставах, пальцы стопы расположены в подколенной ямке нижележащей выпрямленной нижней конечности. Исходное положение врача- стоя сбоку от пациента, лицом к нему. Одно предплечье врача фиксировано на гребне подвздошной кости пациента, другое- в подмышечной впадине. Кисти рук фиксируют места прикрепления квадратной мышцы поясницы. На вдохе- пациент приподнимает весь корпус, а врач оказывает сопротивление. Положение фиксируется на 9- 12 секунд. На выдохе- врач производит пассивное растяжение мышцы, надавливая на подмышечную впадину и таз пациента. Приём повторяется 3- 4 раза.

Поперечно-остистая мышца (в поясничном и грудном отделах)

(M. Transversospinalis) представлена:

Полуостистая мышца

(M. Semispinalis). Начало- поперечные отростки шестого- двенадцатого грудных позвонков. Прикрепление- остистые отростки первого- седьмого грудных позвонков. Пучки перебрасываются через 6- 7 позвонков. Многораздельная МЫШЦА (M. Multifidus). Начало- задняя поверхность крестца, задний отрезок подвздошного гребня, сосцевидные отростки поясничных, поперечные отростки грудных позвонков. Прикрепление- остистые отростки вышележащих позвонков. Пучки перебрасываются через 2- 4 позвонка.

Мышцы-вращатели (поясничный и грудной отдел)

(MM.rotatores). Начало- поперечные отростки грудных позвонков, сосцевидные отростки поясничных позвонков. Прикрепление- остистые отростки вышележащих позвонков, прилегающие отрезки их дуг, основания дуг соседних позвонков. Пучки перебрасываются через 1 позвонок. Функция- при двустороннем сокращении разгибают позвоночный столб, при одностороннем- вращают в сторону, противоположную сокращению. Иннервация- N. Spinales (D1-D12, L1- L5). Кровоснабжение- AA. Intercostales, lumbales, sacrales.

Постизометрическая релаксация ротаторов позвоночника: Исходное положение пациента- универсальный мобилизационный приём (см. ПИР квадратной мышцы поясницы). Исходное положение врача- стоя сбоку от пациента, лицом к нему. Одно предплечье врача фиксировано на гребне подвздошной кости пациента, другое в подмышечной впадине. Кисти рук фиксируют блокированный сегмент в поясничном отделе позвоночника. На вдохе- пациент производит надавливание плечом на предплечье врача, а врач оказывает сопротивление. Положение фиксируется на 9- 12 секунд. На выдохе- врач производит ротацию в поясничном отделе позвоночника за счёт движения своих рук в противоположном направлении. Приём повторяется 3- 4 раза.

Подвздошно-поясничная мышца

(M. Iliopsoas). состоит из двух мышц. Большая ПОЯСНИЧНАЯ МЫШЦА (M. Psoas major). Начало- поперечные отростки первого- пятого поясничных позвонков, боковые поверхности тел и межпозвонковых хрящей двенадцатого грудного, первого- пятого поясничных позвонков. ПОДВЗДОШНАЯ МЫШЦА (M. Iliacus). Начало- подвздошная кость в области подвздошной ямки, передних верхней и нижней остей подвздошной кости. Прикрепление- общим сухожилием к малому вертелу бедренной кости. Функция- сгибает бедро в тазобедренном суставе, вращая его наружу. При фиксированном бедре наклоняет туловище вперёд. Иннервация- ramus musculares plexus lumbalis (L1-L4). Кровоснабжение- AA. Iliolumbalis, circumflexa ilium profunda.

Постизометрическая релаксация подвздошно-поясничной мышцы: первый ВАРИАНТ: Исходное положение пациента- лёжа на спине, нога свободно свисает с кушетки. Исходное положение врача- стоя лицом к головному концу, одноимённой рукой фиксирует верхнюю треть голени. На вдохе пациент поднимает прямую ногу, преодолевая сопротивление врача. Положение фиксируется на 9- 12 секунд. На выдохе- нога свободно опускается вниз. Приём повторяется 3- 4 раза. Второй ВАРИАНТ: Исходное положение пациента- лёжа на животе. Исходное положение врача- стоя лицом к головному концу. Противоположные рука и бедро врача фиксируют нижнюю треть бедра пациента, другая рука- поясничный отдел позвоночника. На вдохе- пациент стремится прижать ногу к кушетке, а врач оказывает сопротивление. Положение фиксируется на 9- 12 секунд. На выдохе- врач производит пассивное растяжение мышцы, поднимая ногу пациента вверх и фиксируя поясницу. Приём повторяется 3- 4 раза. Третий ВАРИАНТ: Исходное положение пациента- лёжа на спине, на конце кушетки, таз у края кушетки. Нога, на стороне релаксируемой мышцы, свободно свисает, другая- согнута в коленном и тазобедренном суставах. Исходное положение врача- стоя у ножного конца кушетки, лицом к больному. Одна рука врача фиксирует нижнюю треть бедра, другая- верхнюю треть голени согнутой здоровой ноги. На вдохе- пациент стремится поднять опущенную ногу, преодолевая сопротивление врача. Положение фиксируется на 9- 12 секунд. На выдохе- врач производит пассивное растяжение мышцы умеренным давлением на бедро опускающейся ноги. Приём повторяется 3- 4 раза.

Грушевидная мышца

(m. Piriformis). Начало- боковые отделы тазовой поверхности крестца латеральнее передних крестцовых отверстий от второго до четвёртого крестцовых позвонков. Проходит через большое седалищное отверстие поперечно по задней стороне тазобедренного сустава. Прикрепление- верхний отдел большого вертела бедренной кости. Функция- супинирует бедро, а также участвует в его отведении. Иннервация- ramus musculares plexus sacralis (S1- S2 [S3]). Кровоснабжение- aa. gluteae, superior et inferior.

Постизометрическая релаксация грушевидной мышцы: первый ВАРИАНТ: Исходное положение пациента- лёжа на животе. Нога на стороне релаксируемой мышцы согнута в коленном суставе и ротирована кнутри. Исходное положение врача- стоя сбоку от пациента с противоположной стороны. Одноимённая с ногой пациента рука врача фиксируется на пятке больного, другая рука пальпирует грушевидную мышцу. На вдохе- пациент приводит голень, надавливая на руку врача. Положение фиксируется на 9- 12 секунд. На выдохе- врач производит пассивное растяжение мышцы, отводя голень в противоположную сторону. Приём повторяется 3- 4 раза. Второй ВАРИАНТ: Исходное положение пациента- лёжа на животе, колени на уровне края кушетки. Ноги согнуты в коленных суставах. Исходное положение врача- стоя у ножного конца, руки крест-накрест фиксируют стопы больного. На вдохе- больной сводит голени, врач оказывает адекватное противодействие. Положение фиксируется на 9- 12 секунд. На выдохе- больной расслабляется, врач производит пассивное растяжение мышц, усиливая разведение голеней. Приём повторяется 3- 4 раза. Третий ВАРИАНТ: Исходное положение пациента- смотри второй вариант. Исходное положение врача- стоя у ножного конца, руки разведены, фиксируют стопы больного верхними третями обоих предплечий. На вдохе- больной сводит голени, а врач оказывает адекватное противодействие. Положение фиксируется на 9- 12 секунд. На выдохе- больной расслабляется, а врач производит пассивное растяжение мышц, разводя свои предплечья и голени больного. Приём повторяется 3- 4 раза.

Наружная косая мышца живота

(m. Obliquus abdominis externus). Начало: боковая поверхность восьми нижних рёбер, между нижними зубцами передней зубчатой мышцы и зубцами широчайшей мышцы спины. Прикрепление: пучки мышцы сплетаются в апоневроз, нижние пучки- к переднему отделу наружной губы подвздошного гребня. Действие: является мышцей брюшного пресса, при одностороннем сокращении- вращение туловища в противоположную сторону; двустороннее сокращение при укреплённом тазе тянет грудную клетку и сгибает позвоночный столб. Кровоснабжение: aa. intercostales, thoracica lateralis, circumflexa ilium superficialis. Иннервация: n. intercostales (D5- D10), Lumbalis (D5- D12, L1).

Постизометрическая релаксация наружной косой мышцы живота: Исходное положение пациента- сидя на углу кушетки “верхом”, руки скрещены на груди, кисти уложены на надплечья. Исходное положение врача- стоя спереди, бёдрами фиксирует коленные суставы пациента. Кисти рук фиксирует на плечевых суставах пациента: одну спереди, вторую- сзади. На вдохе пациент наклоняется в сторону, вращая туловище в противоположную сторону. Врач удерживает в таком положении пациента 10- 15 секунд. На выдохе выпрямляет туловище. Приём повторяется 4- 5 раз.

Внутренняя косая мышца живота

(m. Obliquus abdominis internus). Начало: от наружных двух третей паховой связки, от средневнутренней линии подвздошного гребня и от грудо-поясничной фасции. Прикрепление: часть пучков к наружной поверхности восьмого- двенадцатого рёбер, а остальные переходят в апоневроз, участвуя в образовании верхней части влагалища прямой мышцы живота. Действие: является одной из мощных мышц брюшного пресса, при одностороннем сокращении вращает туловище в свою сторону. Кровоснабжение: aa. intercostales (восьмые- двенадцатые), epigastrica superior et inferior, musculophrenica. Иннервация: nn. intercostales (D8- D12), iliogypogastricus, ilioinguinalis.

Постизометрическая релаксация внутренней косой мышцы живота: Исходное положение пациента- лёжа на боку, ноги сложены вместе и согнуты под углом 90 градусов в тазобедренном и коленном суставах. Исходное положение врача- стоя сбоку, одну выпрямленную руку фиксирует на коленном суставе, а другую спереди плечевого сустава. На вдохе пациент вращает плечо вперёд, надавливая плечом на руку врача. на выдохе- врач, удерживая согнутые ноги пациента, вращает туловище назад. Экспозиция изометрической работы 8- 10 секунд. Приём повторяется 3- 5 раз. Вместе с внутренней косой мышцей синергически выполняет изометрическую работу наружная косая мышца противоположной стороны.

Поперечная мышца живота

(m. Transversus abдominis). Начало: от внутренней поверхности хрящей седьмого- двенадцатого рёбер, от пояснично-грудной фасции, от внутренней губы гребня подвздошной кости и от латеральных двух третей паховой связки. Прикрепление: пучки мышцы идут горизонтально и у наружного края прямой мышцы живота переходят в апоневроз. Нижние пучки вместе с пучками внутренней косой мышцы образуют мышцу, поднимающую яичко. Действие: является мышцей брюшного пресса, уплощает живот, сближая при вдохе нижние отделы грудной клетки. Кровоснабжение: aa. epigastrica superior et inferior, musculophrenica. Иннервация: nn. intercostales (D7- D12), iliohypogastricus, ilioinguinalis.

Постизометрическая релаксация поперечной мышцы живота: Исходное положение пациента- лёжа на кушетке на спине, руки вытянуты вдоль туловища. Исходное положение врача- стоя сбоку от кушетки лицом к пациенту, фиксирует обе кисти в эпигастральной области пациента. При этом большие пальцы смыкаются под мечевидным отростком в виде римской цифры "5”, а вторые- пятые пальцы охватывают рёберные дуги. Точками фиксации являются тенары. На вдохе врач препятствует сближению нижних отделов грудной клетки в течение восьми- двенадцати секунд. на выдохе- раздвигает нижние отделы грудной клетки в стороны, увеличивая расстояние между большими пальцами своих кистей. Приём повторяется 3- 5 раз.

Прямая мышца живота

(m. rectus abдominis). Начало: хрящи пятого- седьмого рёбер и мечевидный отросток грудины. Прикрепление: лобковая кость в промежутке между симфизом и лобковым бугорком. Действие: наклон туловища кпереди, является мышцей брюшного пресса. Кровоснабжение: aa. epigastrica superior et inferior. Иннервация: nn. intercostales (D5- D12), lumbalis (D5- D12, L1).

Постизометрическая релаксация прямой мышцы живота: Исходное положение пациента- лёжа на спине со специальной подставкой под согнутыми под углом 130 градусов в коленных суставах ногами. Линии бёдер находятся под углом 40- 50 градусов к поверхности кушетки. Исходное положение врача- стоя сбоку, фиксирует руки крест-накрест на средних третях бёдер и середине грудины пациента. На вдохе пациенту предлагается присесть с вытянутыми вперёд руками. Изометрическая работа прямых мышц 6- 8 секунд. Приём повторяется 4- 5 раз.

Пирамидальная мышца

(m. Pyramidalis). Начало: лобковая кость, кпереди от места прикрепления прямой мышцы живота. Прикрепление: нижний отдел белой линии живота. Действие: является частью брюшного пресса, напрягает белую линию живота. Кровоснабжение: aa. cremasterica, epigastrica inferior. Иннервация: nn. intercostales, lumbalis (D5- D12, L1).

Постизометрическая релаксация пирамидальных мышц: Исходное положение пациента- лёжа на спине с вытянутыми вдоль туловища руками и слегка раздвинутыми ногами. Исходное положение врача- стоя сбоку от кушетки, спиной к головному концу, располагает большие пальцы своих кистей справа и слева от лонного сочленения. На вдохе фиксируются головки мышц над лоном, при этом белая линия живота напрягается, вызывая изометрическую работу пирамидальных мышц. на выдохе- последние релаксируются. Положение фиксируется в течение пяти- семи секунд. Приём повторяется 3- 5 раз.

Мышцы тазового дна

(тазовая диафрагма diaphragma pelvis). МЫШЦА, ПОДНИМАЮЩАЯ ЗАДНИЙ ПРОХОД (m. Levator ani). Начало- стенки таза спереди от нисходящей ветви лонной кости, сбоку лонного сращения; фасция внутренней запирательной мышцы; тазовая поверхность седалищной ости. Часть мышечных пучков направляется назад и к середине, обходит прямую кишку сзади и, соединяясь с пучками противоположной стороны, охватывает прямую кишку. Другая часть мышцы проходит, миновав прямую кишку, с латеральной стороны предстательной железы, мочевого пузыря, влагалища и переплетается с их мускулатурой. Прикрепление- верхушка копчика. Функция- поднимает задний проход, укрепляет тазовое дно, сдавливает влагалище. КОПЧИКОВАЯ МЫШЦА (m. Coccygeum). Начало- седалищная ость, крестцово-остистая связка. Прикрепление- копчик, верхушка крестца. Функция- укрепление тазового дна. НАРУЖНЫЙ сжиматель ЗАДНЕГО ПРОХОДА (m. sphinкter ani externus). Располагается под кожей вокруг ануса. Иннервация- n. Pudendus (S1- S4). Кровоснабжение- a. Pudenda interna.

Постизометрическая релаксация мышц тазового дна: Исходное положение пациента- лёжа на животе, руки вдоль тела. Исходное положение врача- стоя лицом к головному концу, сбоку от больного, кисти рук крестообразно фиксируют медиальные поверхности ягодиц. На вдохе- пациент напрягает и сводит ягодицы, а врач оказывает сопротивление. Положение фиксируется на 9- 12 секунд. На выдохе- врач производит пассивное растяжение мышц, разводя ягодицы в стороны. Приём повторяется 3- 4 раза.

Большая ягодичная мышца

(m. gluteus maximus). Начало- задняя часть наружной поверхности подвздошной кости, кзади от задней ягодичной линии; боковой край крестца и копчика, крестцово-бугорная связка. Прикрепление- верхние пучки к широкой фасции бедра, нижние- к ягодичной бугристости бедренной кости. Функция- выпрямляет согнутое вперёд туловище, разгибает бедро, а также натягивает широкую фасцию бедра. Иннервация- n. gluteus inferior (L5, S1- S2). Кровоснабжение- aa. Gluteae superior et inferior, circumflexa femoris, profunda femoris.

Средняя ягодичная мышца

(m. Gluteus medius). Начало- наружная поверхность крыла подвздошной кости, ограниченная спереди передней ягодичной линией, сверху- подвздошным гребнем и снизу- задней ягодичной линией. Прикрепление- вершина большого вертела. Функция- отводит бедро, причём передние пучки вращают бедро внутрь, а задние- кнаружи; принимает участие в выпрямлении согнутого вперёд туловища. Иннервация- n. gluteus superior (L1- L5, S1). Кровоснабжение- aa. Gluteae superior et circumflexa femoris lateralis. КРЕСТЦОВОБУГОРНАЯ СВЯЗКА (lig. Sacrotuberale). Начало- медиальная поверхность седалищного бугра. Направляется вверх и медиально веерообразно расширяется, прикрепляясь к наружному краю крестца и копчика. Часть волокон связки переходит на нижнюю часть ветви седалищной кости и, продолжаясь по ней, образует серповидный отросток. КРЕСТЦОВООСТИСТАЯ СВЯЗКА (lig. Sacrospinale). Начало- седалищная ость. Идёт медиально и кзади, располагаясь впереди предыдущей связки, прикрепляется по краю крестцовой кости и отчасти копчика. Постизометрическая релаксация большой и средней ягодичной мышц: Исходное положение пациента- лёжа на спине, нога на стороне релаксируемых мышц, согнута в коленном и тазобедренном суставах. Исходное положение врача- стоя лицом к головному концу, одноимённая с ногой пациента рука врача фиксирует голеностопный сустав сверху, другая рука- коленный сустав. На вдохе- пациент незначительным усилием пытается выпрямить ногу, а врач оказывает сопротивление. Положение фиксируется на 7- 9 секунд. На выдохе- врач производит пассивное растяжение мышцы, усиливая давление на коленный и голеностопный суставы: в направлении одноимённого плеча происходит мобилизация крестцовобугорной связки, противоположного плеча- мобилизация крестцово-остистой связки. Приём повторяется 3- 4 раза.

Илиотибиальный тракт

(tractus iliotibialis). Формируется в области передней верхней ости подвздошной кости и простирается до области латерального мыщелка большеберцовой кости. В проксимальный отдел этого тяжа вплетаются мышца, напрягающая широкую фасцию бедра и часть пучков большой ягодичной мышцы. МЫШЦА,НАПРЯГАЮЩАЯ ШИРОКУЮ ФАСЦИЮ БЕДРА (m. Tensor fasciae latae). Начало- передняя верхняя ость гребня подвздошной кости, общий апоневроз всех ягодичных мышц. Переходит в илиотибиальный тракт. Функция- напрягает широкую фасцию бедра, участвует в сгибании и отведении бедра. Иннервация- n. gluteus superior (plexus sacralis- L4- L5, S1). Кровоснабжение- aa. Glutea superior, circumflexa femoris. Постизометрическая релаксация мышц илиотибиального тракта: Исходное положение пациента- лёжа на спине. Исходное положение врача- стоя лицом к ножному концу, сбоку, с противоположной релаксируемой мышце стороны кушетки. Одноимённая с ногой пациента рука врача фиксирует таз пациента в области передней верхней ости, а другая рука- голеностопный сустав сверху. На вдохе- пациент отводит ногу, не сгибая в коленном суставе, врач оказывает сопротивление. Положение фиксируется на 9- 12 секунд. На выдохе- врач производит пассивное растяжение илиотибиального тракта, усиливая приведение ноги за счёт ротации своего туловища. Приём повторяется 3- 4 раза.

Четырёхглавая мышца бедра

(m. quadriceps femoris). Состоит из четырёх головок. ПРЯМАЯ МЫШЦА БЕДРА (m. Rectus femoris). начало- передняя нижняя ость подвздошной кости. Латеральная ШИРОКАЯ МЫШЦА (m. Vastus lateralis). Начало- межвертельная линия, большой вертел, латеральная губа бедра. Медиальная ШИРОКАЯ МЫШЦА (m. Vastus medialis). Начало- медиальная губа бедра. ПРОМЕЖУТОЧНАЯ ШИРОКАЯ МЫШЦА (m. Vastus intermedius). Начало- передняя поверхность бедренной кости до межвертельной линии. Все головки образуют общее сухожилие, фиксирующееся к основанию и боковым краям надколенника, продолжающееся в собственную связку надколенника, крепящееся на бугристости большеберцовой кости. Функция- разгибает ногу в коленном суставе, сгибает в тазобедренном. Иннервация- n. Femoralis (L3- L4). Кровоснабжение- AA. circumflexa femoris lateralis, profunda femoris.

Постизометрическая релаксация четырёхглавой мышцы: Исходное положение пациента- лёжа на животе, нога согнута в коленном суставе. Исходное положение врача- стоя лицом к головному концу кушетки, рукой фиксируя тыл стопы. На вдохе- пациент разгибает ногу в коленном суставе, а врач оказывает сопротивление. Положение фиксируется на 9- 12 секунд. На выдохе- врач усиливает сгибание, пассивно растягивая мышцу. Приём повторяется 3- 4 раза.

Приводящие мышцы бедра

НЕЖНАЯ (стройная) МЫШЦА (m. Gracilis). Начало- передняя поверхность лонной кости. Прикрепление- бугристость большеберцовой кости. Функция- приводит бедро и сгибает голень. ДЛИННАЯ ПРИВОДЯЩАЯ МЫШЦА (m. Adductor longus). Начало- верхняя ветвь лонной кости. Прикрепление- медиальная губа бедра в средней её трети. КОРОТКАЯ ПРИВОДЯЩАЯ МЫШЦА (m. Adductor brevis). Начало- нижняя ветвь лонной кости. Прикрепление- медиальная губа бедра в верхней её трети. Функция- длинная и короткая мышцы приводят бедро, участвуя в его сгибании и вращении кнаружи. Иннервация- передняя ветвь n. obturatorius (L2- L4). Кровоснабжение- aa. perforantes, obturatoria, pudenda externa, profunda femoris. Большая ПРИВОДЯЩАЯ МЫШЦА (m. Adductor magnus). Начало- нижняя ветвь лонной кости, седалищная кость, седалищный бугор. Прикрепление- медиальная губа бедра на всём её протяжении до медиального надмыщелка бедренной кости. Функция- приводит бедро, слегка вращая его наружу. Иннервация- задняя ветвь n. Obturatorius (L2- L3) и ветви n. Ischiadicus (L4- L5). Кровоснабжение- aa. obturatoria, perforantes. ГРЕБЕНЧАТАЯ МЫШЦА (m. Pectineus). Начало- верхняя ветвь и гребень лонной кости. Прикрепление- гребенчатая линия бедренной кости. Функция- сгибает и приводит бедро, слегка вращая его кнаружи. Иннервация- n. obturatorius, n. femoralis (L2- L3). Кровоснабжение- AA. obturatoria, pudenda externa, profunda femoris.

Постизометрическая релаксация приводящих мышц бедра: первый ВАРИАНТ: Исходное положение пациента- лёжа на спине, ноги раздвинуты в стороны. Исходное положение врача- стоя лицом к головному концу, руки крестообразно фиксируют бёдра в нижней трети, с внутренней стороны. На вдохе- пациент сводит ноги, а врач оказывает сопротивление. Положение фиксируется на 9- 12 секунд. На выдохе- врач производит пассивное растяжение мышц, разводит ноги больного в стороны. Приём повторяется 3- 4 раза. Второй ВАРИАНТ (приём Патрика): Исходное положение пациента- лёжа на спине, нога согнута в коленном, тазобедренном суставах и отведена, насколько возможно, в сторону. Исходное положение врача- стоя лицом к головному концу кушетки, сбоку от больного с противоположной стороны. Одна рука фиксирует коленный сустав сверху, другая- крыло подвздошной кости. На вдохе- пациент пытается привести колено, не выпрямляя ногу, а врач оказывает сопротивление. Положение фиксируется на 9- 12 секунд. На выдохе- врач производит пассивное растяжение мышц, отводя колено к кушетке. Приём повторяется 3- 4 раза. Третий ВАРИАНТ: Исходное положение пациента- лёжа на боку, вышерасположенная нога выпрямлена и максимально отведена. Исходное положение врача- стоя на полусогнутых ногах, лицом к головному концу, отведённая нога пациента фиксируется на противоположном надплечье врача, одноимённая рука врача фиксирует её в области нижней трети бедра. Противоположная рука врача фиксирует нижерасположенную ногу в области коленного сустава. На вдохе- больной пытается привести ногу, а врач оказывает сопротивление. Положение фиксируется на 9- 12 секунд. На выдохе- врач производит пассивное растяжение мышц, поднимая ногу больного выше, привставая с полусогнутых ног. Приём повторяется 3- 4 раза. Четвёртый ВАРИАНТ: Исходное положение пациента- на краю кушетки, ноги согнуты в коленных и тазобедренных суставах. Исходное положение врача- у ножного конца. Руки крестообразно фиксируют колени пациента. На вдохе- пациент сводит колени, а врач оказывает сопротивление. Положение фиксируется на 10- 12 секунд. На выдохе- пациент расслабляется, а врач растягивает мышцы, увеличивая разведение бёдер.

Задняя группа мышц бедра и голени

Полусухожильная МЫШЦА (m. Semitendinosus). Начало- седалищный бугор. Прикрепление- бугристость большеберцовой кости. Функция- разгибает бедро, сгибает голень, участвует в выпрямлении таза. Иннервация- n. Tibiali (L4- L5, S1). Кровоснабжение- aa. perforantes. ПОЛУПЕРЕПОНЧАТАЯ МЫШЦА (m. Semimembranosus). Начало- седалищный бугор. Прикрепление- медиальный мыщелок большеберцовой кости, фасция подколенной мышцы, заворачивается на заднюю стенку коленного сустава, переходя в косую подколенную связку. Функция- разгибает бедро, сгибает голень, вращая её внутрь. Иннервация- n. Ischiadicus (L1- L4). Кровоснабжение- aa. circumflexa femoris medialis, perforantes poplitea. ДВУГЛАВАЯ МЫШЦА БЕДРА (m. Biceps femoris). Начало: длинная головка- от седалищного бугра, короткая головка- от средней трети латеральной губы бедра, от латеральной межмышечной перегородки. Прикрепление- головка малоберцовой кости. Функция- разгибает бедро, сгибает голень, вращая её кнаружи. Иннервация- n. tibialis, et n. peroneus communis, n. ischiadicus (L4- L5, S1- S2). Кровоснабжение- aa. circumflexa femoris mediales, perforantes, poplitea. ПОДКОЛЕННАЯ МЫШЦА (m. Popliteus). Начало- латеральный надмыщелок бедра. Прикрепление- капсула коленного сустава, задняя поверхность большеберцовой кости. Функция- сгибает голень, вращая её внутрь. оттягивает капсулу коленного сустава. Иннервация- n. Tibialis (L5, S1- S2). Кровоснабжение- a. poplitea. Трёхглавая МЫШЦА ГОЛЕНИ (m. Triceps surae). ИКРОНОЖНАЯ МЫШЦА (m. Gastrocnemius). Начало- двумя головками над мыщелками бедренной кости. КАМБАЛОВИДНАЯ МЫШЦА (m. Soleus). Начало- от подколенной линии большеберцовой кости, головка малоберцовой кости, сухожильная дуга между костями голени. Прикрепление обеих мышц- с помощью ахиллового сухожилия к бугру пяточной кости. Функция- сгибает голень в коленном суставе, поднимает пятку. Иннервация- n. Tibialis (L4- L5, S1). Кровоснабжение- a. Poplitea.

ДЛИННЫЙ сгибатель пальцев (m. Flexor digitorum longus). Начало- средняя треть задней поверхности большеберцовой кости. Прикрепление- с помощью четырёх сухожилий к дистальным фалангам второго- пятого пальцев. Функция- сгибает дистальные фаланги второго- пятого пальцев стопы, участвует в сгибании стопы, супинируя её. Иннервация- n. Tibialis (L5, S1- S2). Кровоснабжение- a. Tibialis posterior. ЗАДНЯЯ Большеберцовая МЫШЦА (m. Tibialis posterior). Начало- межкостная мембрана, задние поверхности обеих костей голени. Прикрепление- к бугристости ладьевидной и клиновидным костям. Функция- сгибает стопу, супинируя её. Иннервация- n. Tibialis (L5, S2). Кровоснабжение- AA. Tibialis posterior, peronea. ДЛИННЫЙ сгибатель ПЕРВОГО пальца (m. Flexor hallucis longus). Начало- нижние две трети малоберцовой кости и межкостной перегородки. Прикрепление- дистальная фаланга первого пальца стопы. Функция- сгибает первый палец. Иннервация- n. Tibialis (L5, S1- S2). Кровоснабжение- a. peronea.

Постизометрическая релаксация задней группы мышц бедра и голени: ПЕРВЫЙ ВАРИАНТ (применяется при КСН-2ед): Исходное положение пациента- ЛЁЖА на спине. Исходное положение врача- стоя сбоку от пациента, лицом к кушетке. Одна рука врача фиксирует стопу в области пальцев, другая- голеностопный сустав сзади. На вдохе- пациент производит подошвенное сгибание стопы, а врач оказывает сопротивление. Положение фиксируется на 9- 12 секунд. На выдохе- врач производит тыльное сгибание (разгибание) стопы, поднимая ногу вверх. ПРИЁМ повторяется 3- 4 раза. ВТОРОЙ ВАРИАНТ: Исходное положение пациента- ЛЁЖА на спине, прямая нога согнута в тазобедренном суставе, лежит на ОДНОИМЁННОМ плече врача. Исходное положение врача- стоя, глубоко присев или сидя на краю кушетки, лицом к головному концу. ОДНОИМЁНННАЯ с ногой пациента рука врача охватывает свод и плюсну пациента, другая рука- на коленном суставе. На вдохе- пациент проводит подошвенное сгибание стопы, а врач оказывает сопротивление. Положение фиксируется на 9- 12 секунд. На выдохе- врач производит тыльное сгибание (разгибание) стопы, поднимая ногу пациента вверх, приближая к норме (меньше 90% ГРАДУСОВ). ПРИЁМ повторяется 3- 4 раза.

Мышцы, поднимающие внутренний край стопы

ПЕРЕДНЯЯ БОЛЬШЕБЕРЦОВАЯ МЫШЦА (m. Tibialis anterior). Начало: ЛАТЕРАЛЬНАЯ БОЛЬШЕБЕРЦОВАЯ ФАСЦИЯ И МЕЖКОСТНАЯ МЕМБРАНА. Прикрепление: МЕДИАЛЬНАЯ КЛИНОВИДНАЯ КОСТЬ И ОСНОВАНИЯ ПЛЮСНЕВЫХ КОСТЕЙ. Действие: разгибает стопу, поднимая ЕЁ медиальный край. Кровоснабжение: a. Tibialis Anterior. Иннервация: n. Peroneus profundus (L4- L5, S1- S2).

Постизометрическая релаксация передней большеберцовой мышцы: Исходное положение пациента- лёжа на спине с вытянутыми ногами. Исходное положение врача- стоя сбоку с противоположной стороны, фиксирует свои руки крестообразно- одну на согнутую в подошвенную сторону тыльную поверхность стопы, а вторую- ниже надколенника. На вдохе пациенту предлагается разгибать согнутую стопу, одновременно поднимая её медиальный край 7- 8 секунд. На выдохе врач усиливает подошвенное сгибание в течение такого же времени. Приём повторяется 4- 6 раз.

Длинный разгибатель большого пальца стопы

(m. Extensor hallucis longus). Начало: медиальная поверхность средней и нижней третей малоберцовой кости и межкостная мембрана. Прикрепление: дистальная фаланга большого пальца стопы. Действие: разгибает большой палец стопы. Кровоснабжение: a. Tibialis anterior. Иннервация: n. Peroneus profundus (L4- L5, S1).

Постизометрическая релаксация разгибателя большого пальца стопы: Исходное положение пациента- лёжа на спине с вытянутыми ногами. Исходное положение врача- стоя у ножного конца, фиксирует дистальной фалангой первого пальца кисти ногтевую фалангу большого пальца стопы пациента. На вдохе пациент в течение пяти- семи секунд разгибает большой палец стопы. на выдохе врач проводит подошвенное сгибание большого пальца, пассивно растягивая мышцу. Приём повторяется 4- 5 раз.

Постизометрическая релаксация мышц, поднимающих внутренний (медиальный) край стопы (передняя большеберцовая мышца, длинный разгибатель большого пальца стопы): Исходное положение пациента- лёжа на спине с вытянутыми ногами. Исходное положение врача- стоя сбоку с одноимённой стороны, фиксирует одну кисть на тыле стопы, слегка супинируя её, а вторую- на нижней трети голени. На вдохе пациент стремится поднять медиальный край стопы в течение восьми- десяти секунд. На выдохе врач проводит движение в противоположную сторону. Приём повторяется 5- 6 раз.

Мышцы, поднимающие наружный край стопы

КОРОТКАЯ МАЛОБЕРЦОВАЯ мышца (m. Peroneus brevis). Начало: нижняя половина малоберцовой фасции и межмышечная перегородка голени. Прикрепление: бугристость таранной кости. Действие: сгибает стопу, отводит и поднимает её латеральный край. Кровоснабжение: aa. peronea, tibialis anterior. Иннервация: n. Peroneus superficialis (L5, S1). ДЛИННЫЙ разгибатель пальцев (m. Extensor digitorum longus). Начало: верхняя треть большеберцовой кости, головки и переднего гребня малоберцовой кости, межкостная мембрана, передняя межмышечная перегородка и фасция голени. Прикрепление: фаланги четырёх пальцев стопы от второй до пятой. Действие: разгибает четыре пальца стопы и супинирует стопу (поднимает наружный край стопы).

Постизометрическая релаксация мышц, поднимающих наружный край стопы (короткая малоберцовая мышца и длинный разгибатель пальцев): Исходное положение пациента- лёжа на спине. Исходное положение врача- стоя сбоку у ножного конца с противоположной стороны кушетки, фиксирует одну кисть на тыле стопы, пронируя её, а вторую- на нижней трети голени. На фазе вдоха пациенту предлагается поднять латеральный край стопы, одновременно супинируя её в течение семи- десяти секунд. На выдохе врач усиливает пронацию, пассивно растягивая мышцы. Следует отметить, что третья малоберцовая мышца является непостоянной. Приём повторяется 5- 6 раз.

Список литературы

Барвиченко А.Гибадуллин М., Райе Р. Руководство по мануальной терапии суставов конечностей.- Таллинн, 1990.

Борзяк Э.И. Добровольская Е.А. и др. Анатомия человека, Т. 1.- Москва. Медицина. 1987.

Веселовский В.П. Практическая вертеброневрология и мануальная терапия.- Рига. 1991.

Веселовский В.П. Лиев а.а. и др. Клиника и лечение торакальных мышечно-дистрофических синдромов остеохондроза позвоночника. Методические рекомендации Минздрава СССР.- Москва. 1989.

Веселовский В.П. Лиев а.а. и др. Рекомендации по профилактике вертеброгенных заболеваний нервной системы.- Москва. 1989.

Веселовский В.П. Хабиров Ф.А. Тарасова М.В. Нейродистрофические синдромы остеохондроза позвоночника.- Ленинград. 1990.

Герман Д.Г. Ишемические нарушения спинального кровообращения.- Кишинёв. 1972.

Гойденко В.С. Ситель А.Б. и др. Мануальная терапия неврологических проявлений остеохондроза позвоночника. Москва. Медицина. 1988.

Есин Р.Г. Иваничев г.а. Электромиографическая оценка эффективности постизометрической релаксации вторичной контрактуры мимических мышц. Тезисы научно-практической конференции "Реабилитация больных с заболеваниями периферической нервной системы”.- Кисловодск: Кавказский край. 1990.

Заславский Е.С. Болевые мышечно-тонические и мышечно-дистрофические синдромы (обзор). Клин. медицина. 1976. Т. 4. н5. стр. 7- 13.

Иваничев г.а. Болезненное мышечное уплотнение.- Казань. 1990.

Иваничев г.а. Вторичная контрактура мимической мускулатуры (клиника, патогенез, рефлексотерапия).- Казань. 1988.

Иваничев г.а. Лиев А.а. Рейхерт Л.И. Нейрофизиологические предпосылки сочетания мануальной терапии и акупунктуры в лечении болевых мышечных Синдромов. Традиционная медицина- практическому здравоохранению (Материалы Российского совещания-семинара).- Москва. 1990.

Касьян Н.А. Мануальная терапия при остеохондрозе позвоночника.- Москва. Медицина. 1985.

Клименко А.В. и др. Организация вертеброневрологического отделения. Периферическая нервная система. Выпуск шестой.- Минск. Наука. 1989.

Клиническая биомеханика. Под редакцией профессора В.И. Филатова.- Ленинград. Медицина. 1980.

Коган О.Г. Найдин В.Л. Медицинская реабилитация в неврологии нейрохирургии.- Москва. Медицина. 1988.

Коган О.Г. Шмидт И.р. Толстокоров а.а. Методологические основы диспансеризации при заболеваниях нервной системы.- Новосибирск. Наука. 1987.

Левит К.Э. Методы мануальной терапии в лечении экстравертебральных синдромов. Второй международный конгресс вертеброневрологов.- Казань. Татарстан. 1992.

Лесгафт П.Ф. Теоретическая анатомия. Часть первая. 1898. Второе издание- Ленинград. 1938.

Лиев А.А. К вопросу о клиническом значении фасции в области мануальной медицины. Второй международный конгресс вертеброневрологов.- Казань. Татарстан. 1992.

Лиев а.а. К обоснованию комплексного лечения больных с неврологическими проявлениями поясничного остеохондроза в периоде ремиссии (в условиях санатория и санатория-профилактория). Автореферат. Кандидатской диссертации. Казань. 1988.

Лиев а.а. Обоснование дифференцированного санаторно-курортного лечения больных с неврологическими проявлениями остеохондроза позвоночника. Тезисы докладов девятого Всесоюзного съезда физиотерапевтов и курортологов.типография Минздрава СССР.

Лиев а.а. Эффективность мануальной терапии синдромов позвоночного остеохондроза. Мануальная терапия при вертеброгенной патологии.- Новокузнецк. 1986.

Лиев а.а. Капков В.М. Ирриготерапия в сочетании с физическими факторами при вертеброгенной кокцигодинии. Актуальные вопросы неврологии.- Казань. 1988.

Лиев а.а. Пономарёв Н.А. Мануальная коррекция фасциальномышечных нарушений при остаточных явлениях натальной травмы шейного отдела позвоночника. Мануальная терапия при висцеральной патологии.- Кисловодск. 1992. стр. 80.

Иваничев г.а. Нейрофизиологические механизмы вертебро-висцеральной боли.- Там же. стр. 3.

Лиев а.а. Апакидзе Т.В. Мануальная и лазерная терапия больных с хроническими фасциально-связочными болями вертеброгенного генеза.- Там же. стр. 8.

Лиев а.а. Наминов В.Л. Куликовский В.Т. Мануальная терапия фасциально-мышечно-связочных триггерных точек у пациентов с искусственным кардиостимулятором.- Там же. стр. 33.

Маламуд М.Д. Герман Л.И. Место мануальной терапии в лечении больных бронхиальной астмой.- Там же. стр. 38.

Саморуков А.Е. с соавторами. Динамика функциональных показателей дыхательной и сердечно-сосудистой систем у больных хроническим обструктивным бронхитом под влиянием мануальной терапии.- Там же.стр. 20.

Сулим Н.И. Мануальная нейрометамерная рефлекторная терапия деформирующего артроза крупных суставов.- Там же. стр. 54.

Тарасова М.В. Болотина Э.Е. Мануальная терапия синдрома мышц тазового дна у больных с гинекологической патологией.- Там же. стр. 56.

Шевага В.И. Профилактика осложнений мануальной терапии на позвоночнике.- Там же. стр. 12.

Лиев а.а. Капков В.М. Применение сауны в сочетании с постизометрической релаксацией у больных поясничным остеохондрозом. Профилактика и лечение неврологических заболеваний.- Казань. 1988.

Попелянский Я.ю. Болезни периферической нервной системы.- Москва.: Медицина. 1989.

Попелянский Я.Ю. Вертеброгенные заболевания нервной системы.- Казань. 1981.

Синельников Р.Д. Атлас анатомии человека. Москва.: Медицина. 1978.

Скоромец а.а. Горохов В.Е. и др. Дифференциальная диагностика миофасциальных болевых синдромов в области головы и плечевого пояса. Реабилитация больных с заболеваниями периферической нервной системы.- Кисловодск. 1990.

Татьянченко В.К. Лиев а.а. Топографическая анатомия и прикладное значение фасций и клетчаточных пространств.- Москва. типография Минздрава РФ. 1992.

Тревелл Д. Саймонс Д. Миофасциальные боли.- Москва. Медицина. 1989.

Хабиров Ф.А. Мануальная терапия компрессионно-невральных синдромов остеохондроза позвоночника.- Казань. Татарстан. 1991.

Хвистюк Н.И. Кадырова Л.А. О механизмах постизометрической релаксации скелетных мышц как о методе реабилитации. Журнал травматологии, ортопедии и протезирования.- 1990. N3. с. 54- 56.

Юмашев Г.С. Фурман М.Е. Остеохондрозы позвоночника.- Москва. Медицина. 1984.