Дубровский В. И. - Лечебный массаж

Владимир Иванович Дубровский
"Лечебный массаж"

Москва, Медицина, 1995. Рецензент И. И. Хитрик, доктор медицинских наук, профессор.

В монографии изложены история массажа, влияние его на функциональные системы и гомеостаз человека, техника и методика массажа различных областей тела, методики массажа при различных травмах и заболеваниях. Дана новая классификация массажных приёмов, применяемых с лечебной и профилактической целями. Впервые описаны методики массажа при сирингомиелии, рассеянном склерозе, болезнях Бехтерева-Штрюмпеля-Мари и Паркинсона, неврозах, импотенции и других. Дано их научное обоснование к применению. Для врачей лечебной физкультуры, физиотерапевтов и врачей других специальностей.

Содержание

  • Предисловие
  • История развития массажа
  • Влияние массажа на организм человека
  • Гигиенические основы массажа
  • Противопоказания к применению массажа
  • Техника массажа
  • Техника массажа отдельных частей тела
  • Массаж при некоторых терапевтических заболеваниях
  • Массаж в травматологии, ортопедии и хирургии
  • Массаж при термических повреждениях
  • Массаж при варикозном расширении поверхностных вен нижних конечностей
  • Массаж в дооперационном и раннем послеоперационном периодах
  • Массаж при травмах и заболеваниях нервной системы
  • Сексуальные расстройства
  • Спинальная форма импотенции
  • Дистракционные методы лечения и массаж
  • Массаж в гинекологии и акушерстве
  • Массаж в урологии
  • Массаж при кожных заболеваниях
  • Массаж и физиотерапия

Предисловие

Массаж- один из функциональных методов профилактики и лечения травм и заболеваний у человека. В последние годы интерес к нему как у нас в стране, так и за рубежом резко возрос. Это объясняется тем, что в настоящее время повысился процент аллергических реакций на применение фармакологических препаратов, и нередко их малой эффективностью, хирургическое же вмешательство не всегда всем показано, а нередко приводит к ряду осложнений. Применение массажа способствует нормализации сна, уменьшению (ликвидации) болей, отёков, рассасыванию спаек, нормализации функции суставов, ускорению процессов репаративной регенерации тканей и так далее. Эффективность массажа возрастает при сочетанном его применении с физио- и гидротерапией, оксигенотерапией, различными мазями, тейпами (функциональные лейкопластырные повязки), лечебной физкультурой и тому подобными. В монографии обобщён многолетний научный и практический опыт по применению различных видов массажа с профилактической и лечебной целью в клинике и спорте. Наблюдения показали, что раннее возобновление тренировок спортсменом после перенесённых травм и заболеваний приводит к повторным травмам и более длительному лечению, ухудшению процессов регенерации травмированных тканей. Раннее применение массажа в этих случаях снижает процент повторных травм. В клинике раннее применение массажа при различных заболеваниях способствует ликвидации ряда патологических изменений в тканях и органах. Так, у хирургических больных удаётся ликвидировать послеоперационные осложнения, ускорить процессы репаративной регенерации тканей, ликвидировать застойные процессы в лёгких и других органах и тканях, предупредить возникновение контрактур, атрофии мышц, нормализовать психоэмоциональное состояние у больных с неврозами, нормализовать крово- и лимфоток при сосудистой патологии. В монографии рассмотрены вопросы о значении фона в возникновении травм и заболеваний опорно-двигательного Аппарата у спортсменов, и на основе полученных данных разработан превентивный и восстановительный виды массажа. Большое внимание уделено вопросу раннего применения массажа с оксигенотерапией. Изложены показания и противопоказания к его применению в зависимости от характера и стадии заболевания, возраста и пола. В основу разработанных нами методик массажа положена теория о функциональных системах п. К. Анохина (1971), согласно которой позвоночник рассматривается как функциональная система, и воздействуя на её звенья удаётся получить адекватную реакцию. Данный метод воздействия на рефлексогенные зоны позвоночника позволяет применять массаж в ранние сроки возникновения травм и заболеваний. Вместе с тем мы считали необходимым осветить и возможности сочетанного применения массажа с физио- и гидропроцедурами, тейпами, мазями, оксигенотерапией, сауной (баней), упражнениями на растяжение мышц и так далее. Нам представляется, что монография будет полезна врачам практического здравоохранения и прежде всего врачам по лечебной физкультуре и физиотерапевтам.

История развития массажа

массаж зародился на ранних этапах развития народной медицины. В древности люди при различных недугах и болях применяли растирание, разминание, поколачивание тела. Интересна история возникновения слова массаж. Так, одни авторы считают, что оно произошло от арабского mass, или masch (нежно разминать, надавливать) , другие- от греческого masso (тереть, мять, сжимать руками), третьи- от латинского massa (пристающее к пальцам). Массаж с древних времён составлял часть врачебного искусства. Индусы и китайцы были первыми, кто описал приёмы массажа. В древнейшей китайской книге кун-фу, написанной 3000 лет до новой эры, помимо гимнастических и телесных упражнений, приводятся различные приёмы массажа для лечения ревматических болей, вывихов, снятия усталости, спазма мышц и так далее. Китайцы растирали руками всё тело, сдавливая нежно мышцы между пальцами и производя особенные подёргивания в суставах. Эти подёргивания сопровождались треском, слышимым на значительном расстоянии. В священных книгах индии аюрведы (1800 лет до новой эры), в частности в книге четвёртой, описаны приёмы массажа, которые использовали при различных заболеваниях. Массаж заключался в нежном разминании всего тела- с верхних конечностей до стоп. Индусы соединяли паровые бани с массажем. Вот как описывает petitradel выполнение массажа в паровой: “на накалённые железные плиты плескают известное количество воды, которая, испаряясь, распространяется в пространстве и проникает в голое тело каждого находящегося в помещении. Когда тело хорошо увлажняется, его растягивают на полу, и двое слуг по одному с каждой стороны жмут с различной силой члены, мышцы которых чрезвычайно расслаблены, потом массируют живот и грудь. После этого тело переворачивают и подобное давление производят на задней поверхности”. В Индии и Китае массаж выполняли священнослужители. Следует отметить, что в этих странах существовали специальные школы, в которых обучали приёмам массажа. Массаж в примитивном варианте широко применяли и в Америке, и в Африке. Имеются сведения о том, что много веков назад массаж как лечебное средство был известен народам, живущим на островах Тихого океана. Приёмы массажа хорошо были известны в Древнем Египте. Египтяне сочетали его с воздействием бани. A. Alpinis (1583) так описывает растирание и другие приёмы, проводимые в банях Египта: “растирания были распространены в такой степени, что никто не выходил из бани, не подвергшись массажу. Для этого растираемого растягивали, мяли, давили на все возможные лады руками различные части тела. Затем делали несколько движений в различных сочленениях. Всё это вначале проделывали спереди, а затем сзади и с боков. Потом, вытянувши руки, проделывали то же и на них: сгибали, растягивали различные сочленения всей руки, затем каждого пальца в отдельности, потом переходили на предплечье, плечо, грудь, спину, сгибая их в различные стороны. Не довольствуясь сгибанием, растяжением и массажем сочленений, подвергали тем же давлениям и растираниям все мышцы”. На алебастровом барельефе, найденном во дворце ассирийского царя Санхериба в Ниневии, а также на некоторых египетских папирусах обнаружены изображения массажных манипуляций, подтверждающие предположение о том, что ассирийцы, персы, египтяне не только были знакомы с массажем, но и применяли его в лечебных целях. В поэмах Гомера рассказывается о том, как женщины умащивали маслами, растирали мазями, разминали тела героев и воинов перед сражениями и после них. На барельефе, изображающем Одиссея, возвратившегося после битвы, показаны приёмы массажа, применявшиеся древними греками. Выдающиеся греческие врачи Геродикос, Гиппократ и другие В своих трудах описывали различные виды массажа. Во времена Гиппократа массаж использовали с гигиенической и лечебной целями (при заболеваниях суставов и вывихах). Так, Гиппократ писал: “сочленение может быть сжимаемо и расслаблено массажем. Трение вызывает стягивание или расслабление тканей, ведёт к исхуданию или полноте, сухое и частое трение стягивает, а мягкое, нежное и умеренное утолщает ткани”. Массаж (или апотерапия) в Древней Греции, как правило, проводили в банях и сочетали его с телесными упражнениями активного или пассивного характера, с натиранием маслами и мазями. Древнегреческие врачи (Асклепиад и его ученики) создали в Древнем Риме свои школы массажа. Асклепиад делил массаж на сухой и с маслами, сильный и слабый, кратковременный и продолжительный. Цельс рекомендовал растирания для удаления отложений и выпотов в тканях. Знаменитый Гален, главный врач школы гладиаторов в Пергаме, установил девять видов массажа и описал их методику. Широко апотерапию применяли в термах (римских банях), где были комнаты (тренидариумы), специально предназначенные для массажа. Там рабы разминали И растирали тела купающихся. Готовясь к массажу, последние проделывали различные гимнастические упражнения. Затем тело массировали и натирали маслами. Именно римляне ввели массаж в систему военного и физического воспитания. В десятом-одиннадцатом веках отмечен расцвет арабской медицины. Известные её представители абу бакр, абу али ибн сина (авиценна) разработали новые методы лечения и предупреждения различных заболеваний. В своих трудах канон врачебной науки и книге исцеления авиценна дал подробное описание приёмов массажа. Бани и массаж широко применяли в турции и персии. Школа восточного массажа отличалась от существовавших в древних греции и риме. Турки массировали подобно египтянам и африканцам: растирали и давили пальцами, перетирали ткани. Массаж делали в банях, в отдельной сухой и нагретой комнате. У славянских народов и народов севера применяли закаливающие процедуры и массаж в виде сечений, растираний веником, активных движений. Эта форма массажа, которая у древних славян называлась хвощением, описана в летописях нестора. Русские и финны, вымывшись, переходили в сильно нагретую паровую комнату, где банщик хлестал их берёзовым веником, размягчённым в воде, потом растирал им, окатывал тёплой и холодной водой попеременно (несколькими вёдрами) всё тело с головы до ног. Сечение веником не что иное, как чрезвычайно сильное растирание. При этом по всему телу проводится скобление и растирание веником сверху вниз. Этот двойной приём возбуждает кожу и обеспечивает безвредность при погружении в снег или ледяную воду после бани. В средневековье в европе массаж, как и занятия физическими упражнениями, практически не применялся. Только с появлением в четырнадцатом-пятнадцатом веке работ по анатомии монди де сиучи, бертуччио, пиетро егилата пробудился некоторый интерес к врачебной гимнастике и массажу. De choul, советник короля генриха второго, написал книгу о банях и телесных упражнениях древних греков и римлян. А. Раче, основатель хирургии, в шестнадцатом веке описал массаж и его воздействие на организм человека. В этом же веке знаменитый меркулиус собрал всю литературу того времени по массажу и гимнастике и написал известное сочинение Искусство гимнастики, в котором описал три вида растирания: слабое, сильное и среднее. В тысяча семьсот двадцать первом году andry опубликовал двухтомник по ортопедии, где достаточно подробно рассказал о массаже. В тысяча семьсот восьмидесятом году появилось сочинение к. Tisso о физических упражнениях и массаже, где он детально описывал различные растирания. До девятнадцатого века массаж не был научно обоснован. И только тогда в европе, а со второй его половины и в россии появились первые клинические и экспериментальные работы по массажу. Этой областью медицины занимались выдающиеся русские учёные в. М. Бехтерев, с. П. Боткин, л. Г. Беллярминов, в. А. Манассеин, а. Е. Щербак и многие другие. Из клиники профессора в. А. Манассеина вышло несколько диссертаций по массажу. Немалый вклад в совершенствование техники и методики массажа внёс и. В. Заблудовский, им была организована школа массажа в берлине и опубликовано большое число книг и научных работ. В наше время массаж как лечебное средство изучали и внедряли в гинекологии в. Ф. Снегирёв, в травматологии, хирургии, терапии, неврологии- в. А. Ратимов, е. А. Вельяминов, с. А. Флёров, с. А. Брунштейн, к. Г. Соловьёв, е. И. Залесова, н. В. Слётов, в. К. Крамаренко, а. Ф. Вербов и другие.

Влияние массажа на организм человека

массаж представляет собой систему приёмов, с помощью которых оказывают дозированное воздействие на поверхность тела с лечебной или профилактической целью. Эти воздействия осуществляются в виде поглаживаний, растираний, разминаний, потряхиваний, встряхиваний, вибраций руками массажиста или специальными аппаратами. В настоящее время массаж является одним из методов неспецифической патогенетической терапии. Это общедоступное средство, не требующее больших материальных затрат, оказывает разностороннее физиологическое влияние на организм путём естественной активизации адаптационно-компенсаторных механизмов, восстановления изменённых функций, повышения неспецифической резистентности, улучшения функционального состояния и физической работоспособности. Согласно учению и. М. Сеченова, н. Е. Введенского, a. А. Ухтомского, и. П. Павлова, п. К. Анохина, в основе механизма действия массажа лежат сложные взаимосвязанные рефлекторные нейрогуморальные и нейроэндокринные процессы, регулируемые высшими отделами центральной нервной системы. Массаж оказывает рефлекторное воздействие по типу кожновисцерального рефлекса на ткани и отдельные органы, на весь организм в целом. В работах н. П. Разумова и а. В. Никольской (1927), и. Р. Могендович (1961), a. Abrams (1918) и других установлена связь между кожными раздражениями и изменениями в висцеральных органах. Работы н. Е. Введенского о парабиозе и лабильности, а. А. Ухтомского о доминанте, и. П. Павлова и к. М. Быкова об условнорефлекторных связях между корой полушарий большого мозга и внутренними органами, п. К. Анохина о функциональных системах помогают понять целесообразность рефлекторно-сегментарной терапии. Известно, что вегетативная нервная система принимает самое непосредственное участие во всех внутренних (внутритканевых) процессах. В связи с этим, пользуясь вегетативными рефлексами, можно изменять жизнедеятельность тканей, воздействовать на тканевую среду, в которой возникает патологический процесс, и таким образом предупредить или ослабить его развитие. В основе терапевтического эффекта от массажа лежат рефлекторно вызванные изменения вегетативной иннервации. Для получения рефлекторного ответа необходимо подвергнуть раздражению большей или меньшей интенсивности тот или иной участок кожи. И. М. Сеченов рассматривал рефлекторный акт как целостный процесс, зависящий от определённых анатомо-физиологических связей. Его учение о наличии тормозных механизмов в центральной нервной системе, а также ряд других впервые им установленных и не менее ценных фактов являются в значительной мере основой современных представлений о механизме действия массажа. Н. В. Слётов указывал, что массаж приводит в состояние возбудимости не только болевые рецепторы, но и баро-и терморецепторы. Даже нежное поглаживание кожи способно вызывать их функциональные изменения. Б. В. Лихтерман обнаружил, что самый лёгкий и поверхностный массаж уменьшает истинное и поляризационное сопротивление и, вызывая местные физико-химические Изменения в тканях, может явиться своеобразным раздражителем кожных покровов. П. К. Анохин полагал, что возбуждение распространяется не диффузно, а в пределах систем, функционирующих в данный момент. Доказано, что массаж определённых сегментов (сегментарных зон) вызывает разнообразные ответные реакции соответствующих внутренних органов- сердечно-сосудистой системы, органов пищеварения и других. Наши исследования показали, что ответная реакция на массаж со стороны функциональных систем осуществляется с участием центрального механизма. Так, при проведении массажа на операционном столе у хирургических больных под наркозом не отмечено сосудистой реакции (гиперемии кожи). Последующие наши исследования показали, что после проведения массажа соответствующих зон (сегментов) происходит усиление крово- и лимфотока в отдалённых (не массируемых) зонах (по данным радионуклидной диагностики, электротермометрии, флебографии, пульмофонографии). Некоторые авторы отмечают влияние массажа на вегетативную нервную систему с активизацией её симпатического звена. В. Н. Мошков считал, что при массаже происходит раздражение рецепторных зон в области массируемого участка. В связи с этим усиливается взаимное влияние со стороны различных нервных окончаний, находящихся в коже, мышцах и внутренних органах. Резкое возрастание афферентной импульсации под влиянием приёмов массажа из связок, суставов, мышц обусловливает и более быстрое восстановление физиологической активности центральной и периферической нервной системы. Необходимо также учитывать, что все внутренние органы, и особенно мышечно-суставной аппарат, являются не только исполнительным, но одновременно и воспринимающим рецепторным прибором. Действия массажа на ткани и органы характеризуются рефлекторным изменением кровообращения. Рефлекторный механизм массажа подтверждается рядом исследований. Так, и. В. Заблудовский, массируя ногу, обнаружил увеличение кровотока в сосудах предплечья, а в. В. Ефимов и с. С. Шейхтман при массаже одной ноги обнаружили повышение температуры кожи на немассируемой, в. И. Дубровский отметил ускорение кровотока в отдалённых от массажа участках тела и органах. A. Abrams, s. Rouanet, массируя кожу в области th5, вызывал расслабление сфинктера привратника желудка. Н. П. Разумов и а. В. Никольская, применяя ручную вибрацию в области сердца, наблюдали изменение его границ. S. Rouanet, f. Dittmar капилляроскопически установили, что при заболеваниях внутренних органов (желудка) в соответствующих кожных сегментах появляются резкие изменения кровоснабжения (спазм или атония сосудов). При поражениях головного мозга часто находят нарушения кровоснабжения на одной стороне (hoffa a.). При заболеваниях внутренних органов отмечается повышенная местная чувствительность мышц (mackenzie j.). Е. Dicke обратила внимание на изменения соединительной ткани при заболеваниях внутренних органов и сосудов при ревматизме. При упадке сердечной деятельности а. Ф. Вербов рекомендовал похлопывание в области сердца, сотрясение грудной клетки, вибрацию между лопатками в сочетании с дыхательными движениями. После массажа способность крови поглощать кислород увеличивается, кислотно-основное состояние крови при этом не нарушается. Было также установлено, что количество кислорода, которое может поступить в ткани, зависит от числа открытых капилляров, снабжающих эту ткань. Следовательно, с увеличением числа этих капилляров увеличивается потребление тканями кислорода. Таким образом, при усилении капилляризации тканей улучшается их трофика. Массаж вызывает также положительные сдвиги в нервномышечной системе, снижает утомление, повышает сократительную способность мышц, улучшает проведение импульсов, повышает работоспособность. Чем активнее массируют мышцы и чем больше в них заложено проприорецепторов, тем более сильная возникает афферентная импульсация, которая способна приводить К более интенсивным сдвигам в центральной нервной системе. При массаже происходит растяжение нервномышечных волокон, вследствие чего увеличивается поток проприоцептивных импульсов, идущих в центральную нервную систему, что в свою очередь ведёт к рефлекторным изменениям в нервномышечном аппарате. Известно, что сокращение мышцы вызывается химическими, термическими, механическими раздражениями. Механическим раздражением характеризуется и действие массажа на мышцу. Оно в данном случае вызывает сокращение мышечных волокон и сложные биохимические изменения в миоцитах. Под действием массажа электрическая активность мышц возрастает (по данным электромиографии) и в большей степени- под влиянием разминания. Массаж способствует снижению мышечного тонуса у спортсменов после больших физических нагрузок. Под его влиянием меняются упруговязкие свойства мышц. Так, если после тренировки мышца (например, икроножная) напряжена, то после проведённого массажа она становится менее упругой и вязкой. Этот показатель характеризует процессы восстановления в мышцах. В регуляции сосудистого тонуса участвуют вещества типа ацетилхолина и гистамина, которые не только освобождаются в результате раздражения нервных окончаний, но и образуются в тканях под действием массажа. Согласно данным в. Н. Черниговского, капиллярная сеть (система) рассматривается как рефлексогенная зона- раздражение её вызывает отчётливые изменения во всей сосудистой системе. Иннервация капилляров осуществляется вегетативной нервной системой, которая изменяет не только просвет сосудов, но и проницаемость стенок кровеносных капилляров, существенно меняя таким образом характер обмена веществ между кровью и тканями. Состояние просвета кожных сосудов может оказывать большое влияние на гемодинамику и перераспределение крови в организме. По данным j. Hess, н. Fleisch и a. Weger, в тканях имеются специальные рецепторы, возбуждение которых вызывает нутритивные рефлексы, приводит к расширению периферических артерий и соответствующему усилению местного кровообращения, за счёт которого и происходит улучшение функционирования органа. Усиление кровообращения в капиллярах способствует улучшению трофики тканей. Известно, что в обычных физиологических условиях функционирует примерно треть всей капиллярной сосудистой сети, а две трети находятся в запустевшем состоянии (жданов д. А.). Общее воздействие массажа на кровообращение проявляется в первую очередь влиянием на функциональное состояние капилляров кожи, вызывая увеличение их кровенаполнения и, что самое главное, способствуя ускорению капиллярного кровотока. Это приводит к увеличению кровоснабжения массируемого участка. Лимфатическая система тесно связана с кровеносной. Так, изменение тонуса лимфатических сосудов в ту или иную сторону может изменить количество активно циркулирующей крови. Массаж ускоряет движение лимфы (слётов н. В. И другие). Т. О. Корякина экспериментально на животных отметила увеличение лимфотока под влиянием массажа и активных движений. Кроме прямого воздействия на местный лимфоток, массаж оказывает рефлекторное воздействие на всю лимфатическую систему, улучшая тоническую и вазомоторную функцию лимфатических сосудов. Исследования показывают, что под влиянием массажа у больных с варикозной болезнью происходит ускорение венозного кровотока. Наблюдения э. Ф. Ротермеля показали, что вентиляция верхних долей лёгких обусловлена движениями пяти верхних рёбер. Движения диафрагмы и нижних рёбер улучшают вентиляцию нижних долей. Общеизвестно, что физиологические связи лёгких с нервной системой и другими органами многообразны. В опытах на животных т. М. Емельянова показала, что раздражение мышц стимулирует дыхание. В регуляции дыхания наряду с проприорецепторами дыхательных мышц участвуют рецепторы кожи и подкожных сосудов грудной клетки (кукконен м. И.). Массаж грудной клетки, дыхательных мышц и спины образует лёгочнокожный рефлекс, который увеличивает подвижность грудной клетки и улучшает выведение мокроты (при её наличии). Физиологические исследования показывают, что регионарная активность верхушек лёгких в вертикальном положении составляет половину-одну треть от вентиляции нижних отделов. Вентиляция отдельных сегментов лёгких зависит от движения соответствующих рёбер. В. И. Дубровский доказал, что, массируя грудную клетку, спину, дыхательные мышцы, а также Сдавливая первую, можно увеличить вентиляцию соответствующих сегментов лёгких и кровообращение. В. И. Дубровский и в. П. Попов отметили эфективность профилактического массажа, оксигенотерапии и мазей при травмах и заболеваниях опорно-двигательного аппарата. Наблюдения показали, что под влиянием сегментарного массажа, оксигенотерапии и мазей удаётся в более ранние сроки приступить к тренировкам. По данным с. В. Виленчик, массаж благоприятно влияет на свёртывающую и антисвёртывающую системы крови и липидный обмен у больных с гипертонической болезнью. Так, в. И. Дубровский и п. И. Готовцев считают, что применение средств восстановления, включающее различные виды массажа, ванн, кислотнощелочного напитка, способствует нормализации сна, психоэмоционального состояния, повышает работоспособность, улучшает функцию сердечно-сосудистой системы у юных пловцов. В. И. Дурнев исследовал показатели лейкограммы после массажа спины у здоровых лиц. Он отметил, что возникает лейкоцитоз, который связывают с перераспределением крови. Е. Ernst установил, что массаж вызывает изменения реологических свойств крови. Предполагают, что это обусловлено уменьшением фильтруемости крови и усилением кровотока под влиянием общего лечебного массажа. В. И. Дубровский отмечает, что при применении сегментарного массажа при остеохондрозе улучшается кровоснабжение паравертебральных областей, уменьшается боль и ликвидируется гипертонус мышц. Массаж улучшает артериальное кровообращение, что ведёт к уменьшению венозного застоя и повышению обмена веществ. Исходя из учения и. П. Павлова и и. М. Сеченова о нервизме, следует отметить, что в механизме действия массажа на организм определяющую роль играет нервная система с её богатыми рецепторными воспринимающими аппаратами, заложенными в различных тканях и органах, под действием массажных приёмов происходит первый этап трансформации механической энергии в энергию нервного воздействия, дающего начало сложной цепи рефлекторных реакций.

В практической медицине широкое применение находит классический массаж. Он включает четыре основных приёма: поглаживание (приём оказывает воздействие на кожу), растирание (влияет на кожу и подкожную жировую клетчатку), разминание (стимулирует кожу, подкожножировую клетчатку и мышцы), вибрацию (воздействует на сосудисто-нервные пучки, нервные стволы). Мы включаем ещё ударные приёмы и растяжение (растягивание) мышц. Нервная система с её богатым рецепторным аппаратом первая воспринимает во время массажа механические раздражения кожи и глубжележащих тканей. Разнообразя характер, силу и продолжительность массажного воздействия, можно изменять функциональное состояние коры большого мозга, снижать или повышать общую нервную возбудимость, оживлять утраченные рефлексы, улучшать трофику тканей (щербак а. Е. Tardis m.), А также деятельность различных внутренних органов и тканей. Экспериментально на животных м. Г. Иоффе отметил, что массаж в форме глубокого поглаживания и вибрации вызывает в седалищном нерве отчётливые анатомические изменения. A. Е. Щербак считал, что вибрация действует на особые периферические рецепторы кости и надкостницы, отсюда возбуждение идёт в спинной мозг и по особым путям к мозжечку и другим аккумулирующим центрам ствола мозга. Он указывал, что действие вибрационного массажа отличается избирательностью и направлено на нервные окончания, приспособленные к восприятию механических раздражений. И. Б. Грановская показала, что длительный массаж оперированной конечности животного способствует увеличению числа и скорости роста новообразованных аксонов в перерезанном нервном стволе и ускорению резорбции повреждённых нервных волокон периферического отрезка, а также задерживает фиброзные изменения. Ускорение процесса восстановления повреждённого нерва автор объясняет тем, что массаж конечности, проводимый в послеоперационном периоде, улучшает питание травмированных тканей. Наиболее выраженным рефлекторным действием обладает вибрация. В. И. Дубровский показал, что вибрационный эффект от массажа в умеренных дозировках способствует Формированию в организме комплекса приспособительных реакций, начальным звеном которых служат раздражения рецепторов вибрируемой области. Затем в развёртывающийся рефлекторный процесс включается нейроэндокринный компонент. Эти реакции мобилизуют защитно-приспособительные механизмы организма, что способствует нормализации различных его функций и обеспечивает положительный эффект вибрационной терапии. Е. К. Сепп отмечал, что вибрация при невралгии тройничного нерва вызывает не только вазомоторные явления, но и длительные изменения в периферической нервной сети, проявляющиеся в подавлении боли. Н. Wolrher, w. Ott указали на высокий терапевтический эффект вибромассажа при свежих спортивных травмах. Л. П. Стрелис рекомендует вибрационный массаж для лечения травм нервов верхних конечностей. Автор использовал аппарат с частотой механических колебаний 10, 25, 50 герц. При этом применяют вибрационный массаж воротниковой зоны и по ходу повреждённого нерва. Под влиянием вибрации меняются ритм сердечных сокращений, артериальное давление (катаев с. Р.). Усиливается секреторная функция желудка (roberts и.). Роль вибрации в возбудимости нервной системы, уменьшении болевых ощущений выявлена е. К. Сепп, а. Ф. Вербовым и другими. В. И. Дубровский отметил, что ручная аппаратная вибрация усиливает болевой синдром, повышает биоэлектрическую активность мышц и их тонус. В. Н. Мясищев и и. К. Зюзин указывали, что при воздействии механической вибрации в области c7 у больных с функциональными заболеваниями нервной и сердечно-сосудистой систем происходит уменьшение размеров сердца (установлено рентгенологически), снижение артериального давления, замедление пульса. Н. К. Трапезникова изучала влияние вибрационного массажа на процессы восстановления нарушенных функций при травме седалищного нерва у животных. Автор отмечает, что вибрационный массаж ускоряет регенеративные процессы в травмированном нерве. A. Hutcheson при плечелопаточном периартрите рекомендует электростимуляцию и массаж в виде вибрации. Применяя вибромассаж, i. Fumico установил, что низкие частоты вызывают расширение сосудов, высокие- сужение. Y crapet отметил, что вибромассаж грудной клетки способствует увеличению насыщения крови кислородом, кислотно-основной баланс крови при этом не изменяется. К grossman и d. Wegener для стимуляции венозного и лимфатического оттока от конечностей использовали аппарат пневматической внешней компрессии. Е. П. Войтюк в эксперименте отметил, что, воздействуя на мышцы, можно оказать влияние и на пищеварительную систему. Ряд исследователей показали, что состояние кровообращения играет большую роль в секреторном процессе желудочных желёз. Так, н. Kalk, растирая щёткой область живота, отметил повышение кислотности желудочного сока. Наши наблюдения показывают, что в раннем послеоперационном периоде резко снижается образование и выделение желчи. Массаж не только способствует улучшению крово- и лимфотока, снимает боль, но и рефлекторно приводит к увеличению секреторной и выделительной функции печени. Так, в течение первых суток у оперированных больных после массажа выделялось на 100-200 миллилитров желчи больше, чем в контрольной группе. В результате массажа спины, поясницы, живота при язвенной болезни двенадцатиперстной кишки и желудка в. М. Погорелова отметила улучшение регенеративного процесса (данные рентгенографии). W. Ruhmann и f. Frende, о. Glaser, a. Dolicho наблюдали нормализацию перистальтики и тонуса желудка, а также кислотности желудочного сока под влиянием сегментарного массажа. Массаж живота способствует деятельности пищеварительного тракта, активизирует перистальтику кишок, способствует механическому продвижению (перемещению) каловых масс (muller a.). О. Глезер и а. В. Долихо наблюдали (рентгенологически) нормализацию перистальтики и тонуса желудка, а также кислотности желудочного сока под влиянием сегментарного массажа. М. Assal и l. Casqueiro применяли массаж при хронических запорах. После курса лечения отметили уменьшение болевого синдрома, метеоризма, нормализацию перистальтики толстой кишки. в. п. рюмин изучал влияние вибрационного массажа на секреторную и моторную функции желудка у больных гастритом. им замечено, что у пациентов с гипо-и анацидным гастритом усиливается секреция желудочного сока, повышается общая и свободная кислотность. рентгенологически отмечалось улучшение моторной деятельности желудка и повышение его тонуса. таким образом, массаж положительно действует на функцию желудочно-кишечного тракта, способствуя скорейшему восстановлению нарушенных функций. в лаборатории и. п. павлова установлено, что ведущая роль в формировании чувства боли принадлежит коре большого мозга и что реакция на болевое раздражение может быть подавлена условным раздражителем. наши исследования показали, что под влиянием массажа уменьшается (исчезает) боль в послеоперационном периоде у оперированных больных. в данном случае механизм действия массажа основан на последовательном подавлении болевой интеграции на различных уровнях (как в сегментарном, так и в надсегментарном образованиях) центральной нервной системы. массаж оказывает торможение на периферический очаг, который в свою очередь гасит реперкуссивные очаги застойного болевого действия центральной нервной системы. возникающие во время массажа в коже, мышцах и суставах афферентные импульсы раздражают кинетические (двигательные) клетки коры большого мозга и стимулируют соответствующие центры. по определению п. к. анохина, боль, особенно острая, является интегративной функцией организма, мобилизующей функциональные системы для защиты организма от воздействия вредных факторов. Боль- это сигнал о наступающей или уже наступившей катастрофе в какой-либо системе организма. она формируется как ответная реакция на раздражители, нарушающие целостность организма. ряд авторов возникновение боли связывают с изменением уровня кислородного дыхания тканей. снижение кислородного дыхания тканей ниже определённого уровня вызывает боль вне зависимости от причин, её вызвавших. механизм устранения или уменьшения болей м. и. аствацатуров видел в одном из проявлений так называемой отрицательной реперкуссии. он объяснял её таким образом: спинномозговые центры, получающие центробежные болевые раздражения, находятся в состоянии резкого возбуждения под влиянием длительных интенсивных импульсов, исходящих из больного органа. понижение возбудимости в центрах снимает болевой синдром. в. и. дубровский предложил интенсивный массаж в раннем послеоперационном периоде (на операционном столе) после вмешательств на органах грудной и брюшной полостей с целью предупреждения возникновения послеоперационных осложнений. Он обнаружил повышение кожной температуры после массажа на операционном столе после оперативного вмешательства, а во время операции под наркозом такой реакции не отмечено. местная температура кожи при массаже значительно повышается, в отдельных случаях до пяти градусов и выше (заблудовский и. в. и другие). в. и. дубровским было установлено, что применение общего массажа с оксигенотерапией в ранние сроки у больных с инфарктом миокарда приводит к устранению венозного застоя, увеличению скорости кровотока и интенсивности тканевого обмена. отмечена также положительная динамика электрокардиограммы. в результате улучшается самочувствие больных, они становятся более активными, легче переносят первые дни постельного режима. j. danz исследовал влияние дозированного вакуумного массажа на температуру кожи. он отмечает повышение температуры кожи в течение двадцать одной минуты. массаж оказывает большое влияние на периферическую нервную систему. сначала повышается раздражение нервных окончаний, затем следует снижение их возбудимости, что рефлекторно передаётся на всю центральную нервную систему. клинически это проявляется в уменьшении или полном исчезновении болевого синдрома, нормализации сна. массаж головы, шеи, области надплечья и живота у больных с гипертонической болезнью приводит к снижению систолического и диастолического давления. в. и. дубровский и в. п. попов установили, что под действием массажа в воде и приёма кислородного коктейля у спортсменов ускоряются окислительно-восстановительные процессы, нормализуется капиллярный кровоток, усиливается лёгочная вентиляция, увеличивается тканевый газообмен, снижается мышечный тонус. всё это Способствует повышению спортивной работоспособности. L. Simon отмечает, что массаж улучшает кожное дыхание, секреторные и абсорбционные свойства кожи. И. Н. Еремеев методом осциллографии установил, что массаж снижает сосудистый тонус у спортсменов, что способствует улучшению гемодинамики массируемой области. G. Muller рекомендовал соединительнотканный и периостальный массаж при поверхностных тромбофлебитах. К. Globmann рекомендует после операций на сосудах упражнения для стоп и массаж мышц голеней. Массаж грудной клетки в виде поглаживания, растирания и разминания увеличивает глубину дыхания, нормализует его ритм. Это можно связать с моторно-висцеральными и кожнолёгочными рефлексами, которые приводят к понижению возбудимости дыхательного центра. На значение нервнорефлекторного звена в механизме действия массажа указывают в. И. Дубровский и а. А. Комиссаров, изучавшие влияние сегментарного массажа на локальную вентиляцию лёгких. Ими определена неравномерность локальной вентиляции лёгких, она резко возрастала при развитии осложнений как со стороны лёгких (пневмонии), так и со стороны брюшной полости (перитонит). Под влиянием интенсивного массажа и оксигенотерапии (2-3 раза в день) эта неравномерность локальной вентиляции лёгких уменьшалась. В последующие дни неравномерность вентиляции поражённого лёгкого исчезла. Под влиянием массажа в виде поглаживания и разминания повышается газообмен. Применение общего массажа в раннем послеоперационном периоде способствует нормализации функции внешнего дыхания, отхождению мокроты. А. Д. Солодников отметил тенденцию к нормализации ряда показателей функции внешнего дыхания у больных с хроническими неспецифическими заболеваниями лёгких под влиянием классического массажа грудной клетки в сочетании с вибромассажем. С. Heckmann исследовал влияние гидромассажа и классического массажа спины на сердечно-сосудистую и лёгочную системы. Отмечается повышение минутного объёма дыхания, обмена веществ и так далее. Влияние массажа на кровеносные и лимфатические сосуды связано с действием его на мышцы. Он вызывает умеренное расширение периферических сосудов, облегчает нагнетательную работу сердца (левого предсердия и желудочка), так как происходит перераспределение кровотока от внутренних органов к поверхности кожи и мышцам. Таким образом, ускорение крово- и лимфотока в зоне действия массажа, а вместе с этим рефлекторно во всей системе, является весьма важным фактором лечебного действия при ушибах, синовиитах, воспалениях, отёках и так далее. Несомненно, что ускорение крово- и лимфотока не только способствует рассасыванию продуктов воспаления и ликвидации застоя, но и значительно улучшает тканевый обмен, повышает фагоцитарную функцию крови. Приведённые экспериментальные и клинические данные указывают на то, что массаж может явиться мощным лечебным и профилактическим методом, при помощи которого можно эффективно влиять на дальнейшее восстановление изменённых функций различных органов и систем, а также воздействовать на весь организм в целом, усиливая его защитные и регуляторные функции.

Гигиенические основы массажа

эффективность массажа зависит от подготовленности массажиста, условий проведения массажа, правильного положения пациента и массажиста, функционального состояния, тяжести заболевания пациента, продолжительности процедуры и курса массажа. Помещение и оборудование: массаж проводят в специально оборудованной комнате площадью не менее десяти квадратных метров, с хорошим освещением, вентиляцией, отоплением. При плохом освещении массажист быстро устаёт, при недостаточном отоплении нарушается комфорт для пациента. Источник света должен располагаться так, чтобы не раздражать глаза массажиста и падать на массируемого под углом. Лучшее освещение- лампы дневного света. Для проведения массажа используют кушетки, а также столики для массажа лица, воротниковой области, Рук. Массажные кушетки могут быть различных конструкций, но они отличаются от обычной кушетки тем, что у них может приподниматься головной и ножной концы или имеется валик и немного приподнят головной конец. Если в кабинете нет специальной кушетки, то её можно изготовить в столярной мастерской. Размеры (в зависимости от роста массажиста) следующие: высота 70-90 сантиметров, ширина 50-60 сантиметров, длина 180-190 сантиметров. У изголовья располагается подставка в виде трёхгранной призмы (длина 50 сантиметров, высота 15 сантиметров). Сверху кушетку покрывают поролоном и обивают дерматином или клеёнкой, но можно положить и обычный матрац. Перед проведением процедуры кушетку накрывают чистой простынёй. В ножной конец кушетки кладут валик диаметром 20 сантиметров, длиной 50-60 сантиметров. Валик необходим для придания нижним конечностям среднего физиологического положения: так, при расположении пациента лёжа на животе валик подкладывают под голеностопные суставы, а при положении на спине- под коленные. Не рекомендуется проводить массаж на жёстких покрытиях, на мягких кроватях и так далее. В массажной комнате необходимо иметь умывальник с горячей и холодной водой, мыло, зеркало, два стула, письменный стол, графин для питьевой воды, стакан, ширму, шкаф для простыней, полотенец, мыла, халатов. Температура воздуха в массажной должна быть не ниже двадцати градусов. При проведении массажа следует соблюдать тишину. Рядом с массажной комнатой можно предусмотреть раздевалку, туалет и душ. В массажной комнате необходимо иметь спиртовые растворы йода, бриллиантового зеленого, клей бф-6, бинты, вату, лейкопластырь, трёхпроцентный водный раствор аммиака, валериановые капли, перекись водорода, тальк, детский крем, ножницы, пинцет, мензурку, термометр, а также песочные часы на 5 и 15 минут.

Средства для скольжения рук: при проведении массажа используют различные средства для лучшего скольжения рук (тальк, детский крем, вазелиновое масло и другие). Однако не все смазывающие средства пригодны для массажа. Например, вазелин оказывает раздражающее действие на кожу, закупоривает поры и ухудшает кожное дыхание, а нередко приводит и к возникновению фурункулов. Наиболее широко применяют тальк. Его предварительно прокаливают на плите. Он хорошо впитывает пот, жир, делает кожу гладкой и не вызывает её раздражения. Кроме того, тальк легко смывается водой или стирается с кожи сухим полотенцем. Не всегда пользуются смазывающими средствами при Некоторых травмах и заболеваниях. Так, нельзя применять массажные средства при нарушении целости кожи (ссадины, экскориации и так далее), кожных заболеваниях (дерматиты) и других. Для лиц пожилого возраста, у которых кожа сухая и дряблая, лучше применять массажные средства, включающие растительные масла, глицерин и другие смягчающие вещества. Для детей вообще не рекомендуется пользоваться массажными средствами. Тальк показан при повышенной потливости, жирной коже. Кроме того, тальк и различные мази применяют при сухой коже, повышенной чувствительности (гиперестезии) кожи, неокрепших рубцах, перед стартом (в спорте), при различных травмах и заболеваниях. В сауне (бане) массаж проводят с мылом для лучшего скольжения рук и удаления с поверхности кожи жира. Гигиенический массаж проводят без смазывающих средств, его можно выполнять также через одежду. Массаж без смазывающих средств имеет ряд преимуществ: во-первых, кожные поры открываются, очищаются от пота, сала, а во-вторых, появляется выраженная гиперемия (прилив крови к массируемому участку). Сухой массаж должен быть непродолжительным, иначе может возникнуть раздражение кожи. При проведении сегментарно-рефлекторного массажа смазывающими средствами не пользуются.

Требования к массажисту: массажист обязан следить за состоянием своих рук, здоровьем. Руки должны быть без ссадин, царапин, трещин и омозолелости, ногти коротко подстрижены. Массажисту следует ухаживать за своими руками и перед каждой процедурой мыть их тёплой водой с мылом. После окончания работы вымытые руки надо смазать кремом или смягчающей жидкостью. Если отмечается потливость рук, то их протирают однопроцентным раствором формальдегида, моют холодной водой, припудривают тальком. При сухой коже руки смазывают питательными кремами. Хорошо смягчает кожу рук смесь следующего состава: 25 грамм глицерина, 25 миллилитров трёхпроцентного водного раствора аммиака, 5 грамм девяностошестиградусного этилового спирта. Массажист должен проводить массаж в чистом халате, лёгкой и свободной обуви. На руках не должно быть колец, часов и других украшений, которыми можно повредить кожу массируемому. Рабочая поза массажиста должна быть удобной, следует чередовать работу стоя и сидя, так как длительное выполнение массажа в одном вынужденном положении приводит к быстрому утомлению. Поэтому массажисту необходимо уметь работать двумя руками, развивать силу кистей и пальцев рук, подвижность в лучезапястных суставах. Пальцы должны быть сильными, а движения- мягкими. Бытует мнение, что массажисту нужна недюжинная сила, но это не так. Выполнение массажа не требует большой силы, необходимо лишь соизмерять движения рук с правильным (ритмичным) дыханием. Сопровождать движения рук дополнительным нажимом корпуса тела не рекомендуется, так как это приводит к утомлению мышц плечевого пояса и возникновению ряда профессиональных заболеваний. Массажист должен обладать хорошим осязательным чувством кожи, мышц, в совершенстве владеть техникой массажа, хорошо знать клинику различных травм и заболеваний, иметь ясное представление о физиологическом действии отдельных приёмов массажа, знать, в каких случаях применять тот или иной приём и как переходить от одного приёма к другому. Кроме того, он обязан хорошо знать анатомию, топографию мышц, сосудов, нервов, показания и противопоказания к проведению массажа. Важно, чтобы массажист был внимательным к массируемому, умел оценить ответную реакцию на проведённый массаж. Следует прислушиваться ко всякой жалобе пациента. При появлении неблагоприятных реакций на массаж его надо прекратить и сообщить об этом врачу. При проведении массажа больным с сосудистыми заболеваниями, травмами и детям руки должны быть не только чистыми, но и тёплыми (необходимо предварительно их вымыть горячей водой), так как холодные руки вызывают спазм сосудов, мышц и неприятны для пациента. Во время массажа не рекомендуется разговаривать, так как это вызывает нарушение дыхания у массажиста и повышение мышечного тонуса у пациента.

Осмотр и пальпация массируемой области тела: перед проведением массажа необходимо осмотреть массируемую поверхность, провести пальпацию (ощупывание) массируемых тканей. Цвет кожи: у здорового человека цвет кожи обусловлен в первую очередь степенью развития сосудов кожи, кровотоком в них, количеством пигмента и толщиной кожи. Бледность кожи отмечается при низком содержании гемоглобина, инфекционных и других заболеваниях. Краснота Кожи на ограниченных участках может быть следствием дерматитов, рожи, флегмон и так далее. Желтушная окраска кожи бывает при калькулёзном холецистите, гепатите. Влажность кожи: в норме кожа влажная, что зависит от постоянного выделения пота. Как повышенная влажность, так и чрезмерная сухость её представляет интерес для массажиста. Повышенная потливость у здоровых людей наблюдается при высокой температуре окружающей среды, при тренировке, в бане. Повышенное потоотделение может быть и при неврозах, неврастении (как правило, на определённых участках), при приёме некоторых жаропонижающих средств (ацетилсалициловая кислота, фенацетин). Повышенная сухость кожи отмечается при обильной потере воды, при угнетении функции потовых желёз, у лиц пожилого возраста, а также после снятия гипсовой повязки. Тургор кожи: нормальная кожа эластична, плотна. Это свойство определяется ощупыванием, для чего следует взять кожу в складку двумя пальцами. При нормальном тургоре кожа плотна и упруга, обладает достаточной толщиной, не отделяется от подкожной жировой клетчатки и мгновенно расправляется после снятия пальцев. Тургор кожи зависит от степени развития подкожной жировой клетчатки, содержания жидкости в коже, кровоснабжения и коллоидного состояния. Снижен тургор у лиц пожилого возраста, при некоторых заболеваниях. Отёки: отёк- это скопление жидкости в тканях и тканевых щелях. Жидкость представляет собой транссудат (а при воспалительном отёке- экссудат), который выходит из сосудистого русла через стенки капилляров. Если на отёчные места кожи надавить пальцем, то вследствие оттеснения отёчной жидкости в стороны образуется ямка, которая после снятия пальца остаётся в течение одной-двух минут, медленно расправляясь. При обнаружении отёков прежде всего нужно решить, местный он или общий. Общий отёк связан с заболеваниями (сердца, почек). Местный отёк обусловлен местными расстройствами крово- и лимфотока, характеризуется несимметричным расположением. Местные отёки могут быть воспалительного характера, травматического и сосудистого. Кожные сыпи и кровоизлияния: появление на коже различных высыпаний наблюдается при приёме некоторых лекарственных препаратов (антипирин, рибоксин), пищевых продуктов (земляника, яйца), при воздействии цветочной пыльцы. При высыпаниях массаж не проводят. Кожные кровоизлияния (геморрагии) могут быть точечными и обширными. Они встречаются при ушибах, а также при ряде заболеваний, сопровождающихся понижением свёртываемости крови (болезнь верльгофа, гемофилия). При кровоизлияниях, ломкости капилляров массаж не проводят. Повреждения кожных покровов: наличие на коже царапин, ссадин не является противопоказанием к массажу. Их следует обработать спиртовым раствором или жидкостью новикова (клеем бф-6). Если повреждения кожи обширные (ожоги, ссадины при падениях у велосипедистов) и имеется открытая кровоточащая рана, то массаж не проводят. Рубцы на коже могут быть после операций, травм, ожогов, ранений. Методика массажа зависит от характера рубца, его подвижности, целости, места расположения. Подкожная жировая клетчатка: у здорового человека располагается равномерно. Нередко на отдельных участках отмечается избыточное отложение жира. При пальпации подкожной жировой клетчатки иногда определяются уплотнения, болезненность. В этом случае не следует в первые процедуры проводить энергичный массаж. Лимфатические узлы: в норме узлы не видны и не прощупываются. При воспалении отмечаются их увеличение, болезненность. Чаще всего увеличиваются шейные, паховые, локтевые, надключичные узлы. Незначительное увеличение лимфатических узлов может наблюдаться у здоровых людей при травмах, фурункулёзе, нагноительных процессах. В этих случаях массаж не проводят. Кровеносные сосуды: если по ходу сосудов, особенно вен, отмечаются уплотнения, болезненность, то массаж не проводят. Не следует энергично массировать область подколенной ямки, сосуды шеи у лиц пожилого возраста, внутреннюю поверхность плеча и бедра (особенно по ходу сосудисто-нервного пучка). Мышцы: в норме мышцы находятся в состоянии некоторого напряжения (тонус). Пальпаторно определяют тонус мышц, уплотнения, болезненность. Тонус мышц может быть повышенным (гипертонус- при травмах, после больших физических нагрузок и так далее) И пониженным (гипотонус- после длительного отсутствия движения, например, при переломе конечностей и наложении гипсовой повязки). При снижении тонуса мышцы дряблые, мягкие. Следует также обращать внимание на рельеф мышц, их силу. Например, при плексите, сирингомиелии и других Заболеваниях отмечается атрофия мышц конечности, снижается их сила. При пальпации мышц обращают внимание на их консистенцию, смещаемость, упругость. Пальпируя, необходимо постепенно проникать пальцами в глубину исследуемых мышц, сдвигая их в сторону. При пальпации здоровые мышцы мягкие, упругие, эластичные, безболезненные. При некоторых заболеваниях (миозиты, миогелозы, остеохондроз), а также при переутомлении (после больших физических нагрузок, при тренировке на жёстком грунте ) мышцы болезненны, уплотнены, нарушается их сократительная функция. Суставы: при осмотре и пальпации суставов обращают внимание на их величину, форму, болезненность, состояние кожи и периартикулярных тканей. При травмах суставов отмечается припухлость сустава, болезненность при движении, повышение температуры периартикулярных тканей, нарушение подвижности. О воспалительных явлениях в суставе свидетельствуют припухлость, болезненность, ограничение движений, локальное повышение температуры (кожа над суставом гиперемирована, напряжена). При острых травмах и воспалительных процессах в суставах массаж не проводят. Следует помнить, что при каждой последующей процедуре состояние больного должно улучшаться, если отмечается увеличение выпота, болезненности, то массаж надо прекратить. Периферическая нервная система: при пальпации по ходу нервных стволов или при их натяжении можно определить состояние периферической нервной системы. Например, при пояснично-крестцовом радикулите по ходу седалищного нерва определяются болезненные точки, а при поднимании вверх прямой ноги боль иррадиирует по ходу седалищного нерва. Кроме того, при пальпации определяют болезненные точки в местах выхода нервов. В связи с этим массажист должен хорошо знать расположение основных нервных стволов, выхода отдельных нервов, болезненные точки.

Подготовка к массажу: после проведённого обследования и опроса пациента массажист переходит к выполнению массажа. Для проведения массажа массируемую часть тела обнажают. Одежда не должна сдавливать массируемый участок. Часть тела, подвергаемая массажу, должна быть чистой, без каких-либо высыпаний. При Наличии на коже ссадин, царапин их заклеивают клеем БФ-6 или обрабатывают спиртовым раствором йода или бриллиантового зеленого, а во время массажа обходят. В зависимости от массируемого участка тела пациента укладывают на кушетку или сажают за массажный столик. Положение должно быть удобным. Важным условием является наиболее полное расслабление мышц массируемой части тела. Для полного расслабления мышц и снижения давления в суставах конечность необходимо согнуть. Многочисленные исследования показали, что наиболее полное расслабление мышц конечностей наступает при определённом положении. Такое положение называют средним физиологическим. В массажную практику принцип физиологического положения конечности был введён А. Ф. Вербовым. Этот принцип необходимо соблюдать при выполнении массажа. В некоторых случаях наблюдается стойкое рефлекторное повышение мышечного тонуса, например при травме, пояснично-крестцовом радикулите, миозите, в этих случаях вначале применяют тепло или вытяжение, а затем проводят массаж. Хорошим средством снятия повышенного мышечного тонуса является тёплая (36-38 градусов) ванна. Другим важным условием правильного выполнения массажа является устойчивое положение массируемой части тела и поза массажиста. Если нет прочной опоры для массируемого участка тела, то нельзя добиться расслабления мышц, наоборот, пациент для удержания конечности будет напрягать мышцы, а неудобная поза, выбранная массажистом, быстро приводит его к утомлению.

Режим работы массажиста: Процедуры общего массажа следует проводить в первой половине рабочего дня, чередуя их с локальным (частным) лечебным массажем. Общий массаж проводят спустя 1-2 часа после приёма пищи. При проведении процедур необходимо делать небольшие перерывы для отдыха, обработки рук и заполнения документации. Следует отметить, что длительное нахождение массажиста в одном положении нередко приводит к быстрому утомлению, а при длительной работе- к ряду профессиональных заболеваний (плечелопаточный периартрит, плоскостопие, варикозное расширение вен, тендовагиниты, миозиты). Для предупреждения указанных заболеваний в минуты отдыха необходимо выполнять физические упражнения (встряхивание, потряхивание, наклоны туловища, бег на месте, вращение в суставах и самомассаж рук). К концу рабочего дня хорошо сделать горячую (38-40 градусов) ванну для рук и смазать их питательным кремом.

Продолжительность процедуры массажа и длительность курсового лечения: Длительность одной процедуры массажа зависит от характера и стадии заболевания (травмы), общего состояния, пола, возраста пациента, величины массируемой поверхности тела. Первая процедура не должна быть продолжительной и интенсивной, особенно у лиц с повышенной возбудимостью, пожилых людей, при травмах. Длительность одной процедуры при локальном (частном) массаже составляет 5-15 минут. Продолжительность общего массажа 15-35 минут, гигиенического- 5-15 минут. Частота проведения массажа также зависит от функционального состояния, вида травмы (заболевания), пола, возраста пациента и задач, поставленных перед массажистом. Например, гигиенический массаж проводят 2-3 раза в неделю, при различных травмах и заболеваниях- ежедневно или 2-3 раза в день. Длительность курса массажа зависит от тяжести заболевания (травмы) и составляет 5-20 процедур. Иногда (полиомиелит, параличи, парезы) массаж проводят курсами, с небольшим перерывом, в течение нескольких лет. При некоторых травмах и заболеваниях имеются особенности проведения массажа. Так, при периферических отёках (ушибы, растяжения сумочно-связочного аппарата, варикозное расширение вен) массируемую конечность приподнимают (под пяточное сухожилие и под коленный сустав подкладывают валик) и проводят отсасывающий массаж (вначале массируют проксимальные отделы, а затем- место травмы, заболевания). Если отёк резко выражен, а местно отмечается повышение температуры (гиперемия), то массаж не проводят. Массажист располагается сбоку от массируемой конечности. При лёгочных заболеваниях (бронхит, пневмония, бронхиальная астма, бронхоэктатическая болезнь) с наличием мокроты в бронхах массаж вначале проводят в положении лёжа на животе с приподнятым ножным концом (для лучшего отхождения мокроты). Массажист располагается сбоку от больного и массирует грудную клетку. При дискогенном радикулите, деформирующем спондилёзе поясничного отдела позвоночника массаж проводят в положении больного лёжа на животе, с опущенными ногами. Это даёт возможность осуществлять тракцию и массаж одновременно. Массажист располагается сбоку (со стороны массируемой конечности).

Противопоказания к применению массажа

Массаж противопоказан при следующих заболеваниях и состояниях организма: грибковые и гнойничковые заболевания кожи (эпидермофития, пиодермия), острые респираторные заболевания (грипп, острое респираторное заболевание), при температуре тела выше тридцати семи с половиной градусов, фурункулёз, инфицированные раны, ангина, артриты в стадии обострения, гемартрозы, онкологические заболевания, острая крапивница, отёк Квинке, тромбофлебит, трофические язвы, тромбоз сосудов, болезни крови, капилляров, активная форма туберкулёза, ревматизм в активной фазе, острые и каузалгические боли, острый период травмы, гематомы, Язвенная болезнь желудка и двенадцатиперстной кишки в стадии обострения, острый холецистит, острый колит, маточное кровотечение, менструация, Острые гинекологические заболевания (аднексит, кольпит). Кроме того, при различных травмах, заболеваниях могут быть временные противопоказания к массажу, которые определяет врач. Массаж может быть отменён при обострении, плохой переносимости больным процедуры массажа.

Техника массажа

состоит из множества различных приёмов. Классификация этих приёмов претерпела ряд изменений и усовершенствований. Так, а. Рейбмайр выделял четыре массажных приёма: поглаживание, растирание, разминание и дрожание (поколачивание, похлопывание, рубление). A. Bum- пять: поглаживание, растирание, разминание, вибрацию, рубление. Ряд авторов описывают также пять приёмов: поглаживание, растирание, разминание, поколачивание, сотрясение (вибрацию). И. М. Саркизов-серазини в спортивном массаже выделял следующие приёмы: поглаживание, растирание, разминание, выжимание, поколачивание, похлопывание, рубление, встряхивание, потряхивание. Выбор приёмов массажа связан с анатомо-физиологическими особенностями массируемого участка тела, функциональным состоянием пациента, его возрастом, полом, характером и стадией того или иного заболевания. При проведении массажа, как известно, редко употребляется один какой-то приём. По образному выражению j. Dollinger, массажные приёмы, как отдельные тоны музыки, никогда подолгу не звучат в одиночку, а переходят один в другой, сливаясь в аккорд. Поэтому, чтобы добиться хорошего результата, необходимо попеременно применять основные массажные приёмы или основные и некоторые вспомогательные. Их проводят поочерёдно одной или обеими руками. Или так: правая рука выполняет разминание, а левая- поглаживание.

Основные приёмы массажа и их разновидности: поглаживание- это наиболее часто используемый массажный приём. Он заключается в скольжении руки (рук) по коже. Кожа при этом не сдвигается. Виды поглаживания: плоскостное, обхватывающее (непрерывистое, прерывистое). Техника выполнения: поглаживание выполняют подушечкой большого пальца на небольших участках тела (межкостные мышцы, в местах выхода нерва, по его ходу), подушечками второго-пятого пальцев, основанием ладони, кулаками, ладонной и тыльной поверхностью кисти (кистей). При плоскостном поглаживании кисть (ладонь) скользит по поверхности кожи, плотно прилегая к ней. Касание должно быть нежным, мягким. Его выполняют Одной или двумя руками как по ходу тока лимфы, так и против него. При обхватывающем непрерывистом поглаживании кисть должна плотно обхватывать массируемый участок и скользить от периферии к центру, по ходу сосудов, что способствует усилению крово- и лимфотока. Движение руки (рук) должно быть медленным. Обхватывающее прерывистое поглаживание выполняют плотно прилегающей кистью к массируемому участку. Руки (рука) движутся по небольшим участкам энергично, то обхватывая и сдавливая, то отпуская. Движения должны быть ритмичными. Такое поглаживание применяют преимущественно на конечностях. Разновидности приёмов поглаживания: Гребнеобразный вариант поглаживания выполняют проксимальными фалангами согнутых пальцев. При массировании спины, ягодиц, бёдер большой палец левой руки зажимают правой. Этот приём применяют на ладонях, подошвах, поясничной области, тыльной поверхности голени. Глажение осуществляется пальцами одной или обеих кистей, которые при этом сгибаются в пястнофаланговых суставах под прямым углом к ладони и тыльной поверхностью проксимальных и средних фаланг последних четырёх пальцев проводят поглаживание, а в обратном направлении- поглаживание подушечками выпрямленных пальцев- граблеобразный приём. Наиболее часто применяют этот вариант при массаже спины, бёдер. Концентрическое поглаживание- это поглаживание двумя руками, обхватив сустав, движения идут от голеностопного сустава до паховой области. С одной стороны располагаются большие пальцы, с другой- остальные, проводят круговые поглаживающие движения. Концентрическое поглаживание применяют при массаже суставов, конечностей, мышц надплечья, шеи. Щипцеобразный вариант поглаживания выполняют большим и указательным (или большим и остальными) пальцами, захватив при этом мышцу или сустав (как щипцами), проводят поглаживание на всём его протяжении. Этот вариант применяют при массаже мелких суставов, отдельных мышц. Методические указания: при проведении поглаживания Мышцы массируемого участка должны быть в расслабленном состоянии. Поглаживание выполняют как самостоятельно (например, при свежей травме), так и в сочетании с другими массажными приёмами (растирание, разминание и вибрация). Массаж начинают с поглаживания и заканчивают поглаживанием. Поглаживание выполняют медленно, ритмично, мягко, по ходу крово- и лимфотока (на спине в обоих направлениях). При отёках, лимфостазе и острых травмах поглаживание начинают с проксимальных участков, а со второго дня- с травмированного участка. При выполнении поглаживания рука должна плотно обхватывать массируемый участок и скользить к близлежащим лимфоузлам. Поглаживание необходимо начинать с проксимальных отделов, а после нескольких массажных движений переходить к поглаживанию дистальных (к ближайшим лимфатическим узлам). Не обязательно пользоваться всеми вариантами поглаживания в одной процедуре. Поглаживание является подготовкой массируемого участка к следующим массажным приёмам.

Растирание состоит в смещении, передвижении, растяжении тканей в различных направлениях. При этом кожа сдвигается вместе с рукой массажиста. Этот приём оказывает более глубокое воздействие на ткани, чем поглаживание, и проводят его по ходу крово- и лимфотока. При растирании мышц спины- вверх и сверху вниз. Растирание выполняют ладонной поверхностью кисти, буграми больших пальцев, подушечками указательных или средних либо второго-пятого пальцев, основанием ладони, кулаками, локтевым краем кисти (или предплечья), костными выступами фаланг пальцев, согнутых в кулак. Растирание выполняют одной или двумя руками продольно, поперечно, кругообразно, зигзагообразно (или спиралевидно). Техника выполнения: Растирание ладонной поверхностью кисти: кисть плотно прижимают к массируемому участку, пальцы при этом также прижаты Друг к другу, большой отведён в сторону, производят смещение кожи и подкожной жировой клетчатки. Приём проводят одной или двумя руками. Растирание подушечками пальцев: большой палец прижимается к указательному, а подушечки второго-пятого пальцев- плотно к массируемому участку, сдвигая кожу и подкожную жировую клетчатку. Этот приём можно проводить с отягощением. Его наиболее часто применяют при массаже спины (особенно паравертебральных зон), ягодиц, суставов, межрёберных мышц, тыла стопы и кисти, пяточного сухожилия. Растирание локтевым краем кисти (ребром кисти или предплечьем): кисть плотно прижимают к массируемому участку, выполняют массажные движения прямолинейно или по кругу. Этот приём проводят на спине, в области надплечья, бёдрах. Растирание кулаками проводят на крупных мышцах (спины, бёдер, ягодиц). Пальцы сжимают в кулак, и растирание делают со стороны согнутых пальцев, а также со стороны мизинца кулаком (кулаками). Растирание костными выступами фаланг Пальцев наиболее часто применяют при массаже спины, бёдер, подошвы, ладоней, живота. Пальцы сжимают в кулак и костными выступами дистальных концов проксимальных фаланг проводят растирание. Приём выполняют одной или двумя руками. Растирание основанием ладони проводят на мышцах спины (паравертебральные зоны), суставах, бёдрах, на передних берцовых мышцах. Основание ладони плотно прижимают к массируемому участку и проводят давление со смещением кожи и подкожной жировой клетчатки в различных направлениях. Растирание делают одной или двумя руками. Разновидности приёмов растирания: Гребнеобразное растирание выполняют средними фалангами и применяют на мышцах спины, бёдер, большеберцовых мышцах голени, подошвах, ладонях, животе. Щипцеобразное растирание выполняют с одной стороны большим пальцем, с другой- остальными в продольном и поперечном направлениях. Этот приём применяют при массировании лучезапястного сустава, мышц предплечья, пяточного сухожилия. Методические указания: Растирание показано перед разминанием и является как бы подготовкой тканей к нему. Приём проводят медленно, когда же он носит характер предстартового (подготовительного), то более энергично и быстро. Для усиления действия растирания его нередко применяют с отягощением (одна рука располагается на другой). Растирание осуществляют по ходу кровеносных и лимфатических сосудов, а на мышцах спины- от поясничного отдела к шейному и от нижних углов лопатки к пояснице. При выполнении растирания кисть необходимо плотно прижимать к массируемому участку. Растирание следует с осторожностью применять на мягких тканях после травм (повреждений) и заболеваний. Растирание- это важный приём при воздействии на ткани суставов, а также при различных хронических заболеваниях мышц. Его можно сочетать с сауной, физио-и гидропроцедурами. С большой осторожностью следует его применять при лимфостазе, отёках и так далее.

Разминание- основной массажный приём, в техническом отношении он наиболее сложен. Разминание заключается в непрерывистом (или прерывистом) захватывании, приподнимании, сдавливании, отжимании, растирании, сжимании, сдвигании, перетирании тканей (мышц). Разминанию придают большое значение. Не случайно бытовало мнение: массировать- значит разминать. В общей схеме массажа разминание должно занимать 60-75 процентов от общего времени, отведённого на всю процедуру. Виды разминания: непрерывистое, прерывистое. Техника выполнения: Ординарное разминание выполняют одной рукой. Плотно обхватив массируемую мышцу ладонью (с одной стороны мышцы располагается большой палец, а с другой- все остальные), её приподнимают, сдавливая между пальцами и совершая поступательные движения. Другой вариант ординарного разминания: плотно обхватив мышцу, её разминают между пальцами (где на массируемую мышцу с одной стороны давят большим Пальцем, с другой- всеми остальными) и продвигаются по её длине. Разминание должно быть мягким, плавным, без болезненных ощущений. Ординарное разминание применяют на мышцах конечностей, спины. Разминание двумя руками (двойное кольцевое) в поперечном направлении выполняют так: плотно обхватив массируемую мышцу (мышцы) руками (с одной стороны мышцы находятся большие пальцы, а с другой- все остальные), одной рукой оттягивают (приподнимают) её кверху, сдавливают и отжимают, а другой отжимают книзу, постепенно продвигаясь по ходу мышцы. Массажные движения мягкие, без рывков. Разминание двумя руками наиболее часто проводят на спине, ягодицах, животе, конечностях. Разминание двумя руками в продольном направлении: плотно обхватив руками массируемые мышцы (например, бедра), большие пальцы располагают сверху мышцы, а остальные- снизу. Большими пальцами надавливают, отжимают мышцу, а остальными подталкивают (сдавливают) её снизу. Движения поступательные, мягкие, плавные. Прерывистое разминание: массажные движения выполняют одной или двумя руками в поперечном и продольном направлениях, но движения руками неравномерны, прерывисты, скачкообразны. Разновидности приёмов разминания: Щипцеобразное разминание выполняют большим и остальными пальцами (они принимают форму щипцов), мышцу захватывают, оттягивают кверху, а затем разминают между пальцами. Этот приём применяют на длиннейших мышцах спины, предплечье, большеберцовых мышцах голени. Валяние представляет собой нежный вид разминания и применяют его на конечностях (мышцах бедра, плеча). Руки располагаются параллельно (одна рука с одной стороны мышцы, другая- с другой) и сжимают, перемещают («перетирают») мышцы между ладонями. Сдвигание выполняют большими пальцами с одной стороны и всеми остальными- с другой. Подлежащие ткани приподнимают и захватывают в складку, затем ритмичными движениями сдвигают в сторону. Сдвигание проводят на мышцах спины, стопах, на рубцовых сращениях. Пощипывание делают большим и указательным пальцами (или большим пальцем и всеми остальными) одной или обеих рук. Мышечную ткань при этом захватывают и оттягивают кверху. Пощипывание сочетают, как правило, с поглаживанием и применяют при Рубцовых изменениях, уплотнениях и так далее. Вытяжение (растяжение) выполняют большими пальцами, которые располагаются друг против друга на массируемом участке и осуществляют плавное растягивание. Применяют при спайках, рубцах, мышечных уплотнениях. Надавливание проводят прерывисто концами указательного или большого пальцев (или вторым-пятым пальцами) в местах выхода нервов (особенно спинномозговых) на мышцах лица (при парезе лицевого нерва, увядании кожи). Разминание основанием ладони проводят на мышцах спины (паравертебральных зон), бёдрах, передних большеберцовых мышцах, больших суставах. Основание ладони плотно прижато к массируемому участку, проводят давление на ткани в различных направлениях. Разминание большими пальцами: кисть накладывают на массируемую мышцу (например, на икроножную), большой палец направляют вперёд (по линии мышц) и им осуществляют круговые вращательные движения (по часовой стрелке) с надавливанием на мышцу и продвижением к подколенной ямке. Разминание идёт по двум линиям. Например, внутренняя часть правой икроножной мышцы массируется левой рукой, а наружная- правой. Разминание большими пальцами мышц спины (паравертебральных зон) осуществляют спиралевидно, линейно. Выжимание выполняют бугром большого пальца или его подушечкой прямолинейно с большим давлением На массируемые мышцы. Выжимание с отягощением осуществляют бугром большого пальца, где на большой палец Надавливают или основанием другой ладони, или вторым-пятым пальцами. Методические указания: При разминании массируемые мышцы должны быть расслаблены и находиться в удобном физиологическом положении. Разминание выполняют энергично, но мягко, без резких движений и болевых ощущений. Разминание проводят в восходящем направлении По ходу мышечных волокон, некоторые мышцы массируют и в поперечном, и в продольном направлениях. Разминание выполняют с возрастающей силой от процедуры к процедуре. Не следует сразу быстро, сильно и глубоко проникать в ткани. Мышцы необходимо предварительно подготовить для глубокого разминания, так как некоторые из них более чувствительны к раздражению (например, мышцы внутренней поверхности плеча и бедра).

Вибрация и ударные приёмы: Вибрация- это передача массируемому участку тела колебательных движений, производимых равномерно, но с различными скоростью и амплитудой. Выполняют процедуру ладонной поверхностью, дистальными фалангами одного пальца, большого и указательного (или указательного, среднего и безымянного), большого и остальных пальцев, ладонью, кулаком. Она оказывает сильное и разнообразное воздействие на глубоко расположенные ткани, нервы, кости. Движения рук массажиста при этом должны быть нежными, мягкими, безболезненными. Вибрация вызывает ответные Реакции по типу кожновисцеральных, моторновисцеральных и висцеро-висцеральных рефлексов. Виды вибрации: непрерывистая (стабильная, лабильная), прерывистая. Непрерывистую стабильную вибрацию проводят на одном месте без отрыва руки массажиста, лабильную выполняют на всём протяжении массируемого участка. При этом массируемый участок должен быть фиксирован, а рука массажиста не должна проваливаться во время выполнения вибрации. Этот приём выполняют в продольном, поперечном направлениях, зигзагообразно и так далее. Точечную вибрацию выполняют подушечкой одного пальца. К массируемой точке плотно прижимают палец и проводят быстрые колебательные движения. Этот вид вибрации применяют при воздействии на месте выходов нервов, биологически активные точки, при уплотнениях в мышцах. Большим и указательным или большим и остальными пальцами проводят вибрацию в области спины (мест выхода нервных корешков), гортани, на мышцах Конечностей. При этом пальцы прижимают к массируемому участку и проводят быстрые ритмичные колебательные движения. Ладонью (ладонями) вибрацию выполняют на спине, животе, грудной клетке, бёдрах. Ладонь плотно прижимают к массируемому участку и выполняют колебательные движения (с надавливанием) с поступательным движением. Прерывистая вибрация характеризуется неритмичным воздействием на массируемый участок, так как рука массажиста периодически отрывается от места воздействия. Её применяют на местах выхода нервов, на биологически активных точках, уплотнённых мышцах (при миозитах, миогелозах) И выполняют кончиком пальца, пальцами, ладонью. Разновидности приёмов вибрации: Встряхивание проводят на верхних и нижних конечностях. Массажист берёт, например, верхнюю конечность за кисть и слегка натягивает на себя, производя быстрые колебательные встряхивания. Необходимо, чтобы мышцы были расслаблены и рука сгибалась в локтевом суставе. Встряхивание нижней конечности проводят в положении лёжа на спине. Массажист одной рукой поддерживает ногу со стороны пяточного сухожилия, а другой- тыла стопы. Натягивая её на себя, производит колебательные движения. Этот вариант вибрации помогает расслаблению мышц и улучшению кровообращения. Надо быть осторожным при выполнении встряхивания верхней конечности, особенно у лиц пожилого возраста, при привычном вывихе, проведении массажа в сауне (парной бане), особенно при приёме миорелаксантов. Сотрясение (потряхивание) применяют на мышцах конечностей, на ягодицах, гортани, грудной клетке, тазе, при воздействии на внутренние органы. Потряхивание на икроножной мышце, например, проводят при согнутой ноге в коленном и тазобедренном суставах. При потряхивании правой икроножной мышцы левой рукой фиксируют коленный сустав, а правой, захватив большим и остальными пальцами, производят колебательные движения в сторону (движения руки- от пяточного сухожилия к подколенной ямке). Потряхивание мышц бедра передней и задней групп выполняют при их расслаблении (под коленный сустав подкладывают валик)- это колебательные движения четырёхглавой мышцы бедра. При потряхивании мышц задней группы бедра массируемый лежит на животе, под голеностопный сустав подкладывают валик и производят те же движения. Пересекание области живота проводят кистью одной руки при отведённом большом пальце с одной стороны и вторым-третьим пальцами зигзагообразно снизу вверх (от лобковой области к мечевидному отростку)- с другой. Разновидность ударных приёмов: Похлопывание осуществляют ладонной поверхностью кисти (большой палец прижат) или кистью при слегка согнутых пальцах. Его выполняют одной или двумя руками попеременно, мягко, в основном на мышцах спины, бёдрах, ягодицах. Поколачивание делают кулаком (его локтевым краем) и кончиками пальцев. Движения следуют одно за другим, сила нанесения удара зависит от места воздействия. Этот вариант вибрации проводят на спине, ягодицах, бёдрах, грудной клетке, по ходу кишечника. Рубление ребром кисти: пальцы выпрямлены или разведены и при ударе расслаблены так, что удар смягчается. Выполняют процедуру одной или двумя руками попеременно и ритмично на мышцах спины, ягодицах, Грудной клетке, конечностях. Рубление проводят в продольном и поперечном направлениях. Методические указания: Вибрация требует от массажиста определённых навыков и умения, необходима постоянная тренировка. Сила воздействия вибрации зависит от угла наклона Пальцев по отношению к массируемой поверхности. Вибрацию и ударные приёмы необходимо сочетать с поглаживанием. Продолжительность воздействия- несколько секунд. Следует учитывать, что вибрация и ударные приёмы действуют возбуждающе (потряхивание- успокаивающе). Воздействие на ткани вибрацией и ударными приёмами не должно быть болезненным.

Техника массажа отдельных частей тела

Массаж головы: Массаж проводят раздельно: вначале массируют волосистую часть головы, затем лицо. Массаж волосистой части головы показан для укрепления волос, улучшения их роста, а также при головной боли. Кроме того, эту область массируют в сочетании с воротниковой зоной при сотрясении головы (нокдаун, нокаут) и гипертонической болезни. Массаж проводят в положении пациента сидя или лёжа на животе. Применяемые приёмы: поглаживание, растирание, вибрация. Поглаживание осуществляют кончиками пальцев, ладонной поверхностью. Массажные движения идут от лба к затылку и от середины головы к височной области и выполняют их одной или двумя руками. Растирание выполняют подушечками второго-пятого пальцев, фалангами согнутых пальцев, основанием ладони, подушечкой большого пальца (пальцев), а также двумя руками- кольцевое растирание. Направление массажных движений- прямолинейное, спиралевидное, кругообразное. Массируют также от лба к затылку и от затылочной области к шейной, надплечье, от средней линии головы к височной области. Вибрация мест выхода нервов осуществляется подушечкой большого или среднего пальца. При массаже волосистой части головы особое внимание уделяют растиранию сосцевидных отростков. Массаж лица- неотъемлемая часть косметического ухода за кожей лица. Назначают его при травмах и повреждениях, для предупреждения образования морщин, шелушения, трещин, огрубения кожи и так далее. Применяемые приёмы: поглаживание, растирание, разминание, вибрация. Массаж всегда выполняют нежно, мягко. Существуют различные схемы массажа лица. Перед тем как массировать лицо, кожу очищают ваткой, смоченной туалетной водой, содержащей немного спирта. Затем на кожу обязательно наносят жирный крем (при сухой коже). Для того чтобы ладони лучше скользили, их также слегка смазывают кремом. Питательные вещества (крем или мазь) должны хорошо впитываться в кожу. Массаж лица проводят также в виде самомассажа перед зеркалом, таким образом легко контролировать свои движения. Главное при этом- никакого насилия, нажима. Поглаживание лба вторым-пятым пальцами идёт от середины его к вискам, вдоль скуловой дуги к вискам и от углов рта к вискам. Затем массируют подбородок, направление массажных движений- от подбородка вдоль нижней челюсти и вверх к ушам. Лоб массируют от переносицы до начала волосяного покрова одной или попеременно двумя руками. Средним и безымянным пальцами обеих рук проводят поглаживание у внутреннего Угла глаза к брови. Затем пациент закрывает глаза, и массажист проводит поглаживание глаз от внутреннего угла к виску (движения очень осторожные). Приёмы растирания выполняют в области лба, подбородка, носа, щёчных мышц, круговой мышцы рта. Разминание делают в области подбородка, щёк, лба. Вибрацию- по точкам выхода тройничного и лицевого нервов подушечкой среднего пальца. Приёмы растирания и разминания применяют также при повреждениях кожи и мышц лица для ликвидации рубцов, выпотов, инфильтратов и так далее, А вибрацию- при различных заболеваниях нервов.

Массаж шеи: шейная область отличается поверхностным расположением крупных кровеносных и большим количеством лимфатических сосудов, сопровождающих яремные вены и несущих лимфу в шейные и надключичные узлы. Массаж шеи усиливает отток венозной крови и лимфы из полости черепа и его покровов и тем самым благотворно влияет на гемодинамику. Он проводится в положении сидя или лёжа. Массажис при этом располагается сзади или сбоку от массируемого. Применяемые приёмы: поглаживание, растирание области Сосцевидных отростков, кольцевое растирание одной или двумя руками. На грудино-ключично-сосцевидной мышце проводят щипцеобразное поглаживание и растирание по направлению волокон мышцы от места её прикрепления к сосцевидному отростку и до грудино-ключичного сустава. Приём щипцы выполняют одной или двумя руками. Применяют также кругообразное растирание Подушечками больших и четырёх остальных, фалангами согнутых пальцев. Заканчивают массаж шеи поглаживанием.

Массаж груди и спины: Лимфатические сосуды в области груди Идут к надключичным, подключичным и подмышечным Узлам. Массажные движения должны быть Направлены от нижних рёбер (рёберной дуги) к большой грудной мышце дугообразно вверх, а в боковой и нижней частях груди- к подмышечной ямке. На груди Массируют большие грудные, межрёберные, передние зубчатые мышцы и диафрагму. Исходное положение пациента лёжа на спине или Сидя. Подготовительный массаж груди включает плоскостное и обхватывающее поглаживание ладонями обеих рук. Массажные движения проводят широкими штрихами, охватывая грудную клетку, в направлении снизу вверх и кнаружи, а также к подмышечным ямкам. Учитывая веерообразное расположение мышечных волокон больших грудных мышц, движения эти следует выполнять от грудины к плечевой кости по ходу мышечных волокон. Кроме поглаживания, применяют круговые растирания кончиками пальцев, основанием ладони, а также разминание одной или двумя руками. Массаж передней зубчатой мышцы лучше всего проводить в положении пациента на боку. Применяемые приёмы: поглаживание, разминание и растирание в межрёберных промежутках на участке от второго до девятого ребра. движения направлены косо к нижнему углу лопатки и позвоночному столбу. В таком же направлении проводят круговое растирание и продольное разминание попеременно с поглаживанием. Массаж наружных межрёберных мышц выполняют кончиками пальцев в направлении от грудины по межрёберным промежуткам к позвоночному столбу. Массаж спины имеет некоторые особенности. Во-первых, мышцы спины плоские, во-вторых, отток лимфы происходит в лимфатические узлы, расположенные в противоположных областях: в надключичной и подключичной С одной стороны и в паховой- с другой, в-третьих, в некоторых местах (например, в области углов лопаток) сеть лимфатических сосудов сильно переплетается и поэтому они имеют разные направления. Новые данные свидетельствуют, что в покровах спины существуют два противоположных тока лимфы (сверху вниз и снизу вверх) в различных плоскостях, расположенных одна над другой. В связи с этим рекомендуется массировать спину по двум направлениям: сверху вниз и снизу вверх. На спине массируют широчайшие, длиннейшие и трапециевидные мышцы. Положение пациента лёжа на животе, руки слегка согнуты в локтевых суставах и располагаются вдоль туловища. В начале сеанса применяют поглаживание одной рукой, а затем плоскостное и обхватывающее попеременное поглаживание обеими руками. Движения выполняют от крестца и гребня подвздошных костей вверх параллельно остистым отросткам позвоночного столба до надключичных ямок, после чего ладони возвращаются в исходное положение и поглаживающие движения на некотором расстоянии от позвоночного столба продолжаются до подмышечных ямок. При попеременном и комбинированном поглаживании одна рука движется большим пальцем вперёд, а другая- мизинцем вперёд. Наиболее часто используют приёмы растирания: прямолинейное подушечками и буграми больших пальцев, кругообразное подушечками больших и четырёх остальных пальцев одной руки или с отягощением, фалангами четырёх пальцев, концентрическое большими и указательными пальцами, основанием ладони, фалангами согнутых пальцев без отягощения и с отягощением. Разминание выполняют обеими руками на каждой стороне спины как продольно, так и поперечно, при этом движения проводят в восходящем и нисходящем направлениях. Применяют кругообразное разминание подушечкой большого пальца: массажист кладёт руку на поясницу так, чтобы большой палец лежал вдоль позвоночного столба, а четыре были отведены в сторону, подушечкой большого пальца прижимает мышцу к костному ложу и круговыми вращательными движениями разминает её, одновременно продвигаясь вверх. То же самое можно делать двумя руками. При массаже широчайших мышц спины показано Ординарное и двойное кольцевое разминание, а также основанием ладони. При массаже длиннейших мышц (разгибателей спины), которые тянутся от крестца до затылка, применяют глубокое линейное поглаживание ладонной поверхностью больших пальцев обеих рук в направлении снизу вверх и сверху вниз, движения же при растирании, как и при последующем продольном и поперечном разминании, проводят в восходящем и нисходящем направлениях. Заканчивают массаж длиннейших мышц спины поглаживанием. Трапециевидную мышцу, занимающую область затылка, среднюю часть спины, подлопаточную и надлопаточную области массируют в соответствии с направлением её мышечных волокон, которые в нижней части идут кверху (восходящая часть), в средней- горизонтально (горизонтальная часть), в верхней- к акромиону (нисходящая часть). При массаже применяют все основные приёмы, а также их разновидности (в зависимости от показаний). Особенно следует обратить внимание на верхнеключичный край трапециевидной мышцы, где часто наблюдаются явления миозита. Применяемые приёмы: поперечное разминание основанием ладони, вибрация, растирание ребром кисти и кончиками пальцев. Растирание вдоль позвоночного столба может быть кругообразным подушечками больших пальцев, кулаками и подушечками второго-четвёртого пальцев, фалангами согнутых пальцев, основанием ладони. Заканчивают массаж спины поглаживанием.

Массаж живота: граница живота: сверху- нижний край грудной клетки, снизу- паховые связки и подвздошные гребни. Массаж живота включает в себя массаж брюшной стенки и органов брюшной полости. Цель массажа брюшной стенки и кишечника- ускорить кровообращение, устранить венозный застой, стимулировать функцию кишечника. Массаж живота выполняют при максимальном расслаблении мышц брюшной стенки. При массаже брюшной стенки воздействию подвергается кожа, подкожная жировая клетчатка, фасции и мышцы брюшной стенки. Вначале проводят подготовительный массаж. Применяемые приёмы: плоскостное поглаживание правой рукой, при этом большой палец является опорным (этот приём помогает расслабить мышцы живота и рефлекторно возбуждает перистальтику кишечника), растирание («пересекание), разминание (продольное, поперечное), вибрация и разминание косых мышц живота, затем по ходу толстой кишки (начиная с восходящей ободочной) выполняют поглаживание, растирание, разминание кончиками пальцев правой руки.

Массаж верхних конечностей: поверхностные лимфатические сосуды покрывают верхние конечности со всех сторон, лимфатические узлы расположены в локтевом сгибе (выше медиального надмыщелка), подмышечной ямке, по нижнему краю большой грудной мышцы, в надключичной и подключичной областях. Больше всего их в подмышечной ямке и локтевом сгибе. Иннервация верхней конечности осуществляется нервами плечевого сплетения. Кровоснабжение обеспечивается подключичными артериями и венами. Массаж верхних конечностей осуществляют в такой последовательности: пальцы, кисть, лучезапястный сустав, предплечье, локтевой сустав, плечо и надплечье, плечевой сустав, нервные стволы. Массаж пальцев и кисти: положение пациента сидя или лёжа. Массаж проводят одной или обеими руками. Вначале выполняют поглаживание пальцев и кисти, затем растирание каждого пальца в отдельности. Применяют следующие варианты растирания: щипцы, образованные большим и указательным пальцами, кругообразное подушечкой большого пальца (при этом большой палец растирает тыл, а указательный- ладонную поверхность пальца), прямолинейное подушечкой большого пальца, концентрическое всеми пальцами. На тыльной стороне кисти проводят растирание межкостных промежутков. Здесь применяют прямолинейное и кругообразное растирание подушечками четырёх и больших пальцев, спиралевидное основанием ладони. Выполняя все эти приёмы, массажист свободной рукой поддерживает массируемую кисть. Массаж лучезапястного сустава: кисть пациента лежит на бедре массажиста или на массажном столе. Вначале массируют тыльную, а затем ладонную поверхность. Таким образом, массаж лучезапястного сустава проводят в положении пронации и супинации. В области этого сустава выполняют круговое обхватывающее поглаживание, растирание при помощи больших пальцев обеих рук как на тыльной, так и на ладонной поверхности, затем вновь поглаживание до середины предплечья. Сила давления при поглаживании и растирании на тыльной стороне сустава должна быть меньше, чем на ладонной поверхности, так как суставная сумка на тыльной поверхности лежит непосредственно под кожей, на ладонной же она покрыта сухожилиями сгибателей запястья и пальцев. Применяют следующие варианты растирания: щипцы, образованные с одной стороны большим, а с другой- остальными пальцами, кругообразное подушечками больших пальцев вдоль лучезапястной щели от локтевой к лучевой кости, и наоборот, кругообразное подушечками больших или всех пальцев, основанием ладони, спиралевидное основанием ладони. Эти же приёмы можно использовать на ладонной поверхности лучезапястного сустава. Массаж предплечья: левой рукой массажист фиксирует кисть пациента в положении пронации, правой выполняет плоскостное поглаживание тыльной стороны кисти, начиная от кончиков пальцев. Дойдя до лучезапястного сустава, он переходит на обхватывающее непрерывистое поглаживание, продолжая его на тыльной поверхности предплечья и заканчивая на нижней трети плеча. Далее кисть переводят в положение супинации и в том же направлении проводят на ладонной поверхности пальцев и кисти плоскостное, а на предплечье- обхватывающее непрерывистое поглаживание. При массировании мышц-разгибателей предплечья массажист левой рукой фиксирует правую кисть массируемого в положении пронации, а правой производит обхватывающее непрерывистое поглаживание, при этом большой палец скользит по внутреннему краю локтевой кисти, а четыре остальных следуют вдоль борозды, разделяющей мышцы-сгибатели и разгибатели, в направлении к латеральному надмыщелку плеча до нижней его трети. При массировании мышц-сгибателей предплечья кисти придают положение супинации, движения выполняют в направлении к медиальному надмыщелку плечевой кости до нижней трети плеча. Другие применяемые приёмы: полукружное растирание, поперечное разминание мышц предплечья с лучевой и локтевой сторон, лёгкая вибрация кончиками пальцев и основанием ладони. Массаж передней и задней поверхностей локтевого сустава: его связочный аппарат и суставную сумку массируют с лучевой и локтевой сторон. Наиболее доступна для массажиста суставная сумка сзади, где она расположена по обеим сторонам локтевого отростка. Массаж осуществляют в слегка согнутом положении Сустава. Проводят попеременное поглаживание то правой, то левой рукой. При этом свободной рукой массажист поддерживает кисть или предплечье пациента, находящегося в положении сидя или лёжа. При экссудатах или наличии кровоизлияний в локтевом суставе в области прикрепления трёхглавой мышцы наблюдается припухлость овальной или полуовальной формы, часто распространяющаяся по бокам от сухожилий трёхглавой мышцы и по обеим сторонам локтевого отростка. На стороне сгибания припухлость мало заметна, но хорошо пальпируется. Основные приёмы массажа- поглаживание и растирание. Проникая пальцами глубоко в сустав, массажист легко доходит до тех частей суставной сумки, которые лежат над венечным отростком и внутренним краем сустава. Используют также круговые растирания подушечками больших и остальных пальцев, щипцы, образованные большим пальцем, находящимся с внутренней стороны локтевого сустава, и четырьмя пальцами, расположенными с внешней его стороны, спиралевидное растирание тыльной поверхности локтевого сустава между локтевым отростком и плечом, кругообразное растирание подушечками четырёх пальцев. Заканчивают массаж локтевого сустава активно-пассивными движениями. Массаж плеча и надплечья: Вначале проводят массаж всех мышц плеча с применением обхватывающего непрерывистого поглаживания и полукружного растирания. После этого раздельно массируют каждую группу мышц: сгибатели, разгибатели и дельтовидную мышцу. При массаже дельтовидной мышцы выполняют обхватывающее непрерывистое поглаживание, концентрическое растирание, разминание одной и двумя руками. После массажа этой мышцы массажист переходит к надплечью, то есть Верхней части трапециевидной мышцы и лежащей под ней надостной мышце лопатки. При этом пациент слегка наклоняет голову и поворачивает её в ту сторону, на которой массируют мышцы. Массажист становится сзади. Используют следующие варианты растирания: кругообразное подушечками четырёх пальцев, основанием ладони, фалангами согнутых пальцев. После массажа надплечья раздельно массируют мышцы-сгибатели (двуглавая, плечевая) и разгибатели (трёхглавая, локтевая) плеча. Массируя мышцы-сгибатели, массажист применяет поглаживание, растирание, разминание. Выполняют разминания: ординарное, щипцы, двойное кольцевое, продольное, поперечное. Варианты растирания: кругообразное фалангами согнутых пальцев одной или двумя руками, кругообразное и спиралевидное основанием ладони, кругообразное и прямолинейное гребнями согнутых пальцев. Массируя трёхглавую мышцу плеча, её захватывают большим пальцем, а четырьмя остальными скользят к краю дельтовидной мышцы до акромиона, где все пальцы сходятся. Кроме описанных приёмов, используют полукружное растирание, продольное и поперечное разминание в восходящем и нисходящем направлениях. Заканчивают массаж плеча и надплечья поглаживанием. Массаж плечевого сустава: Этот сустав образован головкой плечевой кости и суставной впадиной лопатки. Суставная капсула, тонкая и большая, свободно облегает сустав. Особенностью плечевого сустава является и то, что через его полость проходит сухожилие длинной головки двуглавой мышцы плеча. Сустав этот окружён мышцами, которые срастаются с суставной сумкой и прикрепляются к большому и малому бугоркам плечевой кости. Массировать плечевой сустав наиболее удобно при положении пациента сидя. Предплечье при этом несколько опущено на одноимённое бедро массажиста или стол. Можно использовать и другое положение: рука заведена за спину, тыльной стороной кисть касается поясницы. Чтобы лучше промассировать переднюю часть сумки, массажист стоит сзади пациента. Ещё один вариант: рука лежит на противоположном плече- так удобнее массировать заднюю сторону суставной сумки. Начинают массаж плечевого сустава с мышц предплечья. Проводят ординарное поглаживание дельтовидной мышцы и веерообразное всей области сустава. Растирание выполняют следующим образом: массажист кладёт руку на область плечевого сустава и делает движения снизу вверх над головкой плечевой кости. В таком положении выполняют круговое растирание, при этом большой палец упирается в область плечевой кости, остальные круговыми движениями глубоко входят в связочный аппарат по переднему краю сустава до подмышечной ямки. Когда упором служат четыре пальца, большой, делая вращательные движения по задней части сустава, также движется в сторону подмышечной ямки по краю сустава. Суставную сумку массируют с передней, задней и нижней поверхностей. Применяют концентрическое поглаживание и следующие виды растирания: прямолинейное и кругообразное подушечками четырёх пальцев одной руки и с отягощением, а также кругообразное поглаживание подушечкой большого пальца. Вначале эти растирания сочетают с поглаживанием на передней поверхности (для чего массажист по возможности глубже проникает кончиками пальцев в направлении к акромиону) и на нижней. Для массажа нижней части сумки плечевого сустава выпрямленная рука пациента должна лежать ладонью вниз на надплечье массажиста. Подушечками четырёх пальцев последний упирается в область головки плечевой кости, а большим проникает в подмышечную ямку, пока не нащупает головку плечевой кости. Затем начинают круговое растирание по бокам подмышечной ямки, не затрагивая лимфатические узлы. При массаже акромиально-и грудино-ключичного суставов применяют поглаживание и штриховое растирание. Массаж важнейших нервных стволов верхних конечностей: Их массируют при радикулитах, невритах и так далее. Массаж делают только в тех местах, где нервные стволы лежат близко к поверхности. При этом не следует энергично надавливать на них, чтобы не вызвать неприятных ощущений. Лучевой нерв доступен для массажа у локтевого сустава между плечевой мышцей и супинатором. Выполняется вибрация нерва по наружной стороне плеча (между средней и нижней третями). Локтевой нерв массируют на внутренней стороне плеча В нижней части или между медиальным надмыщелком Плечевой кости и локтевым отростком локтевой (на Задней стороне локтевого сустава). Выполняют вибрацию На слегка согнутой в локтевом суставе руке. Срединный нерв массируют на ладонной поверхности. Применяемые приёмы: непрерывистая вибрация Концом указательного или большого пальца, продольное и Поперечное растирание чередуется с поглаживанием, вибрация нерва на границе между средней и нижней частями Предплечья, на ладонной его стороне или в верхней части плеча, по внутреннему краю двуглавой мышцы (в последнем случае массажист вводит пальцы под мышцу и совершает поперечные или продольные вибрирующие движения).

Массаж нижних конечностей: Лимфатические сосуды расположены здесь очень густо и сильно разветвлены. Лимфа направляется к лимфатическим узлам, находящимся в подколенной ямке, промежности, паху. Лимфа из сосудов ягодиц, верхней половины внутренней поверхности бёдер поступает в лимфатические узлы промежности, с тыла стопы, подошвы- в подколенные и паховые узлы, а с остальной поверхности- в паховые узлы. Поверхностные и глубокие лимфатические сосуды анастомозируют между собой. Глубокие лимфатические сосуды следуют по ходу кровеносных. Кровоснабжение нижних конечностей осуществляется системой общей подвздошной артерии. Иннервируются нижние конечности нервами поясничного и крестцового сплетений. Массаж нижних конечностей- это массаж пальцев стопы, голеностопного сустава, голени, коленного сустава, нервных стволов. Его производят при положении пацие'нта лёжа на животе или спине, для расслабления мышц под коленные и голеностопные суставы подкладывают специальные валики. Массаж пальцев стопы осуществляется по той же методике, что и кисти. Кроме поверхностного и глубокого поглаживания, которое проводят большим и указательным пальцами одновременно с тыльной и подошвенной сторон, применяют ещё и полукружное растирание. Массаж стопы: Вначале массируют тыльную поверхность стопы от кончиков пальцев до голеностопного сустава с применением плоскостного поглаживания. После этого дистальными фалангами больших пальцев растирают межкостные мышцы, а также сосуды, заложенные в глубоких межкостных промежутках. Наиболее часто применяют следующие варианты растирания: прямолинейное и кругообразное подушечками четырёх пальцев, кругообразное подушечками больших пальцев, спиралевидное основанием ладони. На подошвенной поверхности стопы используют поглаживание и следующие виды растирания: кругообразное гребнями и фалангами согнутых пальцев, кругообразное и прямолинейное подушечками больших Пальцев. После этого вновь проводят поглаживание от кончиков пальцев по направлению к голеностопному суставу. Массаж голеностопного сустава: Воздействовать на этот сустав можно одновременно с передней и боковой поверхностей. Выполняют круговое непрерывистое обхватывающее поглаживание. Наиболее часто применяемые варианты растирания: щипцы прямолинейные, когда четыре пальца растирают наружную поверхность голеностопного сустава, а большой- внутреннюю, кругообразное подушечками четырёх пальцев с обеих сторон, основанием ладони в области лодыжек, прямолинейное основанием ладони и буграми больших пальцев, спиралевидное основанием ладони. Массаж голеностопного сустава делают от пяточной кости- места прикрепления сухожилия- до места его перехода в икроножную мышцу. Применяют следующие варианты растирания: щипцы прямолинейные- четыре пальца растирают с наружной стороны, а большой- с внутренней (на правой ноге), прямолинейное подушечками и буграми больших пальцев, кругообразное подушечками Четырёх одновременно и больших пальцев. Все перечисленные приёмы проводят медленно и чередуют с поглаживанием и активно-пассивными движениями. Сумка голеностопного сустава доступна в трёх местах: на передней поверхности, где она наиболее широкая и лежит довольно поверхностно под икроножной мышцей и разгибателями пальцев, с обеих сторон под лодыжками, на задней части, перекрытой пяточным сухожилием. Для растирания ногу кладут на кушетку, стопа должна быть слегка разогнута. Подушечками всех пальцев делают круговые движения (попеременно фиксируют то четыре пальца, то один). Вначале растирают область, находящуюся под латеральной лодыжкой, затем переднюю часть сумки и, наконец, медиальную лодыжку. После этого массажист продвигает подушечки пальцев книзу, за пределы лодыжек, и выполняет растирающие движения в области пяточного сухожилия. Растирание заканчивают поглаживанием. Массаж голени: Положение пациента лёжа на спине или животе либо сидя. Вначале проводят предварительный массаж: плоскостное и обхватывающее непрерывистое поглаживание от кончиков пальцев до мыщелков бедренной кости, полукружное или спиралевидное растирание в восходящем и нисходящем направлениях. В области икроножных мышц применяют непрерывистую вибрацию в виде сотрясения (потряхивания). Затем раздельно массируют переднюю группу мышц- большеберцовую, длинный разгибатель пальцев и длинный разгибатель большого пальца. Используют следующие варианты поглаживания: прямолинейное, спиралевидное, щипцы, основанием ладони, а также разминания: подушечками четырёх пальцев, фалангами. Массируя заднюю группу мышц, массажист основное внимание уделяет икроножной мышце, раздельно массирует её латеральную и медиальную головки. При массаже медиальной головки одновременно воздействуют на заднюю большеберцовую мышцу и сгибатели пальцев. Используют продольное поглаживание двумя руками, поперечное и спиралевидное, а также ординарное (продольное и поперечное), двойное кольцевое, продольное разминания подушечками больших пальцев и основанием ладони. Кроме того, делают непрерывистую вибрацию в виде потряхивания. При массаже левой ноги левая рука массажиста фиксирует стопу, и наоборот. Если массаж проводят в положении лёжа, большой палец правой кисти (при массаже левой ноги) движется по внутреннему краю, а остальные- по большеберцовой кости, большой палец левой руки- по большеберцовой кости, а остальные- по внутреннему краю икроножной мышцы. Особенно тщательно массируют пяточное сухожилие и место его прикрепления к бугру пяточной кости. Ввиду того что большинство мышц голени своими длинными сухожилиями оканчивается на плюсневых костях, а также на фалангах пальцев, массаж голени должен всегда охватывать и стопу (начиная от кончиков пальцев). Массировать только стопу или голень отдельно не следует. Массаж коленного сустава: Коленный сустав укреплён прочными связками. Полость его сообщается с синовиальными сумками (бурсами), которые расположены в основном в области передней и задней стенок сустава, а некоторые являются самостоятельными. Коленный сустав окружён прочной капсулой, в ней (особенно на передней поверхности) находятся жировые прослойки. При проведении массажа под колено подкладывают валик. На передней поверхности коленного сустава применяют обхватывающее и концентрическое поглаживание обеими руками, а также варианты растирания: спиралевидное, концентрическое, щипцы, образованные четырьмя пальцами с наружной поверхности и большим с внутренней, прямолинейное вдоль надколенника основанием и бугром большого пальца, кругообразное подушечками больших пальцев под и над надколенником, четырьмя пальцами и основанием ладони. При массаже задней поверхности коленного сустава пациента укладывают на живот, голень при этом должна быть слегка согнута в коленном суставе (для чего под её дистальный конец подкладывают валик). Выполняют попеременное кругообразное поглаживание и следующие варианты растирания: спиралевидное подушечками четырёх и больших пальцев, основанием ладони, кругообразное подушечками четырёх пальцев обеих рук. В связи с тем что в глубине подколенной ямки проходят крупные нервы и сосуды, движения массажиста не должны быть энергичными. Заканчивают массаж коленного сустава поглаживанием и активно-пассивными движениями. Массаж бедра (включает также массаж ягодичных Мышц): На бедре различают переднюю, медиальную и заднюю группы мышц. Массаж их проводят раздельно. Массаж передней и медиальной групп мышц выполняют в положении пациента лёжа на спине, а задней- на животе. Вначале делают предварительный массаж с применением обхватывающего непрерывистого поглаживания и непрерывистой вибрации (сотрясения) мышц-сгибателей. Массажист начинает с обхватывающего поглаживания передней группы мышц от места прикрепления четырёхглавой мышцы у бугристости большеберцовой кости, затем делает кольцевое растирание двумя руками, непрерывистое разминание в продольном и поперечном направлениях, двойное кольцевое и кругообразное разминание подушечками больших пальцев. Медиальную группу мышц массируют от внутреннего края подколенной ямки до паховой складки. Приёмы: поглаживание, концентрическое растирание и разминание. После них на передней и медиальной группах мышц проводят поглаживание и потряхивание. Массаж задней группы мышц начинают ниже подколенной ямки. Применяют гребнеобразное концентрическое поглаживание, растирание основанием ладони и фалангами согнутых пальцев, продольное и поперечное разминание. Заканчивают массаж поглаживанием, потряхиванием. Большую ягодичную мышцу массируют в направлении мышечных волокон от места её прикрепления (заднего конца наружной губы подвздошного гребня и задней поверхности крестца и копчика) к большому вертелу до верхней наружной трети бедра, где большая часть волокон вплетается в напрягатель широкой фасции бедра. Массажные движения можно проводить и в обратном направлении. Используют гребнеобразное поглаживание, растирание и разминание, которые выполняют попеременно или в форме перемещающегося надавливания, а также потряхивания. Массаж тазобедренного сустава: Этот сустав со всех сторон закрыт крупными мышцами, что делает массаж затруднительным. Применяют плоскостное поглаживание, растирание основанием ладони, фалангами согнутых пальцев в различных направлениях. Заканчивают массаж тазобедренного сустава активно-пассивными движениями. Массаж важнейших нервных стволов нижних конечностей: Седалищный нерв массируют в наиболее доступном месте: по линии, проходящей от нижнего края седалищного бугра до середины подколенной ямки. Здесь применяют плоскостное непрерывистое глубокое разминание большими пальцами обеих рук, растирание большими пальцами, двигающимися один за другим и описывающими полукруги в противоположных направлениях, непрерывистую и прерывистую вибрацию концом большого пальца. Сила давления при вибрации увеличивается постепенно по направлению к седалищному бугру, так как по мере удаления от коленного сустава седалищный нерв всё больше и больше прикрыт слоем мышц. Бедренный нерв массируют под паховой связкой в бедренном треугольнике по передней и медиальной поверхности бедра. Используют щадящие приёмы- поглаживание и растирание. Общий малоберцовый нерв массируют у головки малоберцовой кости. Применяют те же приёмы. Большеберцовый нерв массируют в области медиальной лодыжки и подколенной ямки. Применяют растирание и вибрацию.

Активные и пассивные упражнения на растягивание: Известно, что после длительного покоя (травмы, операции), А также после больших физических нагрузок происходит снижение возбудимости, сократительной способности мышц, уменьшение их лабильности. Мышечно-суставной аппарат можно рассматривать как мощную рефлексогенную зону, при раздражении которой рефлекторно изменяются вегетативные функции организма. Научные исследования показывают, что при растягивании мышц, связок и других элементов опорно-двигательного аппарата возникает раздражение проприорецепторов, что обусловливает так называемый рефлекс на растяжение. Поток импульсов идёт с рецепторного аппарата в нервные центры, что ведёт к преобладанию в центральной нервной системе возбудительных процессов. Это важно для восстановления нарушенных функций мышц при возникновении сильного утомления (или наслоения утомления) после больших физических нагрузок, после операций, снятия гипсовых повязок. Реакция мышц (связок) На растягивание зависит от степени утомления, нарушенных функций, их анатомических структур и расположения (топографии). Следует отметить, что в мышцах (связках) находятся собственные рецепторы, которые реагируют на растяжение. При растягивании мышц (связок) повышается их возбудимость, активизируется большинство мышечных волокон, что существенно влияет на функциональное состояние нервномышечного аппарата. Включение упражнений на растягивание мышц (связок) Способствует увеличению импульсов в центральную нервную систему, что в свою очередь ведёт к рефлекторным изменениям в нервномышечном аппарате (происходит снижение мышечного тонуса), исчезновению болей и уплотнений в мышцах. В этой связи применение упражнений на растягивание и активных движений вполне физиологически обосновано. Поэтому при проведении массажа в процедуру включают упражнения на растягивание мышц, связок и других элементов опорно-двигательного аппарата, а также активные движения, выполняемые самим пациентом. Во время процедур массажа массажисты часто применяют активно-пассивные движения в голеностопном суставе, которые приводят к натяжению пяточного сухожилия. Исследования ряда учёных показали, что это замедляет вначале венозное, а затем и капиллярное кровообращение и в конце концов ведёт к остановке кровотока, который возобновляется только после прекращения натяжения сухожилия. Известно, что скорость метаболизма (обменных процессов) в сухожилиях низкая и она зависит от крово- и лимфотока. После длительного постельного режима (травмы и заболевания), наложения гипсовых лонгет Количество функционирующих капилляров уменьшается. Следовательно, уменьшаются обменные процессы в тканях. Пяточное сухожилие травмируется чаще всего именно в зоне наихудшего кровоснабжения и, как правило, у пациентов старше тридцати лет. При этом они или накануне травмы перенесли грипп, или форсировали физические нагрузки либо участвовали в соревнованиях (спортсмены) будучи плохо подготовленными. Кроме того, в основе травмы пяточного сухожилия лежат дегенеративные изменения, ишемия и нарушение кровообращения (микроциркуляции) или гипоксия. При проведении активных и пассивных упражнений на растягивание массажист должен об этом постоянно помнить и быть предельно внимательным. Противопоказания к выполнению активных и пассивных упражнений на растягивание следующие: Остеопороз костей, менисцит (повреждение менисков), гемофилия, повреждения крестообразных связок коленного сустава, туберкулёз костей, геморрагический васкулит (капилляротоксикоз), привычный вывих в плечевом суставе, надколенника, спондилолистез, паратенонит пяточного сухожилия, коксартроз. Активные упражнения на растягивание выполняет сам пациент. Это упражнения для верхних и нижних конечностей, туловища, головы. Активные упражнения являются эффективным средством восстановления утраченных (сниженных) функций в комплексном лечении. После проведения сеанса массажа или в промежутках между отдельными приёмами выполняют 2-3 таких упражнения в различных положениях (лёжа, сидя, стоя). С лечебной и профилактической целью их можно выполнять многократно в течение дня. Каждое упражнение повторяется 5-15 раз (в зависимости от характера заболевания, его стадии, общего состояния пациента, его пола, возраста и так далее). Не следует выполнять активные упражнения резко, быстро. Они не должны вызывать боль и сильное утомление. Активные упражнения можно выполнять в ванне (бассейне), сауне. Пассивные упражнения на растягивание выполняет массажист, вначале с небольшой амплитудой и малым количеством повторений, медленно (плавно), без рывков и силового давления. Боль при выполнении упражнений исключается, В противном случае возникает защитный рефлекс (контрактура мышц) и возможна травматизация тканей опорно-двигательного аппарата. Каждое упражнение выполняют 3-5 раз. Затем этот сустав и окружающие его ткани массируют (поглаживание, растирание, потряхивание мышц). В последние годы упражнения на растягивание стали применять чаще как в комплексном лечении травм и заболеваний опорно-двигательного аппарата, так и в спорте (при выполнении предстартового, восстановительного и превентивного массажа). Включение пассивных упражнений на растягивание в разминку спортсмена и их применение при лечении хронических заболеваний и травм обосновано физиологически. Ниже приведены примерные комплексы пассивных упражнений на растягивание: Упражнения для верхних конечностей и плечевого пояса: 1. Исходное положение сидя и стоя. Правую (или левую) руку ладонной поверхностью кладут на шею. Массажист становится сзади массируемого и правой рукой снизу вверх давит на его локоть, а своей левой рукой тянет за кисть массируемого к его левому плечу. В момент максимального растяжения мышц сделать паузу на 3-10 секунд. Затем пациент опускает руку и встряхивает её. Повторить 3-5 раз. 2. Исходное положение то же. Обе руки на затылке, локти отведены. Массажист стоит сзади, берёт за локти массируемого и постепенно отводит их назад (пытаясь соединить лопатки). В момент максимального растяжения сделать паузу на 3-10 секунд. Затем руки встряхнуть и расслабить. Повторить 2-3 раза. 3. Исходное положение сидя. Руки за головой (на затылке). Массажист берёт массируемого под локти и пытается его поднять. В момент максимального растяжения мышц сделать паузу на 3-10 секунд. Затем руки опустить вниз, встряхнуть. Повторить 3-5 раз, затем погладить и растереть мышцы надплечья, шеи. 4. Исходное положение сидя. Руки вверх в замке. Массажист стоит сзади массируемого и берёт его за предплечья, отводя их постепенно назад. Повторить 3-5 раз. 5. Исходное положение сидя. Руки сзади в замке. Массажист берёт массируемого за лучезапястные суставы, отводя их назад и вверх. В момент максимального растяжения сделать паузу на 3-10 секунд. Повторить 3-5 раз. Затем встряхнуть мышцы (поднять кисти рук вверх и резко опустить вниз- повторить 2-7 раз). 6. Исходное положение сидя. Руки на коленях. Массажист стоит перед массируемым и, взяв его голову в руки, производит наклон головы вниз. Массируемый оказывает ему сопротивление. Повторить 3-5 раз. 7. Исходное положение сидя. Руки за головой в замке. Массажист стоит перед массируемым, берёт его за локти и сводит их вперёд на себя. Массируемый оказывает сопротивление. Повторить 3-5 раз. Встряхнуть руки и произвести поглаживание, растирание мышц шеи и надплечья. Упражнения для нижних конечностей и туловища: 1. Исходное положение лёжа на спине. Массажист стоит у ног массируемого. Берёт двумя руками за пальцы его стопу (правую или левую) и максимально её разгибает. При максимальном растяжении мышц сделать паузу на 3-10 секунд. Повторить 3-5 раз. 2. Исходное положение то же. Массажист одновременно разгибает и сгибает стопы массируемого. Повторить 3-5 раз. Затем производит поглаживание конечности от голеностопного сустава к паховой области и потряхивает мышцы бедра. 3. Исходное положение лёжа на спине. Массажист берёт нижнюю конечность массируемого за голеностопный сустав и медленно её поднимает (нога при этом должна быть прямой). При максимальном растяжении мышц следует сделать паузу на 5-10 секунд и опустить ногу. Повторить 3-5 раз. 4. Исходное положение лёжа на спине. Руки в стороны (плотно ладонями прижаты к полу), ноги согнуты в коленных и тазобедренных суставах. Массажист стоит сбоку от массируемого. Одной рукой давит на его левое плечо, а другой производит максимальное отведение ног в противоположную от массируемого сторону. При максимальном отведении ног сделать паузу на 5-10 секунд. То же в другую сторону. Повторить 3-5 раз в каждую сторону. 5. Исходное положение лёжа на спине. Массируемый, наклонясь вперёд, пытается достать руками стопы ног, при этом массажист стоит сзади и двумя руками давит ему на плечи, усиливая тем самым наклон туловища вперёд. В момент наклона сделать паузу на 3-10 секунд. Повторить 3-5 раз. 6. Исходное положение лёжа на животе. Массажист стоит сбоку от массируемого. Последний отводит ногу вверх (правую или левую), массажист держит ногу одной рукой спереди голеностопного сустава, а другой- в области пяточного сухожилия. Ногу поднимать вверх. На высоте максимального отведения ноги сделать паузу на 3-10 секунд. Ногу опустить. Повторить 3-5 раз. Затем выполнить поглаживание и потряхивание мышц бедра и голени. 7. Исходное положение лёжа на животе. Согнуть ногу массируемого в коленном суставе, стопу при этом разогнуть. Массажист одной рукой производит сгибание голени в коленном суставе, а другой- движения стопой. При максимальном растяжении мышц сделать паузу на 3-5 секунд. Затем голень оставляют в согнутом положении (90 градусов) и выполняют потряхивание и поглаживание икроножных мышц.

Массаж при некоторых терапевтических заболеваниях

Немедикаментозные методы лечения (массаж, физио-и гидротерапия) нашли широкое применение в терапии. Наибольшее распространение получил массаж при лечении сердечно-сосудистых, лёгочных заболеваний и заболеваний органов пищеварения и других. Массаж оказывает противовоспалительное, аналгезирующее действие, нормализует психоэмоциональное состояние, сон, иммунитет, обменные процессы в тканях и так далее.

Ишемическая (коронарная) болезнь сердца (ИБС): ИБС- хронический патологический процесс, обусловленный недостаточностью кровообращения миокарда, в подавляющем большинстве (97-98 процентов) случаев является следствием атеросклероза венечных артерий сердца. Основные клинические формы- стенокардия, инфаркт миокарда и коронарогенный (атеросклеротический) кардиосклероз. Они встречаются у больных как изолированно, так и в сочетаниях, в том числе с различными осложнениями и последствиями (сердечная недостаточность, нарушения ритма и внутрисердечной проводимости, тромбоэмболии и другие). Методика массажа: Вначале проводят массаж воротниковой области в положении сидя, а затем лёжа выполняют массаж нижних конечностей и живота. Включают приёмы: поглаживание, растирание и разминание (особенно при массаже ног). Грудную клетку только поглаживают. Исключаются приёмы рубления, поколачивания, похлопывания. Продолжительность массажа 10-15 минут. Курс 15-20 процедур, в год проводят 3-4 курса.

Атеросклероз- Хроническое заболевание, поражающее артерии эластического (аорта, ветви её дуг) и мышечно-эластического (артерии сердца, головного мозга и другие) Типа, с формированием одиночных или множественных очагов липидных отложений на внутренней оболочке артерий. Задачи массажа: профилактика прогрессирования процесса, стимуляция развития путей окольного притока крови, нормализация метаболизма тканей. Методика массажа: Массаж воротниковой области, головы, спины, нижних конечностей, живота. Исключают приёмы рубления, поколачивание и выжимание. Продолжительность массажа 10-15 минут. Курс 10-20 процедур.

Вегетососудистая (нейроциркуляторная) дистония- вазомоторное нарушение функционального характера, сопровождающееся дискоординированными реакциями в различных участках сосудистой системы. Различают системные и регионарные вегетососудистые дистонии. Системные вегетососудистые или нейроциркуляторные дистонии протекают по гипер-и гипотензивному типу. Первый тип характеризуется небольшими и преходящими подъёмами артериального давления в пределах 140/90-160/95. И разнообразными нервновегетативными симптомами (эмоциональная лабильность, беспокойный сон, быстрая утомляемость, учащение и лабильность пульса, потливость, усиленный дермографизм и другие). Второй тип дистонии протекает по гипотензивному типу (нейроциркуляторная астения). Артериальная гипотензия характеризуется понижением систолического давления ниже ста, Диастолического- ниже шестидесяти, Отмечаются слабость, головокружение, головная боль, повышенная утомляемость, сонливость, вялость, склонность к ортостатическим реакциям, обморокам. Регионарные вегетососудистые дистонии формируются под влиянием многообразных нервногуморальных механизмов. К числу регионарных вегетососудистых дистоний относят местные спазмы или расширения мышечных артерий, асимметрию артериального давления, кожной температуры и потоотделения, акроцианоз и другие ограниченные изменения окраски кожи, мигрень, синдром рейно. Массаж является эффективным методом лечения вегетососудистой дистонии. Задачи массажа: нормализация нервных процессов в центральной нервной системе, окислительно-обменных процессов, сна, артериального давления, снятие головной боли. Методика массажа: При гипертензионном типе проводят массаж воротниковой области, живота, нижних конечностей, а также осуществляют воздействие на биологически активные точки. Исключают приёмы рубления, поколачивание. Продолжительность массажа 10-15 минут. Курс 10-15 процедур. При гипотензионном типе проводят общий массаж, включая приёмы поглаживания, разминание, вибрацию, потряхивание, а также элементы точечного массажа. Продолжительность массажа 15-20 минут. Курс 10-20 процедур.

Гипертоническая болезнь (эссенциальная гипертензия)- повышение артериального давления в сосудистой сети от устья аорты до артериол включительно. В основе заболевания лежит сужение артериол, которое носит функциональный характер. Это сужение обусловливается усилением тонической функции гладкой мускулатуры артериальных стенок. Ведущим симптомом является высокое артериальное давление. Задачи массажа: нормализовать функциональное состояние нервной системы, улучшить кровообращение и обмен веществ, снизить возбудимость нервномышечного аппарата сосудистой стенки. Методика массажа: Положение пациента сидя. Массируют заднюю поверхность шеи, начиная от волосистой части головы, затем область надплечья, верхнюю часть спины и позвоночного столба. Применяют непрерывистое поглаживание, полукружное растирание, поперечное и продольное разминание. Особенно тщательно массируют сосцевидные отростки. Показан также массаж нижних конечностей. Можно нормализовать артериальное давление и массажем живота. Продолжительность массажа 10-15 минут.

Гипертензия у спортсменов: Возникновение гипертензии у спортсменов может быть связано с нерациональной организацией тренировочного процесса (чрезмерная нагрузка). На возникновение гипертензии у спортсменов большое влияние оказывает эмоциональное напряжение. Гипертензия в форме ранних предстартовых реакций может развиваться за 7-10 дней до начала соревнований у отлично тренированных, находящихся в хорошей форме Спортсменов высокой квалификации. Повышенное артериальное давление сохраняется и в последующие дни, но, как правило, после соревнований снижается. Соблюдение режима тренировок, применение кислорода, приём кислородных коктейлей, массаж быстро нормализуют артериальное давление. Задачи массажа: нормализовать функциональное состояние нервной системы, улучшить кровообращение и обмен веществ, снизить возбудимость нервномышечного аппарата сосудистой стенки. Методика массажа: В положении больного сидя массируют заднюю поверхность шеи, начиная от волосистой части головы, область надплечья, верхнюю часть спины и позвоночного столба. Применяют непрерывистое поглаживание, полукружное растирание, поперечное и продольное разминание. Тщательно массируют сосцевидные отростки. Массируют также нижние конечности. Можно нормализовать артериальное давление массажем живота. Продолжительность массажа 10-15 минут.

Артериальная гипотония (артериальная гипотензия): В основе патогенеза гипотензии лежат нарушения функции центральной нервной системы, в частности коры головного мозга, характеризующиеся преобладанием процессов торможения. К фактору, вызывающему эти нарушения, относится эмоциональное и физическое перенапряжение, искажающее регуляцию циркуляторного аппарата. Задачи массажа: поднять тонус всего организма, восстановить равновесие центральной нервной системы, повысить артериальное Давление. Методика массажа: В положении больного сидя массируют заднюю поверхность шеи, начиная от волосистой части головы, область надплечья и верхнюю часть спины, применяя непрерывистое поглаживание, полукружное растирание, разминание и вибрацию. Кроме того, следует проводить общий массаж, используя вибрацию. Продолжительность массажа 15-20 минут.

Экстрасистолическая аритмия: Это нарушение сердечного ритма, которое проявляется в преждевременном, внеочередном сокращении сердца с последующей компенсаторной паузой, а иногда без неё. Экстрасистолы могут быть вызваны повышением тонуса блуждающего нерва или симпатического ствола при отсутствии органических изменений в сердце. Методика массажа: Проводят массаж воротниковой области, грудной клетки и нижних конечностей. Исключают приёмы рубления, поколачивание. Продолжительность массажа 10-15 минут. Курс 15-20 процедур.

Инфаркт миокарда развивается в результате закупорки одной из ветвей венечных артерий тромбом или атеросклеротической бляшкой с последующим нарушением кровоснабжения данного участка сердечной мышцы и развитием ишемического некроза. В комплексном лечении инфаркта миокарда наряду с фармакологическими средствами применяют массаж. Под влиянием массажа устраняется венозный застой, ускоряется скорость кровотока, улучшается тканевый обмен, отмечается положительная динамика электрокардиограммы. Вместе с этим улучшается самочувствие больных, они становятся более активными, легче переносят первые дни постельного режима. Противопоказания для применения массажа: отёк лёгких, эмболия лёгочной артерии, желудочно-кишечное кровотечение, инфаркт лёгкого, отрицательная динамика на кардиограмме, указывающая на дальнейшее ухудшение коронарного кровообращения, общее тяжёлое состояние. Задачи массажа: снять болевой приступ, психоэмоциональное напряжение, ускорить мышечный кровоток, снять рефлекторные механизмы, усиливающие спазм венечных сосудов, профилактика тромбоэмболии, улучшение коронарного кровообращения. разработана специальная методика общего массажа в ранние сроки заболевания, применяемая в сочетании с оксигенотерапией: Первую процедуру общего массажа проводят в первый день, затем повторяют 1-2 раза в сутки в течение пяти-пятнадцати дней. После процедуры массажа больной дышит кислородом в течение десяти-пятнадцати минут. Методика и продолжительность (10-20 минут) массажа зависят от глубины и распространённости инфаркта миокарда по данным электрокардиографии, общего самочувствия больного и функционального состояния сердечно-сосудистой и дыхательной систем. Используют приёмы поглаживания, растирание и неглубокое разминание. Массируют спину, нижние конечности, живот и верхние конечности, грудную клетку поглаживают. Массаж спины проводят в положении больного на правом боку, при этом врач (или массажист) левой рукой поддерживает больного за левую руку, а правой выполняет массаж спины (растирание, ординарное разминание, поглаживание).

Стенокардия: В основе заболевания- ишемия миокарда, обусловленная острой коронарной недостаточностью с последующим раздражением чувствительных нервных окончаний. Стенокардия наступает в результате спазма венечных артерий, поражённых атеросклерозом. Непосредственной причиной стенокардии могут быть физическое напряжение и нервно-эмоциональные моменты. Приступ может начинаться с неприятных ощущений в области сердца. Эти ощущения быстро принимают интенсивный характер и длятся от нескольких минут до получаса. Приступ острой коронарной недостаточности сопровождается симптомом вегетососудистого невроза. При стенокардии напряжения болевые ощущения появляются при физической нагрузке. Стенокардия покоя- наиболее тяжёлая форма стенокардии, которая наблюдается при резко выраженной коронарной недостаточности на почве значительного атеросклероза венечных артерий. Больной часто испытывает сильную сжимающую боль за грудиной ночью в постели, когда преобладает влияние парасимпатической нервной системы, вследствие чего происходит сужение венечных артерий. Учитывая хроническое течение стенокардии, больному необходимо проводить массаж в межприступный период. Задачи массажа: снятие болевого приступа, психоэмоционального напряжения, усиление микроциркуляции, профилактика приступов сердечных болей. Методика массажа: Проводят массаж воротниковой области, спины (до нижних углов лопаток), грудной клетки. Применяют поглаживание, растирание и разминание. В области сердца проводят вибрацию ладонной поверхностью всей кисти (начиная от грудины кисть скользит к позвоночнику). Положение больного сидя. Исключают приёмы рубления, поколачивание. Массируют также верхние конечности (вначале правую руку, затем- левую). Продолжительность массажа 5-8 минут. Курс 10-15 процедур. С профилактической целью проводят 2-3 курса в межприступном периоде.

Недостаточность митрального (левого предсердно-желудочкового) клапана чаще всего является следствием ревматического эндокардита, реже- атеросклеротического поражения клапана. Ослабление гипертрофированной сердечной мышцы вызывает нарушение кровообращения. Появляются одышка, отёки на ногах, застойные явления в печени, акроцианоз. В дальнейшем присоединяется снижение функции левого желудочка, развивается застой лёгких. В период ремиссии проводят массаж спины, грудной клетки, дыхательной мускулатуры, нижних конечностей. затем массаж правой и левой верхней конечности. Продолжительность процедуры 10-15 минут. Курс 15-20 процедур. Проводят 2-3 курса в год. При активизации ревмокардита массаж не проводят.

Недостаточность трёхстворчатого (правого предсердно-желудочкового) клапана Чаще бывает относительной: расширение правого предсердно-желудочкового отверстия, при понижении тонуса сердечной мышцы правого желудочка, при хронических заболеваниях лёгких, вызывающих гипертрофию правого желудочка, и при комбинированном митральном пороке. Артериальное давление понижено при значительном повышении венозного, увеличена печень. Наблюдается застой в венах большого круга, сильная одышка и цианоз- ранний симптом порока. Методика массажа: Массируют спину, нижние конечности и живот. Используют приёмы поглаживания, растирание и разминание. Продолжительность процедуры 8-10 минут. Курс 15-20 процедур.

Митральный стеноз: Чаще встречается преобладающий стеноз с наибольшей недостаточностью митрального клапана. Наблюдается акроцианоз, пульс малого наполнения. Минимальное артериальное давление несколько повышено. Часто развивается мерцательная аритмия. Отмечается застой в малом круге кровообращения. При митральном стенозе отмечаются застойные явления в лёгких, печени. Одышка, особенно при физическом напряжении- один из ранних симптомов начинающейся недостаточности. Методика массажа: Массаж проводят в положении больного лёжа на спине с приподнятым головным концом кушетки. Массируют нижние конечности, живот, руки, грудь. Затем больной поворачивается на правый бок и ему массируют спину. Применяют приёмы поглаживания, растирание и разминание. Продолжительность массажа 8-12 минут. Курс 15-20 процедур. В году 2-3 курса.

Сердечная недостаточность: В зависимости от преимущественной локализации патологического процесса в сердечной мышце может преобладать недостаточность левого или правого желудочка, или обоих вместе. При левожелудочковой недостаточности гемодинамические Расстройства приводят к застою крови в лёгких. Появляется одышка. При длительных застойных явлениях появляются мокрота, цианоз, нередко осложняется гипостатической бронхопневмонией. При правожелудочковой недостаточности клиническая симптоматика определяется задержкой крови в венозной системе большого круга: застоем в печени, выраженным цианозом губ, щёк и конечностей, нарушением венозного кровотока в почках. Задачи массажа: нормализация кровообращения, ликвидация отёков, усиление обменных процессов, метаболизма в тканях. Методика массажа: Вначале проводят массаж спины (положение лёжа на правом боку), затем живота и нижних конечностей, заканчивают массажем рук и поглаживанием грудной клетки. Применяют поглаживание, растирание и разминание. Ноги массируют с проксимальных отделов. Продолжительность массажа 10-12 минут. Курс 15-20 процедур.

Обморок выражается во внезапно наступившей дурноте, головокружении, слабости и потере сознания. Обморок сопровождается значительным побледнением и похолоданием кожных покровов, конечностей. Дыхание замедленное, наблюдается падение артериального давления, пульс редкий, малый, слабого наполнения и напряжения. Обморок чаще развивается в молодом возрасте у лиц с повышенной реактивностью и чрезмерной чувствительностью к болевым ощущениям. Методика массажа: Массируют живот, руки, грудную клетку растирают и производят вибрацию от грудины по межрёберным промежуткам в сторону позвоночника, рубление, поколачивание, растирание в межлопаточной области. Продолжительность массажа 3-5 минут. Можно применить массаж льдом (холодовой массаж) области сердца, затылка.

Болезнь рейно: В основе заболевания- спазм сосудов. Характеризуется явлениями вазомоторного невроза, изменением цвета кожи: мертвенно-бледная окраска сменяется синюшной или розовой, особенно под влиянием эмоций, напряжения, холода. Задачи массажа: снять спазм сосудов, нормализовать метаболизм тканей, психоэмоциональное состояние больного, улучшить крово- и лимфообращение периферических отделов (сосудов), снять (уменьшить) боли в конечностях. Методика массажа: Вначале применяют сегментарный массаж поясничной области (или шейно-грудного отдела позвоночника) в зависимости от локализации патологического процесса. затем массируют конечности (с проксимальных отделов). Исключают приёмы рубления, поколачивание, выжимание. Продолжительность массажа 10-15 минут. Курс 15-20 процедур. В году 2-3 курса.

Облитерирующий эндартериит: Этиологическим моментом облитерирующего эндартериита являются нарушения нервнорефлекторных факторов в регуляции кровообращения, эндокринной системы, травмы, курение, переохлаждение и другие. Клинически облитерирующий эндартериит начинается с ощущения охлаждения, непостоянной бледности кожных покровов стоп и парестезии. Затем возникает необычная усталость обычно одной нижней конечности при ходьбе. В связи с этим появляется и прогрессирует симптом перемежающейся хромоты. Больной отмечает чувство онемения и скованности в пальцах с неприятными ощущениями (болями) в икроножных мышцах. Задачи массажа: улучшение микроциркуляции, окислительно-обменных процессов в тканях, уменьшение (снятие) болей в мышцах нижних конечностей (икроножных), нормализация сна, профилактика прогрессирования заболевания, атрофии мышц. Методика массажа: Проводят сегментарный массаж поясничной области, ягодичных мышц, нижних конечностей и живота. Нижние конечности массируют с проксимальных отделов. Исключают приёмы рубления, поколачивание и выжимание. Проводят также активизацию дыхания (массаж межрёберных мышц и сдавливание грудной клетки на выдохе больного). Массаж необходимо проводить в сочетании с оксигенотерапией (вдыхание увлажнённого кислорода в течение пяти-десяти минут) или приёмом кислородного коктейля (2-3 раза в сутки). Если на одной конечности появляются язвы, то вначале массируют поясничную область и здоровую конечность, а затем мышцы бедра больной. Продолжительность массажа 15-20 минут. Курс 15-20 процедур. В году 3-4 курса. Хорошие результаты даёт применение вакуум-массажа аппаратом traxator-mmor (дания). Улучшается микроциркуляция, сила икроножных мышц (по данным динамометрии аппаратом, предложенным в. И. Дубровским и и. И. Дерябиным), Исчезает перемежающаяся хромота (больные могут пройти без остановки от шестисот метров до двух с половиной километров), нормализуется сон, зарубцовываются язвы (при их наличии).

Трофические язвы нижних конечностей: Среди заболеваний конечностей особое место занимают различные хронические язвы, локализующиеся преимущественно в области голени и реже- стопы, для которых характерно преобладание дегенеративных процессов над регенеративными. Возникновение трофических язв голени происходит при нарушении венозного (варикозное расширение вен, тромбофлебиты), артериального кровообращения (облитерирующий эндартериит, атеросклероз), Трофики тканей (нейротрофические язвы), возникающие при повреждениях и заболеваниях центральной и периферической нервных систем. Задачи массажа: улучшить крово- и лимфообращение, метаболизм тканей, ликвидация отёка, профилактика атрофии мышц, снятие (уменьшение) болей. Методика массажа: Проводят сегментарно-рефлекторный массаж поясничной области, ягодичных мышц, мышц живота и нижних конечностей (если имеется язва на одной из конечностей, то вначале массируют здоровую, а затем мышцы бедра больной). Способствует улучшению (ускорению) микроциркуляции нижних конечностей массаж мышц надплечья, спины (до нижних углов лопаток) и верхних конечностей. Исключают приёмы рубления, поколачивание и выжимание, глубокое разминание на мышцах больной конечности (где имеется язва). Продолжительность массажа 10-15 минут. Курс 15-20 процедур. В году 3-4 курса. При проведении массажа язву забинтовывают или заклеивают бактерицидным лейкопластырем. Массаж можно проводить с различными маслами (эвкалиптовым, пихтовым). Не следует пользоваться тальком и мазями, вызывающими гиперемию.

Слоновость- регионарная гипертрофия кожи, выражающаяся плотной неэластической припухлостью, склеротическим отёком. При слоновости поражаются чаще нижние конечности. Поражённая голень или бедро значительно утолщаются. Кожа плотна, спаяна с подлежащими тканями. Задачи массажа: профилактика прогрессирования отёка, атрофии тканей, улучшение крово- и лимфообращения конечности, улучшение трофики тканей. Методика массажа: Проводят сегментарный массаж поясничной области, ягодичных мышц, мышц живота, здоровой конечности. Затем массируют бедро и голень больной конечности, используя поглаживание, растирание (если нет повреждений на коже). При проведении массажа нижней конечности её приподнимают на 15-35 градусов. Массаж поражённой конечности проводят с маслами или мазями. Показан ручной массаж в ванне или щётками поясничной области и здоровой конечности (одна-две процедуры в неделю). Продолжительность массажа 10-20 минут. Курс 10-15 процедур. В году 2-3 курса.

острый Бронхит возникает в результате охлаждения и вдыхания холодного воздуха, особенно при выключении носового дыхания. Развитию заболевания способствуют переутомление, нервное и физическое перенапряжение. При воздействии массажем на межрёберные мышцы и паравертебральные сегменты позвоночника возникает ответная реакция органов дыхания, диафрагмы. При сдавливании грудной клетки происходит раздражение рецепторов альвеол, корня лёгкого и плевры, что создаёт условия для повышения возбудимости дыхательного центра (инспираторных нейронов) и активного вдоха. Задачи массажа: нормализовать кровообращение в бронхах, оказать противовоспалительное, спазмолитическое и рассасывающее действие, улучшить отхаркивание мокроты (при её наличии). Методика массажа: В положении больного лёжа на животе (ножной конец приподнят) массируют спину, применяя поглаживание, растирание, разминание, затем делают растирание межреберий. Массаж грудной клетки выполняют в положении больного лёжа на спине. Вначале делают плоскостное и обхватывающее поглаживание грудной клетки (ноги согнуты в коленных и тазобедренных суставах), затем растирание межреберий, разминание грудных мышц, вибрацию грудной клетки. При растирании межреберий руки массажиста располагаются параллельно рёбрам и скользят от грудины к позвоночному столбу. При массаже различных отделов грудной клетки руки массажиста вначале находятся на её нижнебоковом отделе (ближе к диафрагме), а во время выдоха движутся к грудине (к концу выдоха сжимают грудную клетку). Затем массажист переносит обе руки к подмышечным ямкам и выполняет те же движения. Такие Приёмы следует проводить в течение двух-трёх минут. Движение диафрагмы и сдавливание нижних рёбер на выдохе улучшают вентиляцию нижних долей лёгких. На ночь рекомендуется на грудную клетку сделать компресс с разогревающими мазями (финалгон, дольпик или слонц). Продолжительность массажа 15-20 минут.

Бронхиальная астма характеризуется приступами удушья различной длительности и частоты. Может протекать в виде длительных состояний затруднённого дыхания. Приступы удушья возникают в связи с повышением возбудимости парасимпатической нервной системы, что вызывает спазм бронхиальной мускулатуры и гиперсекрецию бронхиальных слизистых желёз. Во время приступа часто бывает сухой кашель, тахикардия. Массаж проводят в межприступном периоде. Методика массажа: Массируют воротниковую область, спину, затем грудную клетку, дыхательную мускулатуру (грудино-ключично-сосцевидные, межрёберные мышцы, мышцы живота). Проводят сильный массаж мышц спины (особенно паравертебральных областей). Положение на кушетке с приподнятым ножным концом. Продолжительность массажа 10-15 минут. Курс 15-20 процедур в сочетании с оксигенотерапией, лечебной физкультурой, прогулками, ездой на велосипеде. Массаж проводят до выполнения физических нагрузок.

Эмфизема лёгких: В развитии её основное значение имеет фактор нарушения бронхиальной проходимости из-за катарального воспаления бронхов и бронхоспазмов. Нарушается также кровообращение и иннервация лёгких. Присоединяются и нейрорефлекторные нарушения, вызывающие ещё большие изменения кровообращения и трофики, а также поддерживающие бронхоспазмы. Эмфизема лёгких ведёт к нарушению газообмена между лёгкими и кровью с развитием гипоксемии. Задачи массажа: предотвратить дальнейшее развитие процесса, нормализовать функцию дыхания, уменьшить (ликвидировать) гипоксию тканей, кашель, улучшить локальную вентиляцию лёгких, метаболизм и сон больного. Методика массажа: Положение больного лёжа на спине и животе (с приподнятым ножным концом кушетки). Проводят массаж мышц надплечья, спины (до нижних углов лопаток), применяют приёмы сегментарного воздействия на паравертебральные области, массируют дыхательную мускулатуру, мышцы живота и нижние конечности. Включают приёмы активизации дыхания, перкуссионный массаж. Продолжительность массажа 8-10 минут. Курс 15-20 процедур. После массажа показана оксигенотерапия (вдыхание увлажнённого кислорода или приём кислородного коктейля). В году проводят 2-3 профилактических курса массажа.

Хронические неспецифические заболевания лёгких Включают в себя хроническую пневмонию и хронический бронхит. Под хронической пневмонией следует понимать повторные инфекционные процессы в паренхиме лёгких одной и той же локализации. Хроническая пневмония, будучи ограниченным (сегмент, доля) или распространённым воспалением бронхолёгочной системы, клинически характеризуется кашлем с мокротой в течение многих месяцев (иногда лет), одышкой вначале при физической нагрузке, в дальнейшем в покое, нередко экспираторного характера (астмоидный синдром), периодическим усилением этих симптомов, сопровождающихся повышением температуры тела, болями в грудной клетке. Хронический бронхит- диффузное, длительно текущее необратимое поражение бронхиального дерева, в большинстве случаев характеризующееся гиперсекрецией и нарушением дренажной функции воздухоносных путей, нередко ведущее к прогрессирующему нарушению бронхиальной проходимости и развитию лёгочного сердца. Частота хронического бронхита за последние десятилетия имеет отчётливую тенденцию к увеличению, и в настоящее время им поражено от двух до десяти процентов населения промышленно развитых стран. Больные хроническим бронхитом составляют две трети лиц, страдающих хронической неспецифической патологией лёгких. В зависимости от функциональных особенностей различают необструктивный и обструктивный хронический бронхит. В большинстве случаев обструктивный бронхит сопровождается выраженной в той или иной степени эмфиземой лёгких, усугубляющей функциональные расстройства. Бронхит, при котором отмечаются выраженные обратимые колебания бронхиального сопротивления, сближающие его с бронхиальной астмой, называют астматическим. Астматический бронхит характеризуется появлением одышки, связанной в основном с бронхоспазмом, не носящим, однако, характера типичного астматического приступа, Толерантность к физической нагрузке не снижена, обструктивные нарушения имеют преходящий характер. При необструктивном бронхите одышки нет, функция внешнего дыхания в пределах нормы. Обструктивный бронхит характеризуется одышкой при физической нагрузке, стойкими обструктивными нарушениями вентиляции, толерантность к физической нагрузке снижена. При хронических неспецифических заболеваниях лёгких массаж действует жаропонижающе, то есть Нормализует температуру тела, исчезает кашель, нормализуется локальная вентиляция лёгких, усиливается микроциркуляция, ликвидируется бронхоспазм, увеличивается насыщение артериальной крови кислородом, самочувствие больного улучшается. Противопоказания к массажу: гипертоническая болезнь второй Б-третьей стадии, выраженный атеросклероз сосудов головного мозга и сердца, пожилой возраст (старше шестидесяти пяти лет), хронический абсцесс, бронхоэктазии, онкологические заболевания лёгких, туберкулёз лёгких с кровохарканьем. Задачи массажа: улучшить крово- и лимфообращение в лёгких, способствовать разжижению и отхождению мокроты, усилить локальную вентиляцию лёгких, нормализовать сон, уменьшить кашель, ликвидировать спазм бронхиальной мускулатуры, отёк слизистой оболочки. патогенетически обоснованная методика включает массаж грудной клетки, дыхательной мускулатуры с активизацией дыхания (сдавление грудной клетки на выдохе больного), перкуссионный массаж в проекциях бронхов. Вначале массируют воротниковую область, мышцы надплечья, спину (особенно паравертебральные области), затем больной ложится на спину и производят массаж мышц шеи (грудино-ключично-сосцевидных мышц), грудной клетки, межрёберных мышц и затем сдавление грудной клетки в течение одной-двух минут на выдохе больного. Мышцы живота массируют в положении больного лёжа на спине с согнутыми ногами в тазобедренных и коленных суставах. После массажа живота больному необходимо подышать животом. Продолжительность массажа 10-15 минут. Курс 5-15 процедур. В год проводят 2-3 курса профилактического массажа с оксигенотерапией. В период обострения хронического бронхита проводят жаропонижающий массаж с мазями, вызывающими гиперемию, а в период ремиссии- профилактический массаж с оксигенотерапией, ингаляцией интерферона, пихтовым (или эвкалиптовым) маслом, кислородным коктейлем с включением отваров из трав. При хроническом обструктивном бронхите, кроме массажа грудной клетки с её активацией (активизирующий массаж), показан массаж нижних конечностей. После массажа больному дают подышать увлажнённым кислородом в течение пяти-десяти минут или кислородный коктейль. В период ремиссии применение массажа с оксигенотерапией направлено на профилактику возникновения обострений. При наличии у больного большого количества мокроты после ручного рекомендуется вибрационный массаж грудной клетки. Положение больного при проведении массажа лёжа на кушетке с опущенным головным концом на животе, боку. Продолжительность вибрационного массажа 3-5 минут. При хронической пневмонии проводят жаропонижающий массаж с мазями, вызывающими гиперемию, подогретым маслом (эвкалиптовым, пихтовым). Массаж проводят перед сном. Тщательно массируют спину, грудь, дыхательную мускулатуру. После массажа грудную клетку необходимо укутать махровым полотенцем и прикрыть одеялом. Продолжительность массажа 5-10 минут. Детям и лицам пожилого возраста не рекомендуют мази, вызывающие гиперемию, так как они вызывают резкую гиперемию, особенно при передозировке.

Гастрит: При массовых обследованиях населения индустриально развитых стран у большинства лиц, многие из которых не жаловались на изменения со стороны желудка, выявляют признаки гастрита. Наиболее часто встречается хронический гастрит (с повышенной кислотностью) у мужчин, у женщин- реже. Задачи массажа: оказать обезболивающее действие, нормализовать секреторную и двигательную функции желудка, активизировать крово- и лимфообращение, устранить имеющийся обычно венозный застой, стимулировать функцию кишечника. Методика массажа: Массаж живота выполняют при максимальном расслаблении мышц брюшной стенки. Применяют плоскостное поглаживание, растирание, разминание мышц брюшной стенки, включая косые, А также вибрацию. Затем по ходу толстой кишки (начиная с восходящей ободочной) проводят поглаживание кончиками пальцев правой руки. Приёмы поглаживания повторяют 4-6 раз, после чего делают несколько поверхностных круговых поглаживаний, чтобы дать брюшной стенке отдохнуть, затем выполняют поколачивание кончиками пальцев по ходу кишечника и сотрясение для воздействия на его стенку. Заканчивают массаж брюшной стенки плоскостным поглаживанием и диафрагмальным дыханием. Продолжительность массажа 10-15 минут.

Запоры могут быть функционального или органического характера. К функциональным нарушениям моторной функции кишечника относят спастическое и атоническое состояния. Патогенез запоров связан с рефлекторными влияниями со стороны центральной нервной системы или изменениями интрамурального иннервационного аппарата кишечника, нарушениями электролитно-минерального обмена. Задачи массажа: при спастических колитах- снятие спазма, нормализация рефлекторных связей, нормализация кровообращения и перистальтики кишечника, при атонических колитах- стимуляция парасимпатической нервной системы, усиление крово- и лимфообращения в кишечнике, нормализация перистальтики кишечника. Методика массажа: Для стимуляции моторной функции толстой кишки при её вялости проводят массаж поясничной области, крестца, ягодичных мышц, живота, паховой области, бедра. Используют приёмы поглаживания, растирание, разминание и в большей степени- вибрацию. При спастических колитах приёмы вибрации исключают. Продолжительность массажа 5-10 минут. Курс 15-20 процедур. В год 2-3 курса. При выявлении колитов (запоров) у женщин показан гинекологический массаж. Продолжительность 3-5 минут. Курс 5-8 процедур (через день или два).

Язвенная болезнь желудка и двенадцатиперстной кишки у подавляющего большинства больных характеризуется наличием длительного анамнеза в виде диспепсических жалоб на кислую отрыжку и изжогу, тошноту и другие симптомы. Основным симптомом язвенной болезни является боль. Боль носит сезонный характер, обостряясь главным образом весной и осенью. Отмечается также лёгкая возбудимость, раздражительность, нарушение сна. Задачи массажа: нормализация психоэмоционального состояния, сна, снятие боли, ускорение окислительно-обменных процессов и регенерации слизистой оболочки. Методика массажа: Массаж воротниковой области, спины (сегментарное воздействие на шейно-грудной отдел позвоночника) и брюшной стенки. Массаж брюшной стенки проводят в период ремиссии. Исключают приёмы рубления, поколачивание и вибрацию. Продолжительность массажа 10-15 минут. Курс 15-20 процедур. В год 3-4 курса. Массаж желательно проводить в затемнённой комнате в сопровождении цветомузыки, показан приём кислородного коктейля (коктейль должен включать различные отвары из трав).

Хронический холецистит: Это хроническое воспаление желчного пузыря. Может возникнуть после острого холецистита, но чаще развивается самостоятельно и постепенно. Важный предрасполагающий фактор развития холецистита- застой желчи в желчном пузыре, к которому могут приводить желчные камни, сдавление и перегибы Желчевыводящих протоков, дискинезии желчного пузыря и желчевыводящих путей, возникающие под влиянием различных эмоциональных стрессов, эндокринных и вегетативных расстройств. Застою желчи в желчном пузыре также способствуют редкие приёмы пищи, большие физические нагрузки, переохлаждение. Характерны тупые, ноющие боли в области правого подреберья. Боли иррадиируют вверх, в область правого плеча, шеи и правой лопатки. Наряду с комплексным лечением (диета, лекарственная терапия) Назначают массаж. После проведённого массажа значительно увеличиваются секреторная и экскреторная функции такого важного органа, как печень. Массаж проводят в период ремиссии (вне стадии обострения). Задачи массажа: улучшение желчевыделительной функции, оттока желчи, снятие спазма, повышение тонуса желчного пузыря и сфинктеров. Методика массажа: Осуществляют воздействие на рефлексогенные зоны позвоночника слева и зону боаса (область окончания одиннадцатого-двенадцатого рёбер справа), являющуюся органоспецифической для желчного пузыря. Применяют поглаживание, растирание и разминание. При воздействии на рефлексогенную зону позвоночника применяют приёмы сегментарного массажа (пила, сверление, сдвигание) В сочетании с поглаживанием, растиранием. Продолжительность массажа 10-15 минут.

Дискинезии желчных путей характеризуются расстройством двигательной функции отдельных частей желчевыводящей системы, включая и сфинктер печёночно-поджелудочной ампулы (сфинктер одди). Встречается у лиц с различными вегетативно-нервными нарушениями, сочетаясь с другими неврогенными расстройствами. Задачи массажа: нормализация психоэмоционального состояния и функции желчевыводящих путей. Снятие боли, ликвидация застойных явлений в желчном пузыре. Методика массажа: Вначале проводят массаж воротниковой области и спины с применением приёмов сегментарного массажа. Массаж проводят в положении сидя. Затем в положении лёжа на спине проводят массаж живота и его косых мышц. Заканчивают процедуру массажа сдавливанием нижних сегментов лёгких (на выдохе больного). Повторяют 3-5 раз, затем больной дышит животом одну-две минуты (ноги при этом согнуты в коленных и тазобедренных суставах). Исключают приёмы рубления, поколачивание и глубокое разминание (особенно в области правого подреберья). Продолжительность процедуры 8-12 минут. Курс 10-15 процедур.

Сахарный диабет характеризуется повышенным содержанием сахара в крови и выделением его с мочой, что обусловлено нарушением регуляции обмена углеводов вследствие абсолютной или относительной недостаточности в организме инсулина. При сахарном диабете отмечается повышенная жажда (полидипсия), обильное мочеотделение (полиурия), повышенное чувство голода, похудание, мышечная слабость, кожный зуд. В комплексном лечении (лечебная физкультура, прогулки, езда на велосипеде, прогулки на лыжах) Показан массаж. Методика массажа: Проводят массаж воротниковой области, спины (рефлексогенных зон), нижних конечностей, груди и живота. При сухой коже массаж проводят с маслом (эвкалиптовым, пихтовым или подсолнечным). Продолжительность массажа 10-15 минут. Курс 10-20 процедур. В год 3-4 курса.

Подагра: в основе заболевания лежит нарушение пуринового обмена с отложением солей мочевой кислоты в органах и тканях, что ведёт к появлению боли и нарушению функции опорно-двигательного аппарата, главным образом суставов. Подагра нередко сочетается с болезнями, связанными с нарушениями других видов обмена- ожирением и диабетом. При подагре в области прикрепления к костям связок, суставных сумок, сухожилий развиваются костные разрастания- остеофиты. Часто имеют место деформации суставов. Задачи массажа: нормализация обменных процессов, снятие (уменьшение) боли, улучшение метаболизма тканей, их трофики. Предупреждение острых подагрических приступов. Методика массажа: Вначале проводят массаж поясничной области, ягодичных мышц, нижних конечностей, а затем суставов (чаще локализация болей в плюснефаланговых суставах). Массаж суставов щадящий (поглаживание и активно-пассивные движения). Продолжительность массажа 8-10 минут. Курс 10-15 процедур. В комплексном лечении (диета, лечебная физкультура, прогулки) Показаны солевые ножные ванночки.

Лейкоз- системное заболевание крови. В настоящее время выделяют острые и хронические лейкозы. Массаж применяют в комплексном лечении хронических форм лейкоза. Показан общий массаж с включением приёмов сегментарно-рефлекторного массажа. Продолжительность массажа 15-25 минут ежедневно. Курс 15-20 процедур. Кроме того, необходимо воздействовать на биологически активные точки. При проведении массажа исключают рубление, поколачивание, выжимание.

Лимфогранулематоз- системный гиперпластический процесс, разрастание лимфоретикулярных пролифератов в лимфатических узлах, селезёнке и других органах. Различают кожный лимфогранулематоз и лимфогранулематоз лимфатических узлов (шейных, подмышечных, паховых и других). Увеличенные лимфатические узлы имеют плотную консистенцию, они спаяны между собой в пакеты, безболезненны и малоподвижны. Массаж проводят при хронической форме лимфогранулематоза, в период ремиссии. Массаж не проводится, если имеются некрозы узлов, кожи и так далее. Лимфатические узлы не массируют. При проведении массажа акцент делают на сегментарное воздействие (паравертебральные области, выход спинномозговых нервов), массаж нижних конечностей, груди и верхних конечностей. Исключают приёмы рубления, поколачивание, выжимание (глубокое, сильное разминание). Продолжительность массажа 15-20 минут. Курс 15-25 процедур. В год 3-4 курса.

Эритремия- Гиперпластический миелопролиферативный процесс- экстенсивное разрастание костномозговой (миелоидной) ткани- сопровождается повышенной продукцией кровяных элементов, в основном эритроцитов. При комплексном лечении применяют массаж. Проводят массаж воротниковой области, спины, ягодичных мышц, нижних конечностей, груди и живота. Исключают рубление, поколачивание и глубокие (жёсткие) разминания. Продолжительность массажа 15-20 минут. Курс 15-18 процедур. В год 3-4 курса.

Массаж в травматологии, ортопедии и хирургии

Массаж при травмах и заболеваниях опорно-двигательного аппарата способствует более раннему применению лечебной физкультуры и тренировок на тренажёрах, предупреждению контрактур, спаек. Под влиянием массажа уменьшается (исчезает) боль, отёк тканей, ускоряется регенерация и метаболизм тканей, нормализуется функция нервномышечного аппарата. Массаж показан при ушибах, повреждениях капсульносвязочного аппарата, переломах костей, травмах и заболеваниях суставов, подготовке ампутационной культи к протезированию.

Заболевания мышц: Большинство заболеваний мышц является следствием чрезмерных нагрузок, перегрузок нервномышечного аппарата и механической травмы. Перенапряжение нервномышечного аппарата Проявляется в виде судорог мышц нижних конечностей, чаще икроножных, спазма мышц, подёргиваний, дрожания. Перенапряжение возникает в результате переутомления определённых групп мышц при выполнении длительной работы в очень быстром темпе или в результате переохлаждения. Задачи массажа: оказать обезболивающее, антиспастическое и трофическое действие, улучшить кровообращение и окислительно-восстановительные процессы, оказать тонизирующее действие на организм и способствовать скорейшему восстановлению работоспособности. Методика массажа: Положение пациента лёжа, вначале делают предварительный массаж с использованием поглаживания, растирания, разминания выше больного места (снимает напряжение мышц и тем самым уменьшает болезненность настолько, что становится возможным перейти к массажу болезненного участка), затем на больном месте применяют различные виды поглаживания (Непрерывистое, прерывистое), растирания (спиралевидное, круговое). Можно применять разминание в различных направлениях. Приёмы рубления, поколачивания исключаются. Хороший эффект даёт массаж в тёплой (36-38 градусов) ванне.

Острый мышечный или нервномышечный спазм (координаторный миопатоз) Возникает в момент быстрого, резкого движения. Внезапное судорожное сокращение отдельных мышечных пучков сопровождается острой локальной болью. Задачи массажа: оказать обезболивающее, рассасывающее действие, усилить окислительно-восстановительные процессы, способствовать скорейшему восстановлению нарушенной функции опорно-двигательного аппарата. Методика массажа: Мышцы конечности должны быть максимально расслаблены, вначале проводят предварительный массаж, то есть Массируют место, расположенное выше болезненного. Применяют поглаживание, растирание, разминание и лёгкую вибрацию. Массаж следует проводить 2-3 раза в сутки, не вызывая усиления болей в месте повреждения. Приёмы рубления, поколачивания исключают. Хороший эффект достигается при проведении массажа в тёплой (36-38 градусов) ванне с использованием приёмов поглаживания и разминания. Продолжительность массажа 5-10 минут.

Острый миозит Проявляется мышечными болями при движениях и пальпации. Болезненность локализуется преимущественно в группах мышц, несущих основную нагрузку. Задачи массажа: оказать противовоспалительное, обезболивающее и рассасывающее действие. Методика массажа: В первые дни применяют щадящий массаж, включающий поглаживание и лёгкую вибрацию. В последующие дни более тщательно массируют сегменты позвоночного столба и болезненные точки. Так, при миозите мышц нижних конечностей массируют поясницу, затем мышцы бедра, голени и стопы, заканчивают массаж поглаживанием от голеностопного сустава до паховой области или ягодичной складки. В последующие дни используют лёгкие разминания, поглаживание и вибрацию. Целесообразно сочетать массаж с тепловыми процедурами. Продолжительность массажа 10-15 минут.

Миалгия, миогелоз, миофиброз: миалгия характеризуется отёчным набуханием мышц, болями ломящего или (реже) стреляющего характера и локализуется в мышцах, несущих основную нагрузку. При поверхностной пальпации мышц, кроме болезненности, выявляются валикообразные утолщения или отдельные напряжённые плотные пучки среди участков расслабленной мышцы. Наиболее часто миалгия отмечается в области шеи, надплечья, поясничных и брюшных мышц. Миогелоз характеризуется появлением небольших узловатых уплотнений в мышцах, снижением эластичности мышц, ограниченностью движений, невозможностью хорошо расслабить мышцы и умеренными болями в них. При пальпации расслабленной мышцы определяются слегка болезненные участки уплотнения тканей, расположенные по ходу мышечных волокон. Миофиброз является следующей за миогелозом стадией развития процесса, возникающего в мышцах на почве повторяющихся перенапряжений и перегрузок. Миофиброз- хронически протекающий дегенеративный процесс собственно мышечной ткани, характеризующийся перерождением отдельных миофибрилл. При пальпации в мышцах определяются плотные тяжи продолговатой формы. Значительно снижается эластичность мышц, затруднено активное их расслабление. Миофиброз нередко осложняется надрывами и разрыванием мышц. Задачи массажа: оказать противовоспалительное, обезболивающее и рассасывающее действие, улучшить крово- и лимфоток в повреждённой области и ускорить регенеративные процессы в ней. Методика массажа: Положение пациента лёжа или сидя. Вначале проводят предварительный массаж с применением поглаживания, растирания, разминания, затем тщательно массируют рефлексогенные зоны (паравертебральные области) и, отступя на 2-3 сантиметра от остистых отростков, производят растирание, разминание и вибрацию подушечками большого или среднего пальцев симметричных точек от поясничного отдела позвоночника к шейному. Такие же приёмы применяют при массаже мышц, мест их прикрепления, в области лопатки и надплечья. Особое внимание уделяют болезненным точкам. На конечностях, особенно нижних, также тщательно массируют места прикрепления сухожилий и мест перехода сухожилия в мышцу. Заканчивают такой массаж плоскостным поглаживанием и растиранием основанием ладони. Продолжительность массажа 10-15 минут.

Нейромиозит представляет собой сочетанное заболевание мышц и периферических нервов и характеризуется хроническим течением с периодическими обострениями. В мышечной ткани при нейромиозите развиваются дистрофические процессы. Это заболевание возникает при сочетании длительных физических перенапряжений с охлаждением. Задачи массажа: оказать противовоспалительное, трофическое, обезболивающее действие и регулирующее влияние на обмен веществ, улучшить крово- и лимфоток в повреждённой области, стимулировать регенеративные процессы в поражённом нерве. Методика массажа: Особое внимание уделяют таким приёмам, как поглаживание, растирание кончиками пальцев, основанием ладони, фалангами согнутых пальцев и лёгкая вибрация. Кроме того, массируют соответствующие сегменты позвоночного столба. Не следует применять грубые приёмы, травмирующие ткани. Хороший эффект даёт сочетание тепловых процедур и массажа. Продолжительность массажа 10-15 минут.

Повреждения мышц (микротравмы, растяжение, надрывы, разрывы, ушибы) встречаются довольно часто. Повреждения могут возникать при чрезмерном, внезапном сокращении мышцы, при очень сильном растяжении мышцы в момент её расслабления. Кроме того, к числу факторов, способствующих повреждениям мышечных волокон, относятся общее и местное охлаждение организма, утомление, перенесённые заболевания и травмы. Повреждения мышц могут быть открытыми и закрытыми. Наиболее часто встречаются закрытые. Такие повреждения являются следствием внешнего насилия в результате прямой или непрямой травмы, следствием значительного напряжения на фоне дегенеративно-дистрофических процессов, которые приводят к уменьшению механической прочности сухожильно-мышечного аппарата. Микротравмы происходят большей частью вследствие многократного травмирования одного и того же участка тела. Они могут быть обусловлены перенапряжением мышц, которое влечёт за собой надрывы единичных мышечных волокон. Задачи массажа: улучшить кровообращение, уменьшить отёк, боль, оказать рассасывающее действие, Способствовать скорейшему восстановлению функции конечности. Методика массажа: Вначале массируют мышцы, подвергавшиеся наибольшей нагрузке, и места прикрепления сухожилий. Необходимо провести предварительный массаж с использованием поглаживания, растирания, неглубокого разминания. При микротравматизации опорно-двигательного аппарата нижних конечностей вначале массируют коленный сустав, затем голеностопный и мышцы, окружающие сустав. При этом следует руководствоваться степенью болевого ощущения: если оно выражено незначительно, то с первого дня можно применять поглаживание, растирание кончиками пальцев повреждённого участка. Заканчивают массаж поглаживанием всей конечности. Продолжительность массажа 5-10 минут.

Ушибы мышц чаще всего бывают при падении или ударе и характеризуются в основном повреждением мягких тканей и их мелких сосудов, в результате чего появляются кровоизлияния, обширность и площадь которых могут быть различными: от небольших (точечных) до значительных скоплений крови (гематом). Задачи массажа: оказать обезболивающее действие, улучшить крово- и лимфоток в повреждённой области, ускорить рассасывание кровоизлияния и восстановление функции организма. Методика массажа: К массажу следует приступать с первого-второго дня после травмы. При наличии гематомы массаж не проводят ввиду возможного усиления кровотечения. В таком случае показаны пункция с последующим наложением гипсовой лонгеты и массаж здоровых тканей. При отсутствии гематомы вначале проводят предварительный массаж здоровых тканей, способствующий усилению оттока крови и лимфы от повреждённой области. Применяют поглаживание, растирание, разминание одной или двумя руками. После этого массируют место повреждения с помощью приёмов поглаживания. При этом надо учитывать степень болевого ощущения. В последующие дни наряду с поглаживанием делают неглубокое разминание. На ушибленных местах, бедных мышцами, применяют концентрическое поглаживание одной или двумя руками, растирание основанием ладони. Приёмы рубления, поколачивания должны быть исключены. Продолжительность массажа 5-10 минут.

Надрывы мышц происходят при внезапном сильном противодействии сокращению мышцы или при чрезмерном растяжении её в момент расслабления. При этом ощущается резкая боль, сопровождающаяся нарушением функции. Задачи массажа: улучшить питание мышечной ткани, ускорить регенерацию её элементов, оказать обезболивающее и рассасывающее действие, способствовать скорейшему восстановлению функции. Методика массажа: Вначале проводят предварительный массаж проксимальных отделов, применяя поглаживание, разминание, растирание. В месте повреждения делают только поглаживание. Массаж не должен причинять никакой боли. Если произведена операция, то массируют здоровую конечность и соответствующие сегменты позвоночного столба, а также здоровые ткани повреждённой конечности. После пункции гематомы место повреждения не массируют ввиду опасности возобновления кровотечения и возникновения оссифицирующего миозита. Продолжительность массажа 5-10 минут.

Разрыв мышц: при полном разрыве мышцы показана операция. При неполных разрывах мышечного брюшка или при достаточной компенсации функции повреждённой мышцы синергистами проводят консервативное лечение. Используют иммобилизацию конечности, обеспечивающую максимальное расслабление повреждённой мышцы в течение трёх недель. Методика массажа: В послеоперационном периоде массируют сегменты позвоночника (при повреждении мышц верхней конечности- шейно-грудной, нижних- поясничный отдел) и здоровую конечность. После снятия гипсовой лонгеты массируют повреждённую конечность, начиная с проксимальных отделов. Продолжительность массажа 10-15 минут. На курс 8-15 процедур.

Заболевания сухожилий: наиболее частой причиной развития дегенеративного процесса являются повторные микротравмы, приводящие к постоянному раздражению мест прикрепления сухожилий к кости и зоны скольжения сухожилий. Паратенонитом называется заболевание околосухожильной клетчатки воспалительного характера. Выделяют острые и хронические паратенониты. Обычно они возникают вследствие микротравм сухожилия с частичными надрывами отдельных его волокон и окружающей клетчатки. Острый паратенонит возникает, как правило, при длительной напряжённой физической нагрузке. Вначале появляется чувство неловкости, а затем боль при определённых движениях. Активные движения несколько ограничены и болезненны. При хроническом паратеноните пациент испытывает боли в одном или нескольких участках сухожилия при движениях, а иногда в покое. При пальпации по ходу сухожилия определяется наличие одного или нескольких муфтообразных болезненных утолщений. Задачи массажа: оказать противовоспалительное, обезболивающее и рассасывающее действие. Методика массажа зависит от локализации процесса. Так, при заболевании пяточного сухожилия вначале проводится предварительный массаж мышц бедра и голени, при этом конечность должна быть несколько приподнята. Затем массируют голеностопный сустав и место заболевания, применяя растирание, поглаживание, пяточное сухожилие массируют большими пальцами, Основанием ладони. Продолжительность массажа 10-15 минут.

Тендовагинит представляет собой заболевание сухожильных влагалищ. При длительных перегрузках травмируются синовиальные оболочки, выстилающие внутреннюю поверхность сухожильных влагалищ, в них появляются точечные кровоизлияния, в дальнейшем- отёк и асептическое воспаление. Задачи массажа: оказать обезболивающее и рассасывающее действие, улучшить крово- и лимфоток в повреждённой области, способствовать скорейшему восстановлению двигательной функции. Методика массажа: Массаж производят с первых дней заболевания. При тендовагините передней большеберцовой мышцы вначале делают массаж мышц бедра, коленного сустава, а затем самой передней большеберцовой мышцы, применяя поглаживание, растирание, разминание и вибрацию. Массаж места заболевания проводят с третьего-пятого дня в сочетании с тепловыми процедурами (парафин, соллюкс). Массаж включает в себя поглаживание, растирание кончиками и фалангами пальцев, а также основанием ладони. Заканчивают его поглаживанием от тыла стопы до коленного сустава. При тендовагините сгибателей запястья и пальцев вначале массируют плечо, применяя поглаживание, затем делают разминание мышц предплечья, а после- поглаживание и растирание лучезапястного сустава. Продолжительность массажа 10-15 минут.

Тендинит представляет собой заболевание самого сухожилия вследствие его длительного хронического перенапряжения, сопровождающееся развитием дегенеративных изменений и надрывов. При тендините резко снижается прочность сухожилия и создаётся опасность его разрывов. Задачи массажа: оказать обезболивающее действие, ускорить лимфо- и кровоток и тем самым улучшить питание тканей. Методика массажа: Положение пациента лёжа на животе (ножной конец кушетки приподнят), мышцы расслаблены. Вначале проводят предварительный массаж мышц голени, применяя обхватывающее поглаживание, полукружное и спиралевидное растирание большими пальцами, продольное и поперечное разминание. Затем вновь делают поглаживание основанием больших пальцев от места прикрепления пяточного сухожилия до места его перехода в икроножную мышцу. Применяют приёмы поглаживания и растирания подушечками и буграми больших пальцев, щипцы, кругообразное растирание подушечками четырёх пальцев. Все перечисленные приёмы проводят медленно, в чередовании с поглаживанием. Продолжительность массажа 10-15 минут.

Контрактура дюпюитрена- рубцовое сморщивание ладонного апоневроза, приводящее к постепенному развитию сгибательной контрактуры пальцев одной (чаще правой) или обеих рук. Обычно поражаются четвёртый-пятый пальцы. Возникновению контрактуры способствует травма, имеются указания на её связь с невритом локтевого нерва. В начале заболевания появляются типичные узелковые уплотнения ладонного апоневроза, затем сгибательные контрактуры пальцев в пястнофаланговых и проксимальных межфаланговых суставах. Методика массажа: Массируют шейно-грудной отдел позвоночника, затем плечо, предплечье и кисть. Заканчивают массаж поглаживанием всей руки от кончиков пальцев к подмышечной области. Паравертебральные области массируют с использованием приёмов сегментарного массажа. Тщательно массируют ладонный апоневроз, используя растирание, разминание подушечками пальцев, большим пальцем (или двумя сразу), а также включают упражнения на растяжение. Продолжительность массажа 10-15 минут. На курс 10-15 процедур.

Повреждения сухожилий: наиболее часто встречаются закрытые повреждения (подкожные). Эти разрывы характерны для сухожилий разгибателей. Закрытые повреждения сухожилий возникают от прямых травм и в результате активного мышечного сокращения на фоне дегенеративно-дистрофических процессов. Наиболее часто отмечаются повреждения сухожилий двуглавой мышцы плеча, пяточного сухожилия и сухожилия четырёхглавой мышцы. После оперативных вмешательств на сухожилиях осуществляют иммобилизацию гипсовой шиной в течение трёх недель (на сухожилиях верхней конечности) и от шести до восьми недель при операциях на сухожилиях нижних конечностей. Задачи массажа: улучшение микроциркуляции в Повреждённых тканях, снятие (уменьшение) боли, восстановление функции суставов. Методика массажа такая же, как и при разрыве мышц.

Заболевания надкостницы: периоститы: травматические периоститы имеют различную локализацию и механизм возникновения. Периостит поясничных позвонков обычно встречается у штангистов, прыгунов в воду, гимнастов, периостит шиловидного отростка лучевой кости- у акробатов, гимнастов, штангистов и других. Периоститы от перенапряжения (периостопатии)- это подостро или хронически протекающие асептические воспаления надкостницы с частичным вовлечением в процесс воспаления коркового вещества кости в местах прикрепления к ней мышц, сухожилий и связок. Методика массажа: положение пациента лёжа на спине, под колено подложен валик. Вначале проводят предварительный массаж мышц бедра с применением обхватывающего непрерывистого поглаживания, ординарного, двойного кольцевого и продольного разминания, затем поглаживание и растирание коленного сустава. После этого ногу сгибают в коленном суставе и приступают к массажу икроножных мышц, используя обхватывающее непрерывистое поглаживание, разминание, потряхивание. Затем массируют переднюю группу мышц, применяя прямолинейное поглаживание, спиралевидное Большим пальцем, основанием ладони, разминание подушечками четырёх пальцев, растирание основанием ладони, фалангами пальцев, одним пальцем. Затем массируют тыльную поверхность стопы с помощью растирания подушечками пальцев и прямолинейного- подушечками больших пальцев. Заканчивают массаж общим поглаживанием от кончиков пальцев до коленного сустава и активно-пассивными движениями в голеностопном и коленном суставах. Продолжительность массажа 10-15 минут.

Периартриты: периартрит- это воспаление мягких тканей, окружающих сустав, в основном мест прикрепления сухожилий к кости вблизи сустава, там, где коллагеновая ткань сухожилия входит в контакт с фибриллами периоста. В основе заболевания лежит дегенеративно-дистрофический процесс с небольшими явлениями вторичного реактивного воспаления. Чаще всего он развивается В коротких и широких сухожилиях, несущих большую нагрузку во время физических нагрузок и подвергшихся поэтому значительному натяжению. Плечелопаточный периартрит- это наиболее частая форма не только всех периартритов, но и всех поражений плечевого сустава. В значительном большинстве случаев поражения односторонние, чаще справа (что подтверждает роль микротравматизации, связанной с большой функциональной нагрузкой правого плеча), но может быть и двустороннее поражение. Периартрит локтевого сустава в основе своей имеет дегенеративные изменения сухожилий сустава в месте прикрепления их к кости, сопровождающиеся реактивным воспалением соседних тканей (тендопериостопатия). Периартрит лучезапястного сустава- это довольно частое заболевание, характеризующееся болью в области шиловидного отростка лучевой кости (лучевой стилоидит). Основную роль в его возникновении играет микротравматизация. Периартрит коленного сустава возникает в результате тендинита или тендобурсита в месте прикрепления сухожилия так называемой гусиной лапки при интактности самого коленного сустава. Локализация процесса- на внутренней поверхности коленного сустава, в области прикрепления сухожилий полусухожильной и полуперепончатой мышц и в области большеберцовой коллатеральной связки коленного сустава. Периартрит стопы- поражение сухожильного аппарата в области пяточной кости (с задней стороны к ней прикрепляется мощное пяточное сухожилие, с подошвенной- сухожилия подошвенных мышц и подошвенный апоневроз). Поражения пяточного сухожилия и инсерции сухожилий подошвенных мышц могут быть дегенеративного характера как следствие перегрузок и микротравматизации. Задачи массажа: оказать обезболивающее, противовоспалительное, рассасывающее и трофическое действие, улучшить крово- и лимфоток в суставах и периартикулярных тканях, ускорить восстановление функции сустава. Методика массажа: независимо от локализации процесса массаж начинают с проксимальных отделов. Так, при заболевании верхней конечности вначале делают массаж спины, шейно-грудного отдела позвоночного столба, применяя поглаживание, растирание кончиками пальцев, основанием ладони, фалангами пальцев и разминание продольное и поперечное. Затем в зависимости от локализации периартрита применяют поглаживание, тщательное растирание, лёгкую вибрацию, разминание плечевого, локтевого и лучезапястного суставов. Суставную сумку плечевого сустава массируют спереди и сзади. Особенно тщательно массируют места прикрепления сухожилий к костям. При локализации периартрита на нижних конечностях массируют поясничную область, затем коленный и голеностопный суставы, применяя поглаживание, растирание и разминание мышц бедра и голени. Заканчивают массаж активно-пассивными движениями. Продолжительность массажа 10-15 минут.

Эпикондилит плеча характеризуется патологическими изменениями преимущественно латерального, а в более редких случаях- медиального или даже обоих надмыщелков плечевой кости. Характерны болезненность в этой области, ограничение движений в локтевом суставе, слабость и быстрая утомляемость всей руки. Задачи массажа: оказать обезболивающее, противовоспалительное и рассасывающее действие, ускорить восстановление функции сустава. Методика массажа: вначале массируют шейно-грудной отдел позвоночного столба и надплечье, применяя плоскостное и обхватывающее поглаживание, растирание основанием ладони, фалангами и основанием больших пальцев, подушечками четырёх пальцев одной руки или с отягощением, продольное и поперечное разминание. Заканчивают массаж поглаживанием мышц спины и лёгкой вибрацией. Массаж плечевого сустава начинают с обхватывающего поглаживания мышц плеча, после чего массируют дельтовидную и грудные мышцы, а также суставную сумку. При массаже грудной мышцы используют щипцеобразное, кругообразное растирание фалангами и кончиками четырёх пальцев, основанием ладони, ребром кисти. Особенно тщательно следует массировать места прикрепления мышц. При массаже дельтовидной мышцы используют концентрическое поглаживание, ординарное разминание, растирание основанием ладони. Суставную сумку массируют спереди и сзади. Вначале делают полукружное растирание с поглаживанием. Из приёмов растирания используют кругообразное подушечками четырёх и большого пальца. Локтевой сустав только поглаживают. Затем подушечкой большого пальца тщательно массируют болезненные точки (надмыщелки плеча).

Заболевания суставов: причинами заболеваний суставов являются частые микротравмы, перерастяжение капсулы, связок или надрыв последних у места их прикрепления к кости. При этом происходят нервнососудистые нарушения, а также возникают повреждения мышечной ткани, атрофии мышц.

Травматические артриты встречаются в виде микротравматических артритов (открытых, закрытых), возникающих при наличии часто повторяющихся травм (чаще микротравм), обычно связанных с профессией. При микротравматических артритах отмечаются небольшие боли, скованность и неловкость в суставе (суставах), выраженный хруст при движениях, боли в мышцах и по ходу периферических нервов. Характерно возникновение хронических бурситов и тендовагинитов. Задачи массажа: ликвидация (уменьшение) боли, рассасывание выпота в суставе, профилактика возникновения Контрактур, атрофии мышц, улучшение крово- и лимфотока, метаболизма в тканях. Методика массажа: Вначале осуществляют массаж рефлексогенных зон (поясничной или шейно-грудной), затем массируют (в основном используют приёмы разминания) мышцы, расположенные выше и ниже сустава. На суставе выполняется поглаживание. Исключают приёмы рубления, поколачивание и выжимание, особенно при выраженной атрофии мышц. Кроме того, энергичное растирание сустава нередко приводит к увеличению в нём выпота (синовиит). Продолжительность массажа 10-15 минут. На курс 15-20 процедур. При атрофии четырёхглавой мышцы бедра применяют электростимуляцию с внутримышечным введением атф в количестве 10, гидромассаж (5 процедур) через день.

Артрозы- это хронически протекающие заболевания суставов. В начальной фазе развития заболевания больной жалуется на быстро наступающую усталость в суставе, тупые или ноющие боли. Они обусловлены, по-видимому, рефлекторными изменениями в мышцах, гипоксией и нарушением кровообращения. С развитием болезни ощущения боли при нагрузках становятся постоянными и делают невозможным выполнять физические нагрузки. Деформирующий артроз коленного сустава- это дегенеративно-дистрофическое заболевание. Наиболее часто артроз коленного сустава встречается у спортсменов, артистов балета, шахтёров и так далее. Деформирующий артроз голеностопного сустава развивается после частых травматических вывихов и подвывихов. Отмечаются ноющие боли, ограничение движений. При пальпации определяется уплотнение периартикулярных тканей, при движении- хруст. Деформирующий артроз локтевого сустава наиболее часто встречается у спортсменов (штангистов, борцов, гимнастов), Артистов цирка. Задачи массажа: оказать обезболивающее и рассасывающее действие, предупредить прогрессирование дегенеративного процесса, восстановить функцию сустава. Методика массажа: При деформирующем артрозе коленного сустава вначале массируют соответствующие сегменты позвоночника, затем мышцы бедра, применяя поглаживание, растирание основанием ладони, концентрическое подушечками пальцев, разминание продольное и поперечное двумя руками. Цель Этих приёмов- создать гиперемию (приток крови), улучшить тканевый обмен. Затем массируют коленный сустав, применяя плоскостное и обхватывающее непрерывистое поглаживание, полукружное растирание в восходящем и нисходящем направлениях попеременно с обхватывающим непрерывистым поглаживанием. В местах, где имеется болезненность, делают растирание основанием ладони, подушечками пальцев и обхватывающее непрерывистое поглаживание. Сила, с которой выполняют приёмы массажа, зависит от чувствительности массируемых тканей. Прекрасным средством улучшения лимфо- и кровотока, а также тканевого обмена в суставе является массаж в тёплой (36-38 градусов) воде. При деформирующем артрозе голеностопного сустава массируют пальцы, стопу, применяя поглаживание и растирание, а при массаже сустава- круговое растирание, щипцеобразное, обхватывающее поглаживание. Особое внимание следует уделять массажу области лодыжек, пяточного сухожилия, а также икроножных мышц. Икроножные мышцы массируют в направлении от стопы к коленному суставу, используя поглаживание, разминание. При артрозе локтевого сустава сам сустав не массируют, так как массаж, усиливая крово- и лимфоток в данной области, способствует обызвествлению переднего отдела суставной сумки. Массаж проводят в такой последовательности: шейно-грудной отдел позвоночного столба- мышцы надплечья, плеча, предплечья. Применяют приёмы поглаживания, растирания, разминания. Заканчивают массаж активно-пассивными движениями и поглаживанием всей конечности от кисти до подмышечной ямки. Продолжительность массажа 10-15 минут.

Травматические бурситы: бурситом называют заболевание синовиальных сумок, расположенных в клетчатке между выступами, неровностями костей и мышц, сухожилий, фасций, кожи или между подвергающимися взаимодействию и трению при движениях фасциями мышц, сухожилиями и фасциями, находящимися между другими мягкими тканями. Острые травматические бурситы часто наблюдаются в области надколенника (препателлярный бурсит) и локтевого сустава (бурсит области локтевого отростка). Вскоре после травмы в области сустава образуется припухлость. Для хронических бурситов характерны болезненность при предельном сгибании в суставе, ограниченная припухлость на передней поверхности, болезненность при пальпации. Задачи массажа: оказать обезболивающее, противовоспалительное и рассасывающее действие, добиться рассасывания выпота, ускорить восстановление функции сустава. Методика массажа: При локтевом бурсите вначале проводят предварительный массаж мышц спины и плеча с применением поглаживания, растирания и разминания. Локтевой сустав массируют в положении сгибания (угол 115 градусов). Сзади сустав массируют большими пальцами, основанием ладони, щипцеобразно. Тщательно массируют мышцы плеча. При обострении бурсита, при наличии гнойного экссудата, повышении местной температуры кожи массаж не проводят. При препателлярном бурсите вначале массируют мышцы бедра, затем делают плоскостное поглаживание, растирание переднебоковой поверхности сустава основанием ладони, основанием и подушечками больших пальцев под и над надколенником. Заканчивают массаж активно-пассивными движениями и поглаживанием всей конечности. Продолжительность массажа 5-10 минут.

Болезнь кенига (асептический некроз бедренной кости) представляет собой асептический субхондральный некроз небольшого, полукруглой формы, участка эпифиза, что часто приводит к образованию свободного внутрисуставного тела. Локализация процесса чаще отмечается в области медиального мыщелка, то есть Только в тех участках эпифиза, которые подвергаются наибольшей функциональной нагрузке. Для болезни кенига характерна боль и неустойчивость в поражённом суставе. В последующей стадии заболевания возникают характерные явления- блокада сустава, синовиит. Лечение хирургическое- удаление поражённого участка кости с наложением гипсовой лонгеты. Методика массажа: в послеоперационном периоде массируют поясничную область и здоровую конечность. После снятия швов и гипсовой лонгеты массируют травмированную конечность (в большей степени- четырёхглавую мышцу бедра).

Болезнь гоффа характеризуется гиперплазией жировой ткани под надколенником. Она проявляется небольшой болью при движениях в коленном суставе и болезненной опухолью, расположенной по обеим сторонам связки надколенника. Задачи масссажа: предупредить атрофию мышц бедра, улучшить крово- и лимфоток, снять боль, ликвидировать выпот, добиться обратного развития процесса или предупредить его прогрессирование. Методика массажа: вначале проводят массаж мышц бедра с применением поглаживания, растирания, продольного и поперечного разминания, а также вибрации. Особенно тщательно массируют четырёхглавую мышцу бедра, которая имеет тенденцию к атрофии. На коленном суставе применяют плоскостное поглаживание, растирание основанием ладони, фалангами пальцев и вдоль надколенника большими пальцами. Заканчивают массаж активно-пассивными движениями. При атрофии четырёхглавой мышцы бедра применяют массаж, парафиноозокеритовые аппликации на сустав и электростимуляцию четырёхглавой мышцы бедра с внутримышечным введением атф (10-15 процедур). Продолжительность массажа 10-15 минут.

Контрактура (тугоподвижность) в суставах обычно возникает в связи с травмами различных тканей Опорно-двигательного аппарата, после оперативных вмешательств на костях и так далее. При применении гипсовых повязок отсутствуют движения в суставах (гиподинамия), следствием которых являются контрактуры. Имеют место морфологические изменения в тканях опорно-двигательного аппарата. Особое значение при этом приобретает массаж, особенно мышц-антагонистов. При наличии рубцов во время выполнения массажа рубец надо оторвать от подлежащих тканей, сделать его подвижным. В массаж включают упражнения на растягивание мышц. Чем больше выражена атрофия мышц, тем мягче выполняют массаж, он должен быть щадящим. При контрактурах в большей степени массируют мышцы. Исключают приёмы рубления, поколачивание, выжимание. Под влиянием массажа ускоряется мышечный кровоток, увеличивается объём циркулирующей крови, подвижность в суставах, улучшается обмен веществ (метаболизм тканей). Продолжительность массажа 10-15 минут. На курс 10-15 процедур. Хороший результат получен при проведении криомассажа в сочетании с выполнением упражнений на тренажёрах, упражнений на растягивание мышц.

Болезнь баструпа (интерстициальный остеоартроз)- локальное проявление диссеминированного спондилоартроза. Причиной заболевания считают врождённое увеличение остистых отростков шейных, грудных и поясничных позвонков, которые при тяжёлой физической нагрузке на позвоночник сближаются, связки между ними атрофируются, разрушаются, костные поверхности склерозируются и покрываются остеофитами. При надавливании (пальпации) на поражённые позвонки, при разгибании позвоночника (более чем на 10 градусов) возникает боль или лёгкая болезненность. Развивается атрофия мышц спины (в позднем периоде). Задачи массажа: оказать обезболивающее, антиспастическое и трофическое действие, улучшить крово- и лимфообращение, способствовать профилактике атрофии мышц. Методика массажа: проводят массаж спины, ягодичных мышц, нижних конечностей (Позвоночник не массируют). Включают приёмы классического и сегментарного массажа. Исключают рубление, поколачивание, элементы мануальной терапии. Продолжительность массажа 10-15 минут. На курс 15-20 процедур.

Болезнь бехтерева-штрюмпеля-мари характеризуется воспалительным анкилозирующим спондилоартритом, который, прогрессируя, приводит к анкилозированию дугоотростчатых суставов и крестцово-подвздошного сустава, окостенению всего связочного аппарата позвоночника. В дальнейшем развивается анкилозирующий спондилоартроз, со временем приводящий к резкому остеопорозу позвонков. Отмечено сужение суставных щелей, крестцово-подвздошного сустава, обызвествление надостистых связок позвоночника без уплощения межпозвоночных дисков (по данным рентгенологических исследований). Позвоночник напоминает бамбуковую палку. Появляется неподвижность позвоночника и радикулярная боль. Болевые симптомы преобладают в первом периоде, во втором- анкилоз. Задачи массажа: улучшить крово- и лимфообращение, уменьшить (ликвидировать) боль, профилактика прогрессирования болезни, атрофии мышц. Методика массажа: показан общий массаж, тщательно массируют мышцы спины, надплечья, ягодичные, нижние конечности, мышцы живота, верхние конечности, дыхательную мускулатуру. Массаж следует проводить с подогретым маслом (пихтовым, эвкалиптовым или подсолнечным). Исключают жёсткие приёмы рубления, поколачивание, выжимание, а также элементы мануальной терапии. Продолжительность массажа 15-30 минут. На курс 15-20 процедур, в году 3-4 курса.

Деформирующий спондилоартроз, спондилёз: спондилёз относят к числу дистрофий позвоночника. Характеризуется первичными дегенеративными изменениями связочного аппарата и межпозвоночного диска с вторичными костными разрастаниями по периферии позвонков (остеофиты). При спондилоартрозе одновременно поражаются и мелкие дугоотростчатые суставы. Патологический процесс поражает главным образом функционально активные отделы позвоночника, но может распространиться на весь позвоночник и сопровождаться частичным его анкилозированием. Этиологическим фактором возникновения спондилоартроза является хроническая микротравма, статическая и динамическая перегрузка позвоночника, нарушение обмена. Для спондилоартроза характерны боли в позвоночнике, усиливающиеся при движениях и иррадиирующие иногда в грудь, живот, нижние конечности (в зависимости от локализации процесса). К этим признакам вскоре присоединяется ограничение подвижности позвоночника. Задачи массажа: улучшить крово- и лимфоток в паравертебральных областях, предупредить атрофии мышц, дегенеративные изменения в тканях, уменьшить или снять боли. Методика массажа: массируют мышцы спины, особенно паравертебральные области, ягодичные мышцы и нижние конечности. Вначале проводят предварительный массаж с использованием приёмов классического массажа, затем- сегментарного. Массаж проводят с гиперемирующими мазями, линиментами. Исключают рубление, поколачивание. Продолжительность массажа 15-20 минут. На курс 15-20 процедур.

Повреждения суставов: причинами повреждений суставов, так же как и заболеваний, являются частые микротравмы, а также перерастяжение и надрывы суставной капсулы и связок, особенно у места прикрепления их к кости. Ушибы суставов: суставы в разной степени подвержены ушибам в зависимости от того, насколько они защищены мягкими тканями. Так, от прямого воздействия в меньшей степени страдают плечевой и тазобедренный суставы, которые окружены массивными мышцами. Наоборот, в значительной степени повреждаются лучезапястный, локтевой, голеностопный и коленный суставы. Часто при ушибе, несмотря на отсутствие гемартроза, развивается реактивный выпот в суставную полость. При ушибах суставов (особенно коленного) нередко наблюдаются кровотечения внутрь сустава из разорвавшихся сосудов синовиальной мембраны. Накопление крови быстро приводит к сглаживанию контуров сустава и баллотированию надколенника. Развивается гемартроз и травматический синовиит. В случае увеличения количества жидкости в суставе показаны пункция (выполняет врач) и наложение гипсовой лонгеты. Задачи массажа: рассасывание выпота в суставе, снятие боли и предупреждение атрофии четырёхглавой мышцы бедра. Методика массажа: массируют поясничный отдел, мышцы бедра и голени. Продолжительность массажа 8-10 минут. На курс 10-15 процедур.

Повреждения сумочно-связочного аппарата голеностопного, лучезапястного, локтевого и плечевого суставов: повреждения сумочно-связочного аппарата голеностопного сустава связаны с чрезмерной ротацией голени при фиксированной стопе, в некоторых случаях одновременно с повреждением связочного аппарата происходит отрыв костной ткани. Повреждение связочного аппарата характеризуется припухлостью в области сустава, его деформацией, резкой болезненностью при движениях и их ограничением. Повреждения сумочно-связочного аппарата лучезапястного сустава характеризуются болезненностью в области сустава, усиливающейся при активных движениях, выполняемых даже с небольшой амплитудой, при пальпации- резкой болью в зоне повреждения. Повреждения сумочно-связочного аппарата локтевого сустава могут произойти при падении, ударах или в результате насильственного воздействия противника (в борьбе). Повреждения сумочно-связочного аппарата плечевого сустава встречаются относительно редко. Это объясняется тем, что объём физиологических движений в суставе велик и он хорошо защищён окружающими мышцами. Одним из основных симптомов является боль при движениях. Задачи массажа: оказать обезболивающее и рассасывающее действие, способствовать скорейшему восстановлению функции сустава. Методика массажа: Как правило, в первые дни после повреждения ярко выражен отёк в области сустава, поэтому массировать место повреждения не следует. Необходимо проводить отсасывающий массаж. При наличии гипсовой лонгеты её снимают. При повреждениях коленного сустава массируют мышцы бедра и проводят осторожное поглаживание самого сустава (конечность при этом приподнята), при повреждениях голеностопного сустава- мышцы бедра, голени и затем сустав, используя поглаживание (конечность должна быть приподнята), при повреждениях лучезапястного и локтевого суставов- мышцы предплечья, плеча и затем уже область самих суставов, применяя щадящие приёмы. На здоровых тканях проводят приёмы поглаживания, растирания, разминания. Массаж делают в положении пронации и супинации предплечья. Особое внимание уделяют массажу сегментарного отдела позвоночника. Заканчивают массаж активно-пассивными движениями и поглаживанием всей Конечности. Продолжительность массажа 10-15 минут.

Повреждения сумочно-связочного аппарата акромиально-ключичного сустава возникают при падениях или ударах, особенно если сила, вызывающая травму, приложена в области наружной поверхности верхней трети плеча. При травме происходит повреждение акромиально-ключичной и клювовидно-ключичной связок без полного анатомического их перерыва. Характеры боли при пассивных движениях и пальпации в области плечевого сустава. Задачи массажа: оказать обезболивающее и рассасывающее действие, способствовать скорейшему восстановлению функции сустава. Методика массажа: вначале массируют мышцы спины, а затем- предплечья и плеча, грудные мышцы. после этого применяют поглаживание, растирание подушечками пальцев области сустава и близлежащих мышц. Фиксирующую повязку или лонгету во время массажа снимают. Продолжительность массажа 10-15 минут.

Повреждения связочного аппарата позвоночного столба могут быть вызваны подъёмом тяжести, прыжками, падениями, главным образом во время занятий спортом. Чаще повреждаются связки задней поверхности позвоночного столба (продольные и межостистые) в местах их прикрепления в результате форсированного чрезмерного сгибания, превышающего пределы физиологической амплитуды. При чрезмерном разгибании повреждается передняя продольная связка. Симптом- болезненность в области позвоночного столба при движениях и пальпации. Задачи массажа: вызвать глубокую гиперемию, улучшить крово- и лимфоток, оказать обезболивающее и рассасывающее действие, способствовать скорейшему восстановлению функции позвоночного столба. Методика массажа: в положении лёжа на животе применяют плоскостное поглаживание ладонями обеих рук (направление движений- от крестца и подвздошных гребней параллельно остистым отросткам позвоночного столба вверх до плечевых суставов или с перегибом до надключичных ямок), после чего ладони возвращают в исходное положение, и движения, несколько отступя от позвоночного столба, продолжают до подмышечных ямок, растирание основанием ладони, подушечками больших пальцев (особенно вдоль позвоночного столба), фалангами четырёх пальцев в чередовании с поглаживанием, разминание ординарное, двойное кольцевое, продольное и поперечное. Заканчивают массаж лёгким потряхиванием и поглаживанием. Продолжительность массажа 10-15 минут.

Повреждения коллатеральных и крестообразных связок колена наиболее часто встречаются у лиц молодого возраста. При полном разрыве боковых и крестообразных связок показано оперативное вмешательство. После операции разрыва боковых связок накладывают гипсовую повязку на 6 недель, а при операциях на крестообразных связках- до двух месяцев. Задачи массажа: снятие боли, рассасывание выпота, восстановление функции сустава. Методика массажа: массируют поясничную область, здоровую конечность. После снятия швов и гипсовой лонгеты массируют мышцы бедра и голени повреждённой конечности. Сустав только поглаживают. Продолжительность массажа 10-15 минут. На курс 10-15 процедур.

Повреждения менисков- наиболее частый вид травмы коленного сустава. Эта травма получила печальную известность ввиду неблагоприятного прогноза в том смысле, что лечение без оперативного вмешательства в большинстве случаев не даёт полноценного функционального выздоровления, особенно если учесть, что к опорно-двигательному аппарату предъявляют повышенные требования. Лишь относительно редко (только в свежих случаях и при локализации тканевого разрушения в паракапсульной зоне мениска) при своевременном и рациональном консервативном лечении возможны хорошие, а главное- стойкие функциональные результаты. При хирургическом лечении после операции накладывают тугую марлевую повязку, а в некоторых случаях и заднюю гипсовую лонгету. Задачи массажа: улучшить крово- и лимфообращение в травмированных тканях, оказать обезболивающее действие, ликвидировать отёк и спазм сосудов, стимулировать процессы регенерации тканей, предупредить атрофию мышц, ускорить восстановление функции конечности. Методика массажа: ранний массаж способствует уменьшению боли, ускорению рассасывания выпота, кровоизлияния в суставе, в результате чего значительно сокращаются сроки восстановления нарушенных двигательных функций. В первые сутки после травмы массируют мышцы бедра, применяя поглаживание, разминание, сустав при этом должен быть хорошо зафиксирован. Заднюю лонгету на время массажа снимают. Вначале применяют различные виды поглаживания (непрерывистое, прерывистое), а затем растирание (круговое, спиралевидное), чередуя его с непрерывистым обхватывающим поглаживанием. Через 2-3 дня переходят к массажу коленного сустава. На этом этапе, кроме поглаживания, можно применять растирание, на мышцах бедра- разминание в различных направлениях. Приёмы рубления и поколачивания исключают. После снятия гипсовой лонгеты (повязки) в первые дни не следует проводить энергичный массаж ввиду усиления болей и травматизации подкожных сосудов. Возможно применение массажа и электростимуляции мышц бедра. Продолжительность массажа 10-15 минут. При хирургическом лечении повреждений мениска методику массажа составляют с учётом анатомо-физиологических изменений, локализации и характера оперативного вмешательства, особенностей течения послеоперационного периода и ответных реакций организма на процедуру массажа.

Вывих в плечевом, локтевом суставах, большого пальца кисти, позвонков: частота вывихов в том или ином суставе зависит от его анатомо-физиологических особенностей. Принцип лечения травматических вывихов заключается в неотложном вправлении и иммобилизации сустава. Вывих в плечевом суставе бывает наиболее часто и составляет 50-60 процентов от общего числа вывихов. Это объясняется особенностью анатомического строения плечевого сустава. Симптомы: изменение конфигурации плечевого сустава вследствие смещения головки плечевой кости, функция сустава нарушена, активные движения невозможны, а при пассивных отмечается резкая болезненность. После вправления накладывают гипсовую лонгету на две-три недели. Привычный вывих плеча характеризуется частым возникновением вывихов. Лечение оперативное. После операции на 7-10 дней накладывают иммобилизующую повязку или шину виноградова. Вывих в локтевом суставе характеризуется отсутствием в нём движений, деформацией сустава. После вправления вывиха накладывают гипсовую лонгету на 9 дней. Вывих большого пальца кисти встречается довольно часто, особенно у спортсменов (боксёров, борцов и других) И возникает обычно вследствие чрезмерного разгибания пальца. Характерно нарушение формы сустава, отсутствие движений, болезненность. После вправления вывиха накладывают гипсовую лонгету, фиксируют сустав лейкопластырем на 2-5 дней. Вывих позвонков встречается редко и в основном в шейном отделе. При вывихе позвонка голова наклонена вперёд, подбородок почти касается грудины. Остистый отросток нижележащего позвонка выстоит кзади, а на месте остистого отростка вывихнутого (вышележащего) отмечается западение. Производят вправление при помощи вытяжения и наложения гипсового полукорсета на 2 месяца. Задачи массажа: ускорить рассасывание кровоизлияния, восстановить объём движений, предупреждение атрофии мышц, укрепить сумочно-связочный аппарат. Методика массажа: массаж необходимо начинать с первых дней после вправления. Если имеется гипсовая съёмная лонгета, то на время массажа её снимают. Проводят массаж мышц спины и травмированной конечности. Если сустав иммобилизован гипсовой лонгетой, то проводят массаж здоровой конечности и спины (соответствующие сегменты позвоночника). После снятия гипсовой лонгеты проводят щадящий массаж. При вывихе позвонков проводят массаж руки. После снятия гипсового корсета проводят массаж спины, живота и грудных мышц. В последующие дни включают массаж паравертебральной области и электростимуляцию мышц спины. Продолжительность массажа 10-15 минут.

Вывих надколенника нередко отмечается у молодых лиц. Он возникает при прямой травме- ударе по надколеннику сбоку или при изменении тяги мышц. Однако возможен и непрямой механизм вывиха- форсированное сгибание при отклонении голени кнаружи. Устранение вывиха надколенника чаще наступает спонтанно. Если такого не происходит, то производят вправление вывихнутого надколенника. После вправления надколенника накладывают давящую повязку и заднюю гипсовую лонгету в положении полного разгибания. При первичном вывихе определяется атрофия четырёхглавой мышцы бедра. Задачи массажа: ускорить рассасывание кровоизлияния, предупредить атрофию мышц, восстановить объём движений, оказать обезболивающее действие. Методика массажа: ранний массаж способствует уменьшению боли, ускорению рассасывания выпота, кровоизлияния в суставе, в результате чего значительно сокращаются сроки восстановления нарушенных двигательных функций. На вторые-третьи сутки после травмы массируют поясничную область, здоровую конечность и мышцы бедра. После снятия гипсовой лонгеты массируют мышцы бедра травмированной конечности, при этом одной рукой фиксируют надколенник, а другой проводят массаж. Массаж должен быть щадящим. Массируют также икроножную мышцу. Показана электростимуляция четырёхглавой мышцы бедра с предварительным введением внутримышечно атф, при этом надколенник фиксируют эластичным бинтом. При выполнении упражнений на тренажёрах сначала проводят массаж льдом, а затем надевают наколенник. вначале нагрузки минимальные, не следует форсировать амплитуду движений.

Заболевания костей встречаются довольно часто, приводят к нарушению функции суставов и снижению физической работоспособности. Остеохондропатия надколенника (болезнь левена) обычно развивается вследствие повторных травм и больших нагрузок. Чаще наблюдается у спортсменов, артистов балета и так далее. Иногда заболевание начинается и после однократной сильной травмы надколенника. Задачи массажа: оказать обезболивающее и рассасывающее действие, добиться обратного развития патологического процесса. Методика массажа: проводят предварительный массаж мышц бедра (передней группы). Применяют обхватывающее непрерывистое поглаживание, непрерывистую вибрацию, разминание двойное кольцевое и продольное, растирание подушечками больших пальцев. На передней поверхности коленного сустава применяют плоскостное поглаживание обеими руками, концентрическое поглаживание основанием ладони, растирание спиралевидное, концентрическое подушечками пальцев, прямолинейное вдоль надколенника основанием и возвышениями больших пальцев, кругообразное подушечками пальцев, основанием Ладони, щипцеобразное. После этого производят активно-пассивные движения. Продолжительность массажа 10-15 минут.

Болезнь осгуда-шлаттера (остеохондропатия бугристости большеберцовой кости) чаще наблюдается у подростков двенадцати-шестнадцати лет. Она развивается вследствие перегрузки четырёхглавой мышцы бедра, острой травмы, хронической микротравматизации. В области бугристости большеберцовой кости появляются припухлость и небольшая отёчность мягких тканей. Задачи массажа: оказать обезболивающее действие, улучшить крово- и лимфоток в месте заболевания, ускорить восстановление функций сустава. Методика массажа: с первого дня заболевания проводят отсасывающий массаж, то есть Вначале массируют мышцы бедра, коленный сустав, икроножные мышцы, применяя поглаживание, разминание, растирание, после этого массируют место наибольшей болезненности, применяя поглаживание, а в последующие дни- растирание основанием ладони, кончиками пальцев. После стихания болей можно осторожно применять разминание подушечками пальцев, щипцеобразное растирание, чередуя его с поглаживанием. Массаж целесообразно применять в сочетании с физиотерапевтическими процедурами. Продолжительность массажа 10-15 минут.

Травматические переломы костей: переломы костей по отношению ко всем закрытым травмам составляют 6-7 процентов, а при занятии спортом- 2 и одна десятая процента. Наиболее часто встречаются переломы костей кисти, пальцев, предплечья, голени, надколенника, ключицы. Исследования показывают, что регенерация костной ткани во многом зависит от местного кровоснабжения травмированного участка, в частности от состояния кровоснабжения кости. В связи с этим раннее применение массажа с оксигенотерапией после переломов костей физиологически обосновано, ибо создаёт оптимальные условия для сращения переломов.

Переломы костей запястья и предплечья: переломы костей запястья наблюдаются главным образом при падении с опорой на максимально разогнутую кисть, ударе. Из всех костей запястья чаще повреждается ладьевидная. Перелом ладьевидной кости является внутрисуставным. Характерны отёк и сглаженность контуров анатомической табакерки, локальная болезненность при пальпации, ограничение движений в лучезапястном суставе (особенно при разгибании и лучевом отведении). Производят иммобилизацию гипсовой повязкой. При лечении переломов пястных костей без смещения отломков- иммобилизация гипсовой лонгетой сроком до трёх недель, а при переломах фаланг- на 3-5 дней. Переломы костей предплечья возникают в результате удара, падений непосредственно на предплечье. В зависимости от локализации перелома различают переломы локтевого и венечного отростков локтевой кости, головки и шейки лучевой кости, переломы диафиза локтевой или лучевой кости. При переломах отмечаются боль, припухлость, ограничение движений, локальная болезненность. При переломах костей предплечья без смещения отломков накладывают гипсовую лонгету. Задачи массажа: улучшить кровоток в травмированных тканях, ускорить регенерацию нервных волокон, оказать обезболивающее действие, ликвидировать отёк и спазм сосудов, уменьшить напряжение мышц, стимулировать процессы регенерации костей, предупредить атрофию мышц и тугоподвижность в соседних суставах, ускорить восстановление функции конечности. Методика массажа: при переломах костей верхней конечности на первом этапе лечения проводят массаж здоровых тканей. Массируют шейно-грудной отдел позвоночника, затем мышцы здоровой конечности. Если имеется съёмная лонгета, то проводят отсасывающий массаж повреждённой конечности. На втором этапе, после снятия лонгеты, дополнительно к указанному массажу проводят массаж мышц плеча и предплечья с использованием приёмов поглаживания, растирания и разминания, сам сустав только поглаживают. Не следует применять тепловые процедуры, интенсивный массаж локтевого сустава, так как это приводит к ограничению движений. В первые дни массаж должен быть щадящим. Продолжительность массажа 10-15 минут. После снятия лонгеты применяют массаж льдом локтевого сустава с последующим выполнением упражнений, избегая боли. Не следует форсировать физические нагрузки, увеличивать амплитуду движений. Продолжительность массажа льдом две-три минуты. Массаж льдом и упражнения можно выполнять в течение дня многократно.

Переломы надколенника составляют 1-2 процента от общего количества переломов конечностей. Частой причиной их является травма, связанная либо с падением, либо с ударом в эту область при разогнутой ноге. При консервативном лечении проводят пункцию сустава и иммобилизацию гипсовой лонгетой на 3-4 недели. Если имеется расхождение отломков, то показано оперативное лечение. Задачи массажа: улучшить кровообращение в суставе, оказать обезболивающее и рассасывающее действие, стимулировать процессы регенерации костей, предупредить атрофию мышц бедра. Методика массажа: при наложении гипсовой лонгеты массаж необходимо начинать со второго-четвёртого дня после перелома для ускорения рассасывания кровоизлияния в суставе. Ежедневно массируют мышцы бедра и голени здоровой конечности в приподнятом положении конечности и поясничной области. Применяют поглаживание, растирание, а также продольное и поперечное разминание. При наличии съёмной гипсовой лонгеты на время массажа её снимают. После снятия гипсовой лонгеты первые дни показан щадящий массаж, особенно если есть отёк. Проводят, как правило, отсасывающий массаж, конечность при этом несколько приподнята. Особое внимание следует уделять массажу четырёхглавой мышцы бедра, которая имеет тенденцию к атрофии. Хороший эффект отмечают при применении массажа и электростимуляции четырёхглавой мышцы бедра. Продолжительность массажа 10-15 минут.

Переломы костей голени: в последние годы широкое применение нашёл метод внеочагового компрессионно-дистракционного остеосинтеза аппаратом Илизарова. Данный метод позволяет при минимальной операционной травме получить стабильную фиксацию костных отломков и обеспечить функционирование соседних с переломом суставов, а также сократить сроки стационарного лечения. Задачи массажа: улучшить крово- и лимфообращение, ускорить процессы регенерации костной ткани, оказать обезболивающее действие, уменьшить напряжение и предупредить атрофию мышц. Методика массажа: после наложения компрессионно-дистракционного аппарата на второй-третий день применяют массаж. Ежедневно массируют поясничную область, здоровую и мышцы бедра травмированной конечности. Применяют поглаживание, растирание, разминание и сегментарный массаж. После снятия аппарата первые дни проводят щадящий массаж, особенно если имеется лимфостаз. Проводят также отсасывающий массаж, конечность при этом несколько приподнята. Особое значение придают массажу четырёхглавой мышцы бедра. Продолжительность массажа 10-15 минут.

Переломы рёбер возникают от падений, ударов и так далее. Характерна боль, которая усиливается при глубоком вдохе или кашле, при пальпации. Задачи массажа: оказать обезболивающее и рассасывающее действие, нормализовать дыхание, стимулировать регенерацию костей. Методика массажа: массаж проводят в положении сидя, руки располагаются на столике, голова опущена. Выполняют массаж шеи, надплечья, спины и живота. Применяют щадящие приёмы. Продолжительность массажа 5-10 минут.

Переломы ключицы наблюдаются довольно часто. Они возникают при падении на прямую руку, ударе, сдавлении плечевого пояса. На месте перелома отмечаются припухлость, кровоизлияние и деформация. После обезболивания осуществляют фиксацию восьмиобразной повязкой или кольцами Дельбе (оба плечевых сустава максимально отведены кзади). Задачи массажа: оказать обезболивающее и рассасывающее действие, способствовать скорейшему восстановлению функции сустава, предупредить атрофию мышц. Методика массажа: в зависимости от вида иммобилизации со второго-третьего дня проводят массаж рук, шейно-грудного отдела позвоночника, живота. Продолжительность массажа 5-10 минут.

Переломы поперечных и остистых отростков позвонков: переломы поперечных отростков встречаются почти исключительно в области L1-L4. Отмечаются припухлость, резкая болезненность, локализующаяся в области остистых отростков при их повреждении или по бокам последних при переломах поперечных отростков. Боли усиливаются при активном боковом наклоне туловища в сторону повреждения и при пассивном- в противоположную. Лечение включает укладывание больного на кровать со щитом на две-три недели. Задачи массажа: оказать обезболивающее и рассасывающее действие, вызвать глубокую гиперемию тканей, улучшить крово- и лимфоток, способствовать скорейшему восстановлению функции позвоночника. Методика массажа: вначале проводят предварительный массаж, включающий плоскостное поглаживание спины, разминание боковых её поверхностей. Затем оказывают воздействие на паравертебральные области позвоночника с помощью растирания основанием ладони, кончиками и фалангами согнутых пальцев. В месте травмы не рекомендуется применять интенсивные приёмы. Заканчивают массаж общим поглаживанием всей спины. Продолжительность массажа 10-15 минут.

Переломы тел позвонков чаще возникают при непрямом механизме травмы: осевая нагрузка на позвоночник, резкое или чрезмерное сгибание его или (реже) разгибание. У взрослых чаще повреждаются позвонки в зоне перехода одной физиологической кривизны в другую, то есть Нижние шейные и верхние грудные, нижние грудные и верхние поясничные. При переломах остистых, поперечных отростков и дуг позвонков требуется лишь постельный режим, массаж и лечебная физкультура. Лечение компрессионных переломов тел позвонков чаще производят с помощью вытяжения с включением лечебной физкультуры и массажа. При лечении компрессионных переломов позвонков применяют функциональный метод (вытяжение). Используют также этапную репозицию или (реже) одномоментное вправление отломков с последующим наложением гипсового корсета. В таком случае массаж применяют с первых дней. Массируют спину, живот, нижние конечности. Продолжительность массажа 10-15 минут ежедневно. Курс 15-20 процедур. При одномоментной репозиции и наложении гипсового корсета проводят массаж рук и ног. Продолжительность массажа 5-15 минут. Курс 20-30 процедур. После снятия гипсового корсета массируют спину и нижние конечности, живот. Лечебную физкультуру проводят в положении лёжа и стоя на четвереньках через 10-12 недель.

Перелом шейки бедренной кости встречается у лиц пожилого и старческого возраста. Лечение абдукционных переломов шейки в большинстве случаев проводят консервативно с помощью скелетного вытяжения. Значительно реже и преимущественно более молодым больным накладывают гипсовую повязку. Длительное нахождение больных на вытяжении нередко приводит к возникновению пролежней, гипостатических пневмоний и других осложнений. В комплексном лечении переломов шейки бедренной кости показан массаж. Задачи массажа: улучшить кровоток в травмированных тканях, ускорить репаративную регенерацию костной ткани, оказать обезболивающее действие, уменьшить напряжение мышц (на первом этапе лечения), предупредить атрофии мышц, ускорить восстановление функции конечности, а также предотвратить возникновение пролежней и гипостатической пневмонии, ликвидировать отёк и спазм сосудов. Методика массажа: массируют поясничную область, ягодичные мышцы и нижние конечности (вначале здоровую: мышцы бедра, затем- голени). Проводят активизацию дыхания- растирание межрёберных мышц, грудино-ключично-сосцевидных, мышц живота и сдавление (на выдохе больного) грудной клетки. Исключают рубление, поколачивание. Продолжительность массажа 10-15 минут. Курс 15-20 процедур. Массаж проводят ежедневно, с первых дней нахождения больного в стационаре (на вытяжении).

Массаж при термических повреждениях

ожоги возникают от воздействия на кожу огня, кипятка, горячего пара, химических реагентов. При ожогах образуются рубцы, нарушается трофика тканей. После проведённого лечения, когда наступает регенерация кожи, ликвидируется отёк (воспалительный процесс), применяют методы лечебной физкультуры и массаж. При локальном ожоге (например, конечностей) массируют здоровые ткани с первых дней возникновения ожога. Если имеются после ожога рубцы, то включают упражнения на растяжение. Задачи массажа: улучшение крово- и лимфотока, метаболизма тканей, смягчение рубца (рубцов), придание им эластичности, подвижности, восстановление функции конечности. Методика массажа: проводят массаж здоровых тканей, при наличии рубцов предусматривают их растирание, растягивание, сдвигание. Если отсутствует повреждение тканей на спине, то применяют приёмы сегментарного массажа. Продолжительность массажа 5-10 минут. На курс 15-20 процедур.

Отморожение представляет собой поражение тканей холодом. В результате воздействия низких температур развиваются местные и общие расстройства, явления реактивного воспаления и омертвение тканей. Различают четыре степени отморожения. Характеризуется отморожение параличом кровеносных сосудов (капилляров), ишемическим спазмом, отёчностью кожи с вялыми пузырями, эрозией. Методика массажа: при локальном отморожении производят массаж здоровых тканей. После регенерации Кожи массируют отмороженную поверхность, рубцы. Проводят сегментарно-рефлекторный массаж при отморожении пальцев (кисти, стоп). Вначале массируют шейно-грудной отдел позвоночника (при отморожении пальцев кисти руки), затем плечо и предплечье, при отморожении пальцев ног массируют поясничный отдел позвоночника, ягодичные мышцы, мышцы бедра, голени и живот. Исключают рубление, поколачивание. Продолжительность массажа 5-10-15 минут, что зависит от локализации и объёма (площади) отморожений. Курс 15-20 процедур. При незначительной площади отморожения (особенно если они локализованы на периферии) показан массаж щётками в ванне (бассейне) или ручной массаж в ванне (температура воды 32-36 градусов).

Массаж при варикозном расширении поверхностных вен нижних конечностей

Среди заболеваний сосудов нижних конечностей варикозное расширение подкожных вен голени и бедра является наиболее распространённым. При варикозном расширении вен венозные стенки теряют свой тонус, тем самым приводят к местным нарушениям кровообращения. Изменение сосудистой стенки в связи с нарушением её тонуса, замедление тока крови в расширенных венах- всё это приводит к нарушению венозного кровотока. Отток крови в физиологических условиях происходит благодаря взаимодействию клапанного аппарата вен с фасциально-мышечным насосом. Сокращение вен вызывает повышение давления в глубоких венах, благодаря чему кровь продвигается в центральном направлении. Обратному току крови препятствуют клапаны. После расслабления мышц и фасциального футляра давление падает ниже исходного, кровь присасывается из поверхностных вен в глубокие. В этот момент давление в поверхностных венах снижается примерно в 2 раза. Причины, способствующие возникновению варикозного расширения вен, самые разнообразные (большие физические нагрузки, травма, грипп, резкое переохлаждение, неполноценность клапанного аппарата, длительное стояние). Наиболее часто варикозное расширение вен наблюдается у лиц, профессия которых связана с длительным стоянием (парикмахеры, хирурги, стоматологи), У женщин после родов, спортсменов, у лиц тяжёлого физического труда. Задачи массажа: ускорить крово- и лимфоток, улучшить трофику тканей, ликвидировать воспалительный процесс и отёк тканей. Массаж способствует опорожнению сосудов, перераспределению крови, оказывает воздействие на окружающие ткани, ускоряет кровоток, и всё это благоприятно сказывается на функции венозной системы. Массаж проводят при отсутствии уплотнений варикозно расширенных вен и глубжележащих тканей. Методика массажа: вначале массируют проксимальные отделы, применяя поглаживание, растирание (Узлы при этом обходят). Производят разминание здоровых тканей. Массажные движения должны быть мягкими, плавными, без рывков, сильных надавливаний. Особое внимание следует уделять рефлекторному воздействию на кровоток больной ноги (массируют поясничную область и здоровую конечность). Нельзя применять рубление, поколачивание и похлопывание, они вызывают рефлекторный спазм (сокращение) вен и повышение венозного давления. Не исключено также, что при наличии скрытой, хронической формы тромбофлебита (особенно у лиц пожилого возраста) может произойти тромбоэмболия. При проведении массажа ноги немного приподняты. Продолжительность массажа 10-15 минут.

Массаж в дооперационном и раннем послеоперационном периодах

массаж после оперативных вмешательств на тканях опорно-двигательного аппарата: оперативное вмешательство на опорно-двигательном аппарате встречается довольно часто. Послеоперационный период характеризуется чрезвычайной неустойчивостью функциональных показателей. Здесь большое влияние оказывают гиподинамия, боль и так далее. С. М. Верещагин отметил нарушение вегетативной регуляции и трофических процессов после снятия гипсовой повязки. Кроме того, выявлено снижение болевой и тактильной чувствительности на повреждённой конечности. Длительная иммобилизация приводит к остеопорозу. F. Schedel отметил, что при иммобилизации конечности гипсовой повязкой температура кожи и тканей снижается, через 3-4 недели ношения гипсовой повязки кровоток составляет только 50-60 процентов от исходной величины. По данным a. Gresser при наложении гипсовой повязки ухудшение кровотока происходит вследствие сдавления сосудов повязкой, а также из-за бездействия конечности. Быстрота и полноценность восстановления здоровья и работоспособности после оперативных вмешательств зависят от компенсаторной перестройки всех органов и систем. Естественно, что эта перестройка может быть достигнута не только с помощью медикаментозной терапии, но и путём применения массажа, оксигенотерапии, массажа льдом, упражнений на растяжение. До недавнего времени после операций больным назначали лечебно-охранительный режим. Однако пассивный постельный режим приводит к замедлению крово- и лимфотока, атрофии мышц и так далее. Гипсовая повязка, боль ограничивают двигательную активность в послеоперационном периоде. Чтобы устранить эти явления, в ранние сроки после оперативных вмешательств применяют массаж. Для этого имеется ряд предпосылок: на операцию больной поступает с тем или другим заболеванием (как правило, хроническим), которое вызывает вполне определённые функциональные сдвиги в организме, наличие травмы или заболевания опорно-двигательного аппарата вынуждает больного мало двигаться, что приводит к снижению функционального состояния, мышечного тонуса, Гиподинамия, боль после операции способствуют дальнейшему снижению и ухудшению всех функций организма. Показания к проведению массажа: массаж показан до и после оперативных вмешательств на опорно-двигательном аппарате. Больным, которым планируют оперативное вмешательство, проводят предварительную подготовку, способствующую решению следующих задач: восстановить силу и выносливость мышц, обеспечивающих их высокую работоспособность (тренировки на тренажёрах, с предварительным применением массажа льдом), максимально увеличить объём активных и пассивных движений в суставе (упражнения на растягивание), улучшить крово- и лимфообращение, а также трофику тканей (сегментарно-рефлекторный массаж, оксигенотерапия, глубокий массаж мышц), повысить смещаемость кожно-фасциального покрова (соединительнотканный массаж). Методика массажа: при наложении гипсовой лонгеты массаж целесообразно начинать со второго-третьего дня. В зависимости от локализации травмы вначале применяют сегментарный массаж. Так, при оперативных вмешательствах на тканях верхней конечности массируют шейно-грудной отдел позвоночника, здоровую конечность. После снятия Швов и гипсовой повязки применяют отсасывающий массаж, используют приёмы поглаживания, растирание и разминание мышц. Локтевой сустав только поглаживают. В первые дни после снятия лонгеты проводят щадящий массаж. Если нет гипсовой лонгеты, а имеется фиксирующая повязка, то первые 2 дня проводят массаж льдом (или используют аппликацию льда). При проведении массажа включают простые упражнения, после снятия швов начинают применять упражнения на растягивание. При оперативных вмешательствах на тканях нижней конечности также вначале массируют поясничную область (если больной лежит на спине, то проводят массаж всей спины), здоровую конечность. Если нет гипсовой лонгеты, то первые двое суток применяют аппликацию льда (или массаж льдом), а со второго-третьего дня- сегментарный массаж и активно-пассивные движения в суставе с малой амплитудой. После снятия швов и гипсовой лонгеты включают упражнения на растягивание. Массаж коленного сустава должен быть щадящим- только поглаживание, а в последующие дни- растирание. Особое внимание следует уделять массажу четырёхглавой мышцы, включая разминание и вибрацию. Продолжительность массажа 10-15 минут.

Методика массажа после ампутаций: оперативные вмешательства на нижних конечностях по поводу облитерирующего эндартериита и атеросклероза встречаются довольно часто, особенно у лиц пожилого возраста. Учитывая большую мышечную атрофию нижних конечностей и болевой фактор, с большим успехом применяют массаж с оксигенотерапией как до операции, так и в послеоперационном периоде. Довольно часто у этих больных в послеоперационном периоде возникают осложнения, особенно со стороны раны. Особое внимание должно уделяться массажу неоперированной ноги. Дело в том, что, по данным И. Н. Еремеева, А. Ф. Вербова и других Массаж одной ноги всегда сопровождается теми же функциональными реакциями и на другой, величина их оказывается менее выраженной. Учитывая возникающую рефлекторную реакцию сосудов нижних конечностей, следует первые дни массировать здоровую ногу до стихания болей в ампутированной, а затем массировать культю. Следует учитывать, что после выздоровления больному часто приходится пользоваться костылями и основная нагрузка ложится на здоровую ногу, а при пользовании протезом надо подготовить культю к протезированию. Следовательно, целесообразность массажа очевидна. Особенность методики массажа заключается в том, что массаж нижних конечностей должен проводиться особенно тщательно. Не следует применять приёмы рубления, поколачивания во избежание образования кровоподтёка (ввиду ломкости сосудов). Массаж проводят по типу отсасывающего (вначале массируют поясничную область, затем бедро, голень, голеностопный сустав со стопой). Положение больного лёжа на спине и боку. В этом положении мышцы ног более расслаблены. Применяют приёмы поглаживания, растирания, разминания, встряхивания и элементы сосудистой гимнастики в конце процедуры массажа. На культе также применяют приёмы поглаживания, растирания, разминания, поколачивания кончиками пальцев и пощипывания, заканчивают массаж растиранием и поглаживанием всей ладонью. Затем делают изометрические напряжения четырёхглавой мышцы бедра две-три серии по две-пять секунд. До операции проводят 5-8 процедур массажа, в послеоперационном периоде 8-10. Длительность массажа ног 10-20 минут. Массаж грудной клетки, шеи, рук и живота проводят по описанной выше методике, с той лишь разницей, что более тщательно массируют мышцы спины и рук.

Массаж после торакальных и абдоминальных операций: оперативные вмешательства нередко сопровождаются возникновением различных послеоперационных осложнений, большая часть которых является результатом функциональных нарушений сердечно-сосудистой деятельности и органов дыхания. Основными осложнениями в послеоперационном периоде являются пневмонии, тромбозы и эмболии, метеоризм и так далее. Ближайший послеоперационный период, как известно, характеризуется чрезвычайной неустойчивостью функциональных показателей органов дыхания и кровообращения. Поэтому быстрота и полноценность восстановления здоровья больных после операции зависит от компенсаторной перестройки всех органов и систем, особенно органов дыхания и кровообращения. Естественно, что эта перестройка может быть достигнута не только медикаментозной терапией, но и применением общего массажа и лечебной физкультуры в ранние сроки. До недавнего времени после операции больным назначали длительный лечебно-охранительный режим. Пассивный постельный режим вызывает замедление крово- и лимфотока, атрофию мышц, застойные явления в лёгких, нарушение лёгочной вентиляции и другие явления, способствующие возникновению послеоперационных осложнений. В течение первых дней после операции физические возможности больных ограничены и они часто отказываются от выполнения рекомендуемых физических упражнений. Массаж в отличие от лечебной физкультуры не требует волевого напряжения больного и является самой экономной формой повышения общего тонуса организма. Задачи и действие раннего массажа: задачами раннего массажа является общее воздействие на организм больного, повышение общего тонуса, улучшение кровообращения, дыхания, стимулирование регенеративных процессов и предупреждение ряда послеоперационных осложнений (особенно пневмоний, тромбофлебитов и эмболии). Под влиянием массажа ускоряется крово- и лимфоток, ликвидируются застойные явления в лёгких и паренхиматозных органах, благодаря этому улучшаются трофические процессы в мышцах, ускоряются окислительно-восстановительные процессы, повышается температура кожи и снижается температура тела, улучшается функция желудочно-кишечного тракта. Массаж оказывает тонизирующее действие на центральную и периферическую нервную, сердечно-сосудистую систему, снижает психогенный тормоз, который часто возникает после тяжёлых операций, оказывает тонизирующее действие на нервнопсихическую сферу. После массажа у больного появляются положительные эмоции, которые поднимают настроение, создают уверенность в благоприятном исходе лечения. Наблюдения показывают, что общий массаж в ранние сроки способствует предупреждению лёгочных осложнений, тромбозов, пареза кишечника и других осложнений. Массаж увеличивает экскурсию грудной клетки, силу дыхательной мускулатуры, тонус мышц. Показания к общему массажу: общий массаж показан после обширных оперативных вмешательств под эндотрахеальным наркозом, особенно лицам пожилого и преклонного возраста, ослабленным основным заболеванием. Противопоказания к общему массажу: острая сердечно-сосудистая недостаточность (инфаркт миокарда, снижение коронарного кровообращения, кровопотеря, отёк лёгких), эмболия лёгочной артерии, почечная и печёночная недостаточность, распространённые острые кожные аллергические реакции. Методика общего массажа: первую процедуру общего массажа проводят на операционном столе тотчас же после окончания операции, а в последующие дни в реанимационном отделении или в послеоперационной палате 1-3 раза в день в течение трёх-пяти суток. Больного раздевают и проводят массаж, после чего укрывают одеялом и назначают вдыхание увлажнённого кислорода через катетер или маску в течение десяти-пятнадцати минут. Если массаж выполняет медсестра, то необходимо присутствие врача-анестезиолога или хирурга. Продолжительность массажа зависит от возраста больного, объёма оперативного вмешательства и колеблется от пятнадцати до двадцати пяти минут. Перед процедурой массажа следует подсчитать пульс, измерить артериальное давление и определить частоту дыхания. На каждого больного можно заполнить индивидуальную карту. При проведении общего массажа необходимо учитывать физиологические и возрастные изменения организма, характер, локализацию и тяжесть оперативного вмешательства, особенность течения послеоперационного периода и ответные реакции организма на процедуру массажа, функциональное состояние сердечно-сосудистой и дыхательной систем до и после операции. Целесообразно соблюдать следующую последовательность массажа различных частей тела: массаж нижних и верхних конечностей, массаж грудной клетки и шеи, массаж живота, массаж спины. Процедура массажа состоит из подготовительной, основной и заключительной частей. Целью подготовительной части является воздействие на экстерорецепторный аппарат кожи и улучшение крово- и лимфотока массируемой области. В подготовительной части массажа используют плоскостное и обхватывающее поглаживание. В основной части массажа проводят растирание, энергичное разминание, вибрацию. В заключительной части применяют поглаживание И встряхивание (потряхивание) мышц. С учётом характера оперативного вмешательства массаж проводят в положении больного на спине, а массаж спины выполняют на боку. Массаж нижних конечностей: большое значение имеет массаж нижних конечностей, потому что в этой области находятся самые крупные мышечные массивы, в сосудах которых циркулирует до двух литров крови. Нижние конечности являются наиболее частым местом тромбообразования, одной из причин которого является сдавление икроножных мышц при вынужденном положении больного на спине на операционном столе или в кровати, а также застой крови в конечностях. При массаже ног больной лежит на спине. Вначале массируют переднюю поверхность ноги, а затем ногу сгибают в коленном и тазобедренном суставе и массируют заднюю поверхность. Массаж нижних конечностей начинают с растирания и поглаживания стоп, затем производят кольцевое растирание и поглаживание, начиная от голеностопного сустава до паховой складки. После этого разминают мышцы передней и задней поверхности бедра. Массаж заканчивают поглаживанием передней и задней поверхности бедра, за которым следуют разминание икроножных мышц, вибрация и встряхивание. После завершения массажа больной должен несколько раз согнуть и разогнуть ногу. При наличии у больного явлений ранее перенесённого тромбофлебита или флеботромбоза конечностей применяют отсасывающий массаж (например, при тромбофлебите вен голени вначале массируют бедро, затем голень, применяют приёмы поглаживания). При остром тромбофлебите массаж конечностей не проводят. Массаж шеи: при массаже шеи следует учитывать анатомо-физиологические особенности данной области и возраст больного. Шейная область отличается поверхностным расположением крупных кровеносных и большим количеством лимфатических сосудов шейного лимфатического сплетения, сопровождающих вены, несущих лимфу в шейные и надключичные узлы. В этой области не следует проводить давление на сосуды шеи. Ослабленным больным и лицам пожилого возраста не следует длительно проводить поглаживания из-за возможного появления слабости и головокружения. При массаже шеи раздельно массируют заднюю часть, боковые области. Вначале массируют заднюю часть шеи с переходом на спину, а затем боковые поверхности с переходом на плечи. Проводят поглаживание и растирание обеими руками боковых поверхностей шеи, разминание лестничных и грудино-ключично-сосцевидных мышц. Массаж проводят в положении больного на спине и боку. Массаж верхних конечностей осуществляют путём плоскостного и обхватывающего поглаживания, полукружного растирания, разминания и встряхивания мышц плеча. На операционном столе массируют руку, свободную от внутривенных вливаний. В последующие дни массируют обе руки. При массаже руки на операционном столе не следует делать резких движений, так как при применении релаксантов возможен вывих плеча. Выбор приёмов зависит от положения больного. Следует применять поглаживание, концентрическое растирание, разминание щипцами. Каждый приём заканчивают поглаживанием. Массаж спины выполняют в положении на боку. На операционном столе больного осторожно поворачивают на здоровый бок (при операциях на лёгких, желудочно-кишечном тракте, урологических операциях). Не следует поворачивать больных при операциях на рёбрах, при большой кровопотере, неустойчивости артериального давления. В первые сутки после операции больной поворачивается самостоятельно, а на вторые-третьи массаж спины выполняют в положении сидя (больной садится с помощью массажиста). Используют поглаживание, растирание кулаками и кончиками пальцев, энергичное разминание, прерывистую вибрацию вдоль позвоночного столба. Выполняют также растирание межрёберных промежутков. Заканчивают массаж спины поглаживанием одной или двумя руками. После поворота больного на спину ему дают через маску или катетеры увлажнённый кислород в течение десяти-пятнадцати минут, при этом больной должен дышать животом. Не следует применять приёмы поколачивания, похлопывания и рубления во избежание иррадиации болей в операционную рану.

Массаж грудной клетки и живота после торакальных операций: массаж грудной клетки осуществляют по специально разработанной методике, с учётом анатомо-физиологических особенностей грудной клетки. Массажист становится справа от больного. Вначале проводят поглаживание и растирание грудной клетки, при этом руки массажиста направлены параллельно рёбрам больного. Массажные движения идут от позвоночника к переднему отделу грудной клетки (грудине). Для правильного выполнения этого приёма необходимо развести пальцы рук и положить их дистальными фалангами на межрёберные промежутки. После этого проводят растирание кончиками пальцев и вибрацию всей кистью от мечевидного отростка вверх к ключице. Затем осуществляют разминание грудных мышц. Далее проводят массаж различных отделов грудной клетки. Вначале одна рука массажиста фиксирует область операционного шва, другая находится на нижнебоковом отделе грудной клетки (ближе к диафрагме), и во время вдоха рука скользит к позвоночнику, а во время выдоха производят сжимание грудной клетки, причём сила сдавления возрастает к концу выдоха. Затем руку, фиксирующую операционный шов, переносят на нижнебоковой отдел грудной клетки и производят сжимание её. После этого обе руки переносят к подмышечным ямкам и проводят те же движения. Потом выполняют косой массаж. Одна рука находится в подмышечной области, а другая- ближе к диафрагме. Производят сжимание грудной клетки на выдохе. Затем расположение рук меняют. Такие приёмы способствуют углублению активного дыхания. Очень важно научить больного правильно дышать, чтобы он не задерживал дыхания. Для этого по команде вдох руки массажиста скользят к позвоночнику, а по команде выдох- к грудине, производя одновременно сдавление грудной клетки. Массаж различных отделов грудной клетки проводят в течение двух-трёх минут с интервалом после каждого приёма 15-20 секунд. Целью данных приёмов является улучшение вентиляции различных отделов лёгких и облегчение откашливания содержимого бронхиального дерева. Массаж живота после торакальных операций выполняют при максимальном расслаблении мышц брюшной стенки. Цель массажа брюшной стенки и кишечника- ускорить кровообращение и устранить имеющийся венозный застой, стимулировать функцию кишечника. При массаже живота проводят плоскостное поглаживание и растирание, а также разминание мышц передней брюшной стенки, косых мышц живота и вибрацию. Затем по ходу толстой кишки (начиная с восходящей ободочной) производят нечто вроде поглаживания толстой кишки. Массаж проводят кончиками пальцев правой руки. Приёмы поглаживания повторяют 4-6 раз, после чего производят несколько поверхностных круговых поглаживаний, чтобы дать брюшной стенке отдохнуть. Для этого выполняют поколачивание кончиками пальцев по ходу кишечника и сотрясение для воздействия на кишечную стенку. Затем вновь проводят плоскостное поглаживание. Заканчивают массаж брюшной стенки диафрагмальньным дыханием и ходьбой лёжа в течение тридцати-сорока секунд.

Массаж грудной клетки и живота после операций на органах брюшной полости: при таких оперативных вмешательствах, как грыжесечение, аппендэктомия, резекция желудка и кишки, массаж имеет некоторые особенности по сравнению с операциями на грудной клетке. Вначале выполняют плоскостное и обхватывающее поглаживание грудной клетки, при этом больной сгибает ноги в коленных и тазобедренных суставах для уменьшения болей в операционной ране. Затем проводят растирание межрёберных промежутков, разминание грудных мышц, вибрацию грудной клетки (для этого правую руку ладонью кладут на грудину и вибрируют в направлении к ключицам, поочерёдно к левой и правой). При растирании межрёберных промежутков руки массажиста располагаются параллельно рёбрам и скользят от грудины к позвоночнику. Далее проводят массаж различных отделов грудной клетки. Вначале руки массажиста находятся на нижнебоковом отделе грудной клетки (ближе к диафрагме) и во время вдоха больного скользят к позвоночнику, а во время выдоха- к грудине, при этом к концу выдоха производят сжимание грудной клетки. Затем массажист переносит обе руки к подмышечным ямкам и выполняет те же движения. После этого проводят косой массаж грудной клетки, когда одна рука массажиста находится в подмышечной области, другая- на нижнебоковой поверхности грудной клетки (ближе к диафрагме), и так же на высоте выдоха производят сжимание грудной клетки. Затем положение рук меняется. Такие приёмы следует проводить в течение двух-трёх минут. Для того чтобы больной не задерживал дыхания, массажист подаёт команду больному вдох. При этом его руки скользят к позвоночнику, а по команде выдох- к грудине, производя к концу выдоха сдавление грудной клетки. Затем больному дают спокойно подышать животом. Движения диафрагмы и сдавление нижних рёбер на выдохе улучшают вентиляцию нижних долей лёгких. После массажа грудной клетки больному необходимо дозированное откашливание 3-5 раз. Массаж живота осуществляют в положении на спине при максимальном расслаблении мышц брюшной стенки, особенно это важно при операциях на желудке и двенадцатиперстной кишке, когда боли очень сильные. При этом проводят растирание кончиками пальцев по ходу толстой кишки и поколачивание, а также растирание и разминание косых мышц живота. При резекции толстой кишки с наложением колостомы массаж живота не проводят. Не следует проводить массаж живота при нефрэктомии по поводу рака почки из-за возможного кровотечения. При операциях на желудочно-кишечном тракте не используют приёмы плоскостного поглаживания и растирания из-за срединного разреза. После массажа брюшной стенки больной дышит животом. Не проводят массаж живота при грыжесечении и аппендэктомии.

Массаж при травмах и заболеваниях нервной системы

Травмы и заболевания нервной системы многообразны. Симптомокомплекс её поражений складывается из двигательных, рефлекторных, чувствительных и вазомоторно-секреторно-трофических расстройств. В зависимости от характера и локализации повреждений нервной системы нарушаются различные функции. Согласно современным исследованиям массаж оказывает положительное воздействие на восстановление нарушенных функций и поэтому находит широкое применение в комплексном лечении различных травм и заболеваний нервной системы.

Сотрясение головного мозга: сотрясение лёгкой и средней степени- наиболее частая травма среди всех закрытых повреждений головного мозга, особенно у спортсменов- хоккеистов, саночников, велосипедистов, боксёров. Причинами сотрясения головного мозга являются ушибы головы (особенно затылка) при падении, сильный удар по голове и так далее. При сотрясении в мозге наступают сосудистые расстройства (спазм, стазы, иногда диапедезные кровоизлияния), гиперсекреция спинномозговой жидкости и затруднение её адсорбции, отёк и набухание мозга. Ткань мозга некоторое время недостаточно снабжается кислородом, что ведёт к нарушению её функции. При сотрясении мозга наблюдаются головная боль, головокружение, шум в ушах, общая слабость, повышенная утомляемость, тахикардия и другие явления, связанные с повышенной лабильностью вегетативной нервной системы. Задачи массажа: восстановление функциональных взаимоотношений в центральной нервной системе, крово- и ликвороциркуляции, нормализация тонуса вегетативной нервной системы, предупреждение осложнений и борьба с астеническим синдромом. Методика массажа: массаж следует проводить со второго-третьего дня после травмы в положении больного сидя. Вначале делают массаж волосистой части головы (затылка), шеи, надплечья, а затем мышц спины, применяя поглаживание, растирание, разминание и лёгкую вибрацию. Заканчивают массаж лёгким поглаживанием от волосистой части головы до мышц надплечья. Продолжительность массажа 5-10 минут. Курс 8-10 процедур.

Травматическая энцефалопатия включает комплекс морфологических, неврологических и психических нарушений, возникающих в позднем и отдалённом периодах черепно-мозговой травмы. После ликвидации острых явлений травмы в ткани мозга появляются дегенеративные, дистрофические, атрофические и рубцовые изменения, которые выражаются вегето- и вазопатией, хроническим гипертензионным синдромом, очаговыми неврологическими расстройствами. При травматической энцефалопатии отмечают слабость, повышенную утомляемость, снижение работоспособности, сочетающиеся с раздражительностью, эмоциональной лабильностью и так далее. Методика массажа: вначале массируют воротниковую область, спину (до нижних углов лопаток), нижние конечности, а также воздействуют на биологически активные точки тормозным или возбуждающим методом, в зависимости от преобладания того или иного симптома. Продолжительность массажа 10-15 минут ежедневно. Курс 10-15 процедур. В год 2-3 курса.

Остеохондроз позвоночника представляет собой дегенеративный процесс в межпозвоночном диске, возникающий как в результате физиологического нейроэндокринного процесса старения, так и вследствие изнашивания под влиянием одномоментных травм или повторных микротравм. Задачи массажа: вызвать глубокую гиперемию, улучшить крово- и лимфоток, оказать обезболивающее и рассасывающее действие, способствовать скорейшему восстановлению функции позвоночного столба. Методика массажа: вначале проводят предварительный массаж спины с использованием приёмов поглаживания, растирания, неглубокого разминания мышц всей спины. Затем переходят к массажу позвоночного столба (паравертебральных зон), применяя растирание фалангами четырёх пальцев, основанием ладони, разминание фалангами больших пальцев, щипцеобразное, ординарное и двойное кольцевое широчайших мышц спины. Особенно тщательно растирают, разминают биологически активные точки (расположенные в паравертебральных зонах, в областях лопаток). Приёмы растирания и разминания следует чередовать с поглаживанием обеими руками. В заключение проводят активно-пассивные движения (манипуляции на позвоночнике), дыхательные упражнения с акцентом на выдохе и сдавливанием грудной клетки (6-8 раз). Продолжительность массажа 10-15-20 минут. Курс 15-20 процедур. В год 2-3 курса.

Дискогенные радикулиты чаще всего поражают межпозвоночные диски нижнего поясничного отдела позвоночного столба. При сдавливании спинномозговых корешков грыжей диска возникают боли. Болевой синдром характеризуется острым развитием, боли могут возникать на утро после тяжёлой физической нагрузки и в некоторых случаях сопровождаться мышечным спазмом. Отмечается некоторое ограничение движений в поясничном отделе позвоночного столба, поясничный дискомфорт. Задачи массажа: оказать обезболивающее и противовоспалительное действие, способствовать скорейшему восстановлению функции позвоночника. Методика массажа: массаж следует проводить в сочетании с тракцией- вытяжением. Вначале делают поглаживание, лёгкую вибрацию с целью снять напряжение мышечного тонуса, затем продольное и поперечное разминание широчайших мышц спины, растирание подушечками пальцев вдоль позвоночного столба. Не следует применять поколачивание, рубление во избежание усиления болей и спазма мускулатуры. После процедуры массажа проводят тракцию на щите или в воде. Продолжительность массажа 8-10 минут. Курс 15-20 процедур. В год 3-4 курса.

Пояснично-крестцовые боли возникают, как правило, при травмах позвоночника сразу же после падения, удара. В лёгких случаях развивается преходящая люмбалгия с болезненностью в поясничной области. Острая боль может возникнуть в результате чрезмерного сгибания в пояснично-крестцовом отделе. Задачи массажа: оказать обезболивающее и противовоспалительное действие, улучшить крово- и лимфоток в повреждённом участке. Методика массажа: положение больного лёжа на животе, под голеностопные суставы положен валик. Применяют плоскостное и обхватывающее поглаживание ладонями обеих рук. Разминание выполняют обеими руками как продольно, так и поперечно, при этом массажные движения производят в восходящем и нисходящем направлениях. Кроме того, используют плоскостное поглаживание большими пальцами обеих рук в направлении снизу вверх, растирание и разминание подушечками пальцев, основанием ладони вдоль позвоночного столба. Все массажные приёмы следует чередовать с поглаживанием. Нельзя применять рубление, поколачивание и интенсивное разминание. В первые дни массаж должен быть щадящим. Продолжительность массажа 8-10 минут. Курс 15-20 процедур.

Люмбаго (прострел): заболевание чаще возникает у лиц физического труда, спортсменов при сочетанном воздействии перенапряжения поясничных мышц и переохлаждения. Боли, как правило, длятся несколько дней, иногда две-три недели. Патофизиологически при люмбаго имеют место надрыв мышечных пучков и сухожилий, кровоизлияния в мышцы, последующие явления фибромиозита. Задачи массажа: оказать обезболивающее и рассасывающее действие, улучшить крово- и лимфоток в повреждённой области. Методика массажа: вначале проводят предварительный массаж всех мышц спины, затем поглаживание, растирание и неглубокое разминание мышц поясничной области. Продолжительность массажа 5-10 минут. Курс 10-15 процедур. С. А. Флёров рекомендует проводить массаж нижнего подчревного (тазового) сплетения в нижней части живота, в месте бифуркации брюшной аорты. Массаж по этой методике снимает боли.

Пояснично-крестцовый радикулит: развитию болезни способствуют значительное и длительное физическое напряжение, травмы, неблагоприятные микроклиматические условия, различные инфекции. Боль при радикулите может быть острой или тупой. Она локализуется в пояснично-крестцовой области, обычно на одной стороне, иррадиирует в ягодицу, заднюю поверхность бедра, наружную поверхность голени, иногда сочетается с онемением, парестезиями. Часто обнаруживаются гиперестезии кожи, а также болезненность мышц поясницы, ягодицы и голени. Задачи массажа: оказать обезболивающее, противовоспалительное, рассасывающее действие, снять спазм мускулатуры. Методика массажа: вначале проводят предварительный массаж для снятия гипертонуса поясничных мышц, применяя поглаживание и вибрацию, затем обхватывающее непрерывистое поглаживание, полукружное растирание и лёгкую вибрацию, позже- растирание, продольное и поперечное разминание попеременно с поглаживанием широчайших мышц спины. В дальнейшем массируют паравертебральные болевые точки, применяют круговое растирание подушечками указательного и среднего пальцев обеих рук, большими пальцами, основанием ладони. Кроме того, следует массировать ягодичные мышцы, нижние конечности, особенно в том случае, когда боли локализуются по ходу седалищного нерва. При пояснично-крестцовом радикулите следует избегать энергичных движений при массаже седалищного нерва. Продолжительность массажа 10-15 минут. Курс 15-20 процедур.

Методика массажа при пояснично-крестцовом радикулите и остеохондрозе позвоночника с выраженным болевым синдромом: больной лежит на животе (руки опущены, стопы касаются пола) на низкой кушетке. В первые дни проводят щадящий массаж (поглаживание, растирание и неглубокое разминание), после стихания боли и снижения мышечного тонуса (мышц поясничной области) выполняют более глубокий массаж (растирание, разминание, вибрацию по болезненным точкам, приёмы рефлекторного воздействия). Массаж проводят с разогревающими мазями. Но мази не должны быть раздражающими. После массажа применяют сухое тепло (электрогрелка и так далее), На болезненные точки можно накладывать перцовый пластырь (с пятикопеечную монету) или разогревающие мази- финалгон, дольпик и другие, Которые затем заклеивают лейкопластырем. Утром лейкопластырь снимают. Продолжительность массажа 10-15 минут ежедневно. Курс 10-15 процедур.

Невралгия затылочных нервов: чаще поражается большой затылочный нерв. При этом болезненность отмечается в области затылка, в середине линии, соединяющей сосцевидный отросток с верхним шейным позвонком, около затылочного возвышения (болевая точка большого затылочного нерва), около места прикрепления грудино-ключично-сосцевидной мышцы, при невралгии малого затылочного нерва- позади верхушки сосцевидного отростка, в области заднего края грудино-ключично-сосцевидной мышцы. Задачи массажа: оказать противовоспалительное, обезболивающее и рассасывающее действие, способствовать восстановлению нормальной проводимости периферического нерва. Методика массажа: массаж проводят как по ходу нерва, где он доступен воздействию, так и в местах выхода нерва на поверхность, а также в местах иррадиации болей. Наилучший эффект получается при применении вибрации, которую выполняют большим или средним пальцем. Массируя затылочные мышцы, используют попеременное лёгкое поглаживание и спиралевидное растирание. Продолжительность массажа 5-10 минут. Курс 8-10 процедур.

Невралгия межрёберных нервов: обычно поражается область пятого-шестого рёбер слева. Боль возникает приступообразно или бывает постоянной, распространяется по ходу межрёберных нервов полукольцом (от позвоночника до грудины), преобладая в определённых точках. Задачи массажа: оказать обезболивающее и рассасывающее действие. Методика массажа: показаны лёгкая механическая вибрация в области соответствующего межрёберного пространства (пальцы скользят по межреберьям), лёгкое поглаживание, а при корешковой локализации процесса- круговое растирание попеременно с поглаживанием, которое вначале проводят паравертебрально, а затем в области межреберий, где определяется повышенная болезненность. Сильного давления в местах наибольшей болезненности следует избегать. При массировании позвоночного столба применяют поглаживание, растирание и вибрацию. Продолжительность массажа 5-10 минут. Курс 5-8 процедур.

Невралгия тройничного нерва может явиться следствием хронических воспалительных изменений в периферических его ветвях. Для заболевания характерны пронизывающие, стреляющего характера кратковременные боли в щеке, верхней и нижней челюстях, реже в надбровье (не более одной-двух минут, а иногда несколько секунд), болезненность точек выхода ветвей нерва. Боли иррадиируют в зону иннервации соответствующей ветви тройничного нерва лишь с одной стороны. Примерно у трети больных невралгией определяются болевые точки при надавливании в области выхода ветвей тройничного нерва. Нередко во время приступа возникают судорожные подёргивания мимических мышц, спазм жевательной мускулатуры. В комплексном лечении невралгии тройничного нерва массаж занимает важное место. Методика массажа: в первые дни включают только нежное поглаживание. В последующие растирают и разминают мышцы лица, а в местах с повышенным тонусом применяют нежную вибрацию. Вибрируют подушечкой указательного (или среднего) пальца болезненные точки и точки болевой иррадиации. Вначале массируют затылочную область, места выхода затылочных нервов и воротниковую область. Продолжительность массажа 5-10 минут. Курс 15-20 процедур. Исключают рубление, поколачивание и глубокое (жёсткое) разминание мышц лица.

Неврит лицевого нерва развивается чаще на фоне охлаждения, катара верхних дыхательных путей, гриппозной и других инфекций. Для неврита характерен паралич мимической мускулатуры, слёзотечение. При улыбке мимические мышцы смещаются в здоровую сторону, на больной же стороне невозможно нахмуривание бровей, наморщивание лба, оскаливание зубов и так далее. Методика массажа: вначале проводят массаж воротниковой области, мышц шеи, надплечья. Применяют поглаживание, растирание и разминание. Производят вибрацию мест выхода затылочных нервов. Массаж лица проводят по схеме. Выполняют поглаживание, растирание, разминание и нежную вибрацию парализованных мышц. Продолжительность массажа 3-5-8 минут ежедневно. Курс 15-20 процедур. После того как начинает восстанавливаться функция мимической мускулатуры, включают фиксирующие лейкопластырные повязки. Продолжительность наложения лейкопластырных повязок от тридцати минут (в первые 3-5 дней) до четырёх-шести часов ежедневно, на протяжении десяти-пятнадцати дней. При ношении лейкопластырных повязок больному не следует принимать пищу, разговаривать. До наложения лейкопластырных повязок проводят массаж и мимическую гимнастику.

Неврит лучевого нерва развивается после травмы или охлаждения. Двигательные волокна лучевого нерва иннервируют разгибатели предплечья, запястья и пальцев, супинатор предплечья, мышцы, отводящие большой палец кисти. При заболевании тыл кисти несколько отёчен, вследствие воспаления растянутых сухожилий невозможно разогнуть кисть в лучезапястном суставе и пальцы в пястнофаланговых, отвести большой палец. Задачи массажа: ускорить восстановление нервной проводимости и чувствительности, оказать обезболивающее действие. Методика массажа: вначале проводят массаж шейно-грудного отдела позвоночника, а затем предварительный массаж всей конечности, после чего массируют мышцы, иннервируемые данным нервом, применяя поглаживание, разминание, щипцеобразное растирание, потряхивание. Лучевой нерв доступен у локтевого сустава между плечевой мышцей и супинатором. Заканчивают массаж поглаживанием всей конечности. продолжительность массажа 10-15 минут. Курс 15-20 процедур.

Неврит локтевого нерва: заболевание является следствием травмы, реже- инфекции. При повреждении локтевого нерва нередки боли, обычно иррадиирующие в пятый палец. Возможны цианоз, нарушение потоотделения и понижение кожной температуры в зоне, примерно совпадающей с участком чувствительных расстройств. Задачи массажа: оказать обезболивающее действие, ускорить восстановление нервной проводимости и чувствительности. Методика массажа: вначале проводят массаж шейно-грудного отдела позвоночника, а затем предварительный массаж всей конечности, применяя поглаживание, разминание, щипцеобразное растирание. Затем массируют мышцы, иннервируемые локтевым нервом, используя разминание, растирание подушечками пальцев, большим пальцем, а также вибрацию. Локтевой нерв массируют при слегка согнутой в локтевом суставе руке, на участке между медиальным надмыщелком плечевой кости и локтевым отростком локтевой. Продолжительность массажа 10-15 минут. Курс 15-20 процедур.

Неврит срединного нерва возникает при острых и хронических травмах или инфекциях. Заболевание нарушает пронацию плеча, предплечья, делает невозможным противопоставление большого пальца. Для этого заболевания характерны боль, вегетативные и трофические расстройства. Задачи массажа: оказать обезболивающее, противовоспалительное действие, ускорить восстановление нервной проводимости и чувствительности. Методика массажа: вначале проводят массаж шейно-грудного отдела позвоночника, а затем предварительный массаж всей конечности, после этого массируют мышцы плеча, предплечья и кисти, применяя поглаживание, растирание, разминание и вибрацию. Срединный нерв массируют на ладонной поверхности, применяя преимущественно непрерывистую вибрацию подушечкой большого пальца, а также продольное и поперечное растирание кончиками четырёх пальцев попеременно с поглаживанием. Продолжительность массажа 10-15 минут. Курс 15-20 процедур.

Неврит большеберцового нерва развивается после травмы, переохлаждения, как реакция на существующий в организме очаг инфекции. При этом нарушается двигательная функция мышц, иннервируемых этим нервом. Задачи массажа: улучшить питание тканей и кровообращение, ускорить восстановление нервной проводимости, оказать обезболивающее действие. Методика массажа: вначале проводят массаж поясничной области, затем мышц бедра, применяя поглаживание, растирание и лёгкую вибрацию. После этого массируют мышцы голени, особенно икроножные, применяя поглаживание, разминание. Большеберцовый нерв проходит посредине надколенной ямки по всей её длине, располагаясь латеральнее и поверхностнее подколенной вены. Поверхностно он доступен позади медиальной лодыжки, где делится на две ветви. Его массируют в местах выхода на поверхность. Кроме того, массируют и места иррадиации болей, применяя растирание и нежную вибрацию подушечкой большого (или среднего) пальца. Продолжительность массажа 10-15 минут. Курс 15-20 процедур.

Неврит общего малоберцового нерва: заболевание может быть вызвано травмами, инфекцией (гриппом), охлаждением. Общий малоберцовый нерв является самым ранимым из всех нервных стволов нижних конечностей. При неврите нарушается двигательная функция мышц, иннервируемых этим нервом. Задачи массажа: ускорить восстановление нервной чувствительности, улучшить питание тканей, мышц конечности. Методика массажа: вначале проводят массаж как при неврите большеберцового нерва. Затем массируют мышцы голени, особенно переднюю группу, применяя поглаживание, растирание, разминание, вибрацию. Общий малоберцовый нерв массируют у головки малоберцовой кости, где нерв делится на глубокий малоберцовый (преимущественно двигательный) и поверхностный малоберцовый (преимущественно чувствительный). Продолжительность массажа 10-15 минут. Курс 15-20 процедур.

Неврит бедренного нерва и невралгия латерального кожного нерва бедра: невралгия латерального кожного нерва бедра (болезнь рота-бернгарда) характеризуется приступами болей и парестезией в области наружной поверхности бедра. Неврит бедренного нерва делает невозможным разгибание ноги в коленном суставе. Резко ослаблено сгибание бедра. Атрофия четырёхглавой мышцы. Болезненность при надавливании на нерв в области верхней трети бедра (под паховой связкой) и на мышцы передней поверхности бедра. Задачи массажа: оказать обезболивающее действие, предупредить атрофию четырёхглавой мышцы бедра. Методика массажа: массаж поясничной области (особенно мест выхода спинномозговых нервов), ягодичных мышц, нижних конечностей (вначале массируют здоровую, а затем- бедро с поражённым нервом) . Приёмы- рубление, поколачивание- не применяют. Продолжительность массажа 10-15 минут. Курс 15-20 процедур. В год 2-3 курса. После исчезновения болей включают электростимуляцию с атф (через день). Курс 8-10 процедур. Применяют сегментарную электростимуляцию с раздвоенными электродами.

Плечевая (шейно-плечевая) невралгия: при плечевой невралгии боли локализуются в области сплетения (плексалгия, ирритативный неврит сплетения), спинномозговых корешков или канатиков, из которых сплетение формируется. Корешковая шейно-плечевая невралгия характеризуется болями, распространяющимися на всю руку и соответствующее надплечье, надлопаточную и подключичную области. Боли часто возникают в виде приступов, но они могут быть и постоянными. Наряду с болями имеются парестезии в виде бегания мурашек, жжения в различных сегментах руки, чаще в пальцах. Мышцы руки болезненны при давлении. Отмечается гипотония (атрофия) мышц руки и надплечья, утомляемость руки. Задачи массажа: оказать аналгезирующий эффект, предупредить атрофию мышц, нормализовать функцию конечности. Методика массажа: массаж воротниковой области, шейно-грудного отдела позвоночника (паравертебральных областей) с включением приёмов сегментарного массажа, верхних конечностей (руки массируют с проксимальных отделов)- вначале здоровой конечности, а затем больной. рубление, поколачивание исключают, особенно в первые дни применения массажа. Продолжительность массажа 10-20 минут. Курс 15-20 процедур. Затем включают электростимуляцию по сегментарной методике (с раздвоенными электродами) с атф. Курс 8-10 процедур через день.

Солярит (неврит чревного сплетения) возникает как результат перенесённой травмы живота, при хронических воспалительных процессах в органах брюшной полости (холецистит, панкреатит, заболевания желудка, двенадцатиперстной кишки). Заболевание характеризуется интенсивным болевым синдромом в эпигастральной области со жгучим оттенком, с иррадиацией по всему животу, иногда сопутствующими спастическими болями в кишечнике, вздутием живота, рвотой, обильным жидким стулом. Боли бывают схваткообразные, сверлящие, жгучие, иногда иррадиируют в грудную клетку, руку или распространяются на бедро. Приступ боли сопровождается повышением Артериального давления, спазмом периферических сосудов, тахикардией, ознобоподобным состоянием, чувством тревоги, страха. Задачи массажа: снять боли, нормализовать функции кишечника (при нарушении), оказать противовоспалительное действие. Методика массажа: массируют воротниковую область, паравертебральные области и живот. Продолжительность массажа 5-10 минут. Курс 10-15 процедур.

Полиневриты представляют собой множественное воспаление периферических нервов. При полиневрите развиваются вялые дистальные парезы- слабость в кистях рук и стопах с одновременными нарушениями чувствительности в них. Полиневриты могут возникать при перенапряжении нервномышечного аппарата верхних конечностей, охлаждении, местном воздействии вибрации и так далее. Полиневриты характеризуются преимущественным поражением вегетативных и чувствительных волокон. Характерны жалобы на тупые боли в руках, нарушение сна. Объективные симптомы: цианоз и похолодание кистей, нередко отёчность кончиков пальцев, наклонность к сгибательной контрактуре пальцев, усиленная потливость или, наоборот, сухость кожи ладоней и пальцев, нарушение трофики кожи. Методика массажа: массируют шею, воротниковую область, спину (особенно паравертебральные области). Вначале проводят подготовительный массаж с применением поглаживания, растирания и разминания, затем включают приёмы сегментарного массажа, в заключение процедуры производят поглаживание от поясничной области к плечам. Нервные стволы (и точки) конечностей массируют в период уменьшения болей, производят растирание и нежную вибрацию мест выхода нервов. После массажа спины массируют верхние конечности (начиная с проксимальных отделов). Противопоказаны ударные приёмы, выжимание. Продолжительность массажа 10-15 минут. Курс 15-20 процедур. В год 3-4 курса. Хороший эффект наблюдается при вакууммассаже. Массируют шейно-грудной отдел позвоночника, затем руки. Продолжительность массажа 5-8 минут. Курс 10-15 процедур. Применяют также баночный массаж. Массируемую поверхность (шейно-грудной отдел) смазывают эвкалиптовым, подсолнечным или пихтовым маслом. Продолжительность массажа 3-5 минут. Массаж верхней конечности выполняют руками в течение пяти-восьми минут. Под влиянием массажа исчезает нарушение микроциркуляции, парестезии (онемение в пальцах, покалывание, бегание мурашек), нормализуется сон.

Миастения: основным проявлением миастении является патологическая утомляемость поперечнополосатых мышц. Патологическая утомляемость мышц легко выявляется при повторных движениях. Слабость может долго наблюдаться на ограниченной группе мышц, но со временем процесс обычно генерализуется. Методика массажа: проводят общий массаж. Вначале массируют спину (особенно паравертебральные области) в положении больного на боку, затем ягодичные мышцы и нижние конечности. После этого массируют переднюю поверхность нижних конечностей, руки, живот и грудь (дыхательные мышцы). Включают все основные приёмы классического массажа, в большей степени разминание, потряхивание, похлопывание. Необходимо воздействовать также на биологически активные точки возбуждающим методом. Продолжительность массажа 15-25 минут. Курс 20-30 процедур. В год 3-4 курса в комплексе с лечебной физкультурой, электростимуляцией.

Рассеянный склероз- заболевание нервной системы, обусловленное возникновением рассеянных по головному и спинному мозгу очагов демиелинизации, которые со временем либо исчезают, либо замещаются глиозными рубцами («бляшками»). Наиболее характерная черта болезни- ремиттирующее течение (периоды обострения в виде усугубления имевшихся симптомов или появления новых сменяются значительным улучшением, а нередко и полным исчезновением всех или отдельных признаков болезни). В комплексном лечении показан массаж, особенно в первые годы болезни, но и при хронической стадии решающую роль играет также массаж. Методика массажа: проводят массаж спины (особенно паравертебральных областей) с включением приёмов сегментарного массажа и разминания. Затем массируют ягодичные мышцы, нижние конечности (с проксимальных отделов), живот, дыхательную мускулатуру. Приёмы рубления, поколачивания не применяют. Продолжительность массажа 15-20 минут ежедневно. Курс 15-20 процедур. В год 3-4 курса.

Сирингомиелия: заболевание характеризуется образованием полостей в спинном и продолговатом мозге, приводящим к развитию обширных зон выпадения болевой и температурной чувствительности. Процесс локализуется преимущественно в задних рогах шейного утолщения спинного мозга с распространением на ствол. Отмечается атрофия кистей с выпадением рефлексов, сочетающаяся со спастическим парезом ног. Методика массажа: вначале массируют спину (паравертебральные области) с включением приёмов сегментарного массажа и разминания, затем мышцы надплечья и рук. После массажа спины массируют ягодичные мышцы и нижние конечности с проксимальных отделов. основным массажным приёмом является разминание в сочетании с поглаживанием и потряхиванием мышц. Включают также воздействие на биологически активные точки возбуждающим методом. Продолжительность массажа 15-20 минут. Курс 15-20 процедур. В год 3-4 курса в сочетании с лечебной физкультурой и электростимуляцией (сегментарная методика воздействия) и атф.

Болезнь Паркинсона (дрожательный паралич): Паркинсонизм- хроническое заболевание, обусловленное нарушением метаболизма катехоламинов в подкорковых узлах и проявляющееся обеднением движений, тремором и ригидностью мышц. Для болезни Паркинсона характерны скованность, бедность движений, дрожание пальцев рук, головы. Все движения затруднены, ограничены. Методика массажа: массируют воротниковую область, спину (паравертебральные области), ягодичные мышцы, нижние конечности, а затем руки. Исключают рубление, поколачивание, похлопывание. В основном применяют разминание в сочетании с поглаживанием и потряхиванием мышц. Продолжительность массажа 10-20 минут ежедневно. Курс 15-20 процедур.

Полиомиелит (детский спинномозговой паралич)- острое вирусное заболевание, обусловленное поражением клеток передних рогов спинного мозга и ядер двигательных черепных нервов, приводящее к развитию вялых параличей с арефлексией и атрофией мышц. В восстановительном периоде показаны массаж и лечебная физкультура. Задачи массажа: предупреждение атрофии мышц, Восстановление двигательной функции, улучшение крово-и лимфообращения. Методика массажа: вначале массируют воротниковую область, затем всю спину (особенно паравертебральные области), включая приёмы сегментарного массажа. Затем массируют ягодичные мышцы, нижние конечности с проксимальных отделов, (вначале здоровую, затем- парализованную), после этого массируют руки, дыхательную мускулатуру и живот. У детей проводят общий массаж. Продолжительность массажа 10-25 минут ежедневно. Курс 20-30 процедур. В год 3-5 курсов.

Спастические параличи относятся к сосудистым заболеваниям, нередко сопровождающимся нарушениями кровообращения в головном мозге. Выделяют две группы заболеваний: первая- динамические нарушения, обусловленные недостаточностью кровообращения функционального характера (спазм сосудов, гомеостаз). Они вызывают нарушения функции при сохранности структуры нервной системы, которые при небольшой длительности изменений кровообращения, как правило, бывают нестойкими, обратимыми. Вторую группу составляют более грубые и стойкие нарушения функций нервной системы. При динамических расстройствах мозгового кровообращения восстановление наступает значительно быстрее, чем при стойких. При нарушениях кровообращения в головном мозге наблюдаются наряду с локальными симптомами, вызванными разрушением того или иного участка мозга, также и отдалённые или общемозговые симптомы, обусловленные влиянием очага на весь мозг. Это влияние является результатом развивающихся в мозге нарушений функций, связанных с торможением. Паралич, развивающийся при нарушениях кровообращения в головном мозге, сопровождается снижением тонуса мышц и исчезновением сухожильных рефлексов. Тяжесть двигательных нарушений, степень расстройства чувствительности обусловлены не только местным воздействием очага, но и торможением, наступающим в окружающих очаг участках мозга или нарушениями кровообращения в них. Расстройства движений чаще всего встречаются в виде гемиплегий и гемипарезов, реже наблюдаются моноплегии, ещё реже- параплегии и триплегии. Наиболее характерной для центрального гемипареза является поза Вернике-Манна, когда в руке преобладает тонус мышц, сгибающих предплечье, кисть и пальцы, а также приводящих плечо и пронирующих предплечье. В ноге- разгибателей бедра, голени и мышц, сгибающих стопы. Центральные параличи нередко сопровождаются нарушениями трофики различных тканей (кожи, мышц, связок). В мышцах наблюдается атрофия. Трофические нарушения в костной, мышечной тканях, связках обусловливают тугоподвижность в суставах парализованных конечностей, вызывают боли при движениях в суставах. Задачи массажа: улучшение крово- и лимфообращения, профилактика трофических нарушений, восстановление нарушенных двигательных функций конечностей, улучшение сосудистой и тканевой трофики, борьба с сухожильномышечными контрактурами. Массаж назначают в сочетании с лечебной физкультурой, и направлен он на восстановление утраченных функций вследствие инсульта. Методика массажа: массаж следует начинать в ранние сроки (с третьего-пятого дня) возникновения инсульта. При вялых параличах применяют поглаживание, растирание и разминание (в большей степени преобладают приёмы разминания) в сочетании с лечебной физкультурой (чередуя занятие с массажем конечности для снятия утомления после выполнения упражнений, такое сочетание повторяют 3-5 раз). Вначале массируют спину (положение больного лёжа на здоровом боку), особенно паравертебральные области, затем здоровую нижнюю конечность (с проксимальных отделов), потом- парализованную. После этого массируют руки и живот. При возникновении контрактур в большей степени разминают мышцы выше и ниже сустава, а сустав поглаживают и растирают в сочетании с активно-пассивными движениями. При развитии гипертонуса мышц после каждого приёма разминания включают поглаживание и потряхивание массируемых мышц и упражнения на растягивание. Включение точечного массажа при гипертонусе мышц не приводит к их релаксации, так как паралич (парез) имеет центральный генез. Кроме того, не выражен и сосудистый рефлекс после проведённого массажа парализованных конечностей. Продолжительность массажа 10-20 минут. Курс 15-20 процедур. В год 3-4 курса.

Амиотрофический боковой склероз (болезнь Шарко-Кожевникова)- хроническое прогрессирующее заболевание, в основе которого лежит поражение двигательных отделов центральной нервной системы (пирамидной системы и передних рогов спинного мозга). В комплексном лечении амиотрофического бокового склероза показаны массаж и лечебная физкультура. Задачи массажа: профилактика атрофии, контрактур, снижение мышечной спастичности, улучшение крово- и лимфообращения и метаболизма тканей. Методика массажа: вначале массируют спину (особенно паравертебральные области) с включением приёмов сегментарного массажа, а затем ягодичные мышцы, нижние конечности. После этого переходят к массажу верхних конечностей. При массаже конечностей преобладают приёмы разминания и вибрации в сочетании с поглаживанием. Продолжительность массажа 10-20 минут. Курс 15-20 процедур. В год 3-4 курса.

Вибрационная болезнь: в основе заболевания лежат рефлекторные воздействия, оказываемые вибрацией на различные отделы центральной и периферической нервной системы. Рефлекс возникает с возбуждённых окончаний экстеро-проприо- и ангиорецепторов. В дальнейшем развивается парабиотическое состояние (очаги застойного возбуждения) в спинномозговых центрах и на периферии, возникает патологически замкнутый круг цепи. Вибрационная болезнь ведёт к дистрофическим процессам в тканях конечностей. Задачи массажа: уменьшить спазмирование сосудов, нормализовать трофику тканей и психоэмоциональное состояние, предупредить атрофию мышц. Методика массажа: вначале массируют воротниковую зону, затем спину (паравертебральные области шейно-грудного отдела позвоночника), применяя приёмы сегментарного массажа. После этого массируют руки (плечо, предплечье, кисти). Рубление, поколачивание и вибрацию не применяют. При проведении массажа 60-70 процентов общего времени отводят приёмам разминания в сочетании с потряхиванием мышц. Продолжительность массажа 8-12 минут. Курс 15-20 процедур. В год 2-3 курса. Показаны массаж в воде (ручной и щётками) и гидромассаж.

Неврозы- наиболее часто встречающиеся виды психогенных реакций, характеризуются психическими расстройствами (тревожные опасения, фобии, навязчивости, истерические проявления и так далее), Наличием соматических и вегетативных нарушений. Невротические реакции обычно возникают на относительно слабые, но длительно действующие раздражители, приводящие к постоянному эмоциональному напряжению. Наряду с психогенными воздействиями важнейшая роль в генезе неврозов принадлежит конституциональному предрасположению. Выделяют четыре типа неврозов: неврастению, невроз навязчивых состояний, истерию, переутомление и перетренированность (у спортсменов). Неврастения (астенический невроз): Для данного типа невроза характерна повышенная психическая и физическая утомляемость, рассеянность, снижение работоспособности. Наиболее типичны жалобы на упадок сил, отсутствие бодрости, энергии, разбитость, слабость, непереносимость обычных нагрузок. Повышенная психическая утомляемость сочетается с чрезмерной возбудимостью (явления раздражительной слабости), гиперестезией. Наиболее частыми неврастеническими симптомами являются головная боль, бессонница, различные соматовегетативные расстройства. Невроз навязчивых состояний (обсессивно-компульсивный невроз) объединяет многочисленные невротические проявления. Для данного типа невроза характерна боязнь пространства и положения, страх перед выполнением каких-либо привычных функций. Истерия проявляется двигательными и сенсорными расстройствами, а также расстройствами вегетативной функции, имитирующими соматические и неврологические заболевания. К группе двигательных расстройств, с одной стороны, относятся истерические парезы и параличи, а с другой- гиперкинезы, тики, грубый ритмический тремор, усиливающийся при фиксации внимания, и ряд других непроизвольных движений. Возможны генерализованные судорожные движения, сопровождающиеся вегетативными расстройствами и нарушением сознания. Переутомление и перетренированность характеризуются ухудшением нервнопсихического и физического состояния, снижением спортивной и общей работоспособности. В большинстве случаев переутомление и перетренированность наслаиваются друг на друга, давая сочетанный симптомокомплекс нарушений деятельности организма. Состояние переутомления и перетренированности следует рассматривать как невроз. Переутомление проявляется прежде всего в снижении работоспособности, несмотря на интенсивные занятия. Ухудшается сон, усиливается потливость, отмечается сердцебиение. У спортсменов восстановительный период после тренировки удлиняется. Переутомление нарушает слаженность взаимодействия между корой большого мозга, нижележащими отделами нервной системы и внутренними органами. Перетренированность развивается при систематическом предъявлении спортсмену очень сложных двигательных и тактических заданий, сочетающихся с большими физическими нагрузками и недостаточным отдыхом. При перетренированности отмечаются повышенная возбудимость, неустойчивость настроения, нежелание тренироваться, вялость. Преобладание тормозных процессов в свою очередь замедляет восстановительные. Ухудшение спортивных достижений и снижение спортивной работоспособности- основной симптом перетренированности. Задачи массажа: при первых трёх типах невроза- нормализация психоэмоционального состояния, сна, улучшение обменных процессов, метаболизма тканей, улучшение крово- и лимфообращения, снятие гипертонуса мышц, при переутомлении и перетренированности- снизить психоэмоциональное перенапряжение нервной системы, снять образовавшуюся доминанту в центральной нервной системе и гипертонус мышц, нормализовать сон. Методика массажа: при первых трёх типах неврозов массаж проводят в сочетании с цветомузыкой (в затемнённой комнате) и аэроионизацией. Массируют затылок и воротниковую область, спину (особенно паравертебральные области), нижние конечности, живот. Исключают рубление, поколачивание, похлопывание. Продолжительность массажа 15-20 минут ежедневно. Курс 10-15 процедур. При переутомлении и перетренированности массаж проводят в затемнённом помещении, применяя поглаживание, растирание, неглубокое разминание. Общий массаж проводят в такой последовательности: воротниковая область, спина (особенно паравертебральные зоны), нижние конечности, грудная клетка, живот, верхние конечности. Продолжительность массажа 15-25 минут. Курс 10-15 процедур. После массажа применяют оксигенотерапию в течение десяти-пятнадцати минут или дают кислородный коктейль с солями, микроэлементами.

Сексуальные расстройства

расстройство половых функций надо рассматривать с позиции общей теории функциональных систем П. К. Анохина. В половой системе выделяют четыре функциональных комплекса: нейрогуморальный- связанный с деятельностью глубоких структур мозга и всей системы эндокринных желёз, психический- связанный с деятельностью корковых систем, эрекционный- связанный со спинномозговыми центрами эрекции и с их экстраспинальными отделами, эякуляторный- анатомо-физиологический комплекс, включающий предстательную железу с иннервацией её на различных уровнях. Сексуальные нарушения могут быть следствием самых различных заболеваний: неврозов, нервнопсихических расстройств, эндокринных, урологических и других заболеваний. Психогенные нарушения половой функции встречаются при разных формах неврозов. К числу основных психогенных расстройств половой функции у мужчин следует отнести нарушение эрекции и эякуляции. При сексуальных расстройствах одним из эффективных средств лечения является массаж. Задачи массажа: нормализация психоэмоционального состояния, улучшение крово- и лимфообращения в половых органах, нормализация сна, метаболизма тканей. Методика массажа: проводят массаж воротниковой области, спины (особенно воздействие на сегментарно-рефлекторные зоны), ягодичных мышц, мышц паховой области, массаж эрогенных зон. Массаж проводят в затемнённой комнате в сопровождении цветомузыки и аэроионизации. После массажа необходимо дать стакан кислородного коктейля или подышать 3-5 минут увлажнённым кислородом. Продолжительность массажа 5-15 минут. Курс 10-20 процедур.

Спинальная форма импотенции

спинальная нейрорецепторная импотенция возникает при хроническом простатите, атонии предстательной железы, воспалении семенных пузырьков, семенного бугорка. Воспалительные процессы в предстательной железе и семенных пузырьках рефлекторно связаны со спинномозговыми центрами эрекции и эякуляции, а также с центральной нервной системой. Поскольку центральная нервная система и спинномозговые центры связаны воедино, раздражение любого из них (воздействие механическим раздражением- массажем) может привести к возбуждению всей нервной системы. Установлено, что средние и сильные раздражения интерорецепторов угнетают условные рефлексы, а слабые повышают действие положительных сигналов (Булыгин И. А.). Рефлекторная иннервация половых органов осуществляется через спинной мозг. В этой связи массаж предстательной железы не должен быть болезненным. С помощью массажа осуществляют воздействие на рецепторный аппарат предстательной железы и связанных с ним спинномозговых центров. Задачи массажа: нормализация психогенного состояния, улучшение крово- и лимфообращения в половых органах и органах таза, снятие возбудимости спинномозговых центров, нормализация эрекции и эякуляции, ликвидация застойных явлений, усиление тонуса мышц и сократительной способности выходных протоков. Методика массажа: массируют сегментарные зоны позвоночника (вначале TH10-TH12, затем L1-L2 и S2-S5). Включают приёмы сегментарного массажа, вибрацию мест выхода спинномозговых нервов. Затем массируют ягодичные мышцы, приводящие мышцы бедра. Воротниковую зону массируют при неврозе. Продолжительность массажа 5-10 минут. Курс 15-20 процедур. Эффективен массаж предстательной железы при спинальной импотенции, развившейся на почве хронического простатита и невроза (неврастении).

Климакс у мужчин- переходный период качественной перестройки организма в новых возрастных условиях динамического взаимодействия органов и систем для поддержания относительной стабильности гомеостаза. Можно считать, что климакс- физиологический синдром, обусловленный возрастными сдвигами половых желёз. У мужчин он наступает позже, чем у женщин, протекает менее заметно и сливается с признаками старости. Симптоматика мужского климакса: быстрая утомляемость, уменьшение (снижение) физической и умственной работоспособности, ослабление памяти, внезапные приливы жара, повышение потоотделения, различные боли ангиоспастического характера и другие субъективные ощущения, но большинство мужчин главное внимание уделяют признакам изменения копулятивной возможности. Все эти изменения сопровождаются невротическими реакциями с возникновением застойных очагов возбуждения и патологическим усилением эфферентной импульсации, которые приводят к возбуждению вазомоторного центра гипоталамуса, выделению гипофизом вазопрессина, что в свою очередь усиливает симпатическую импульсацию и изменяет состояние сосудистого тонуса. В комплексном лечении климакса массаж занимает важное место. В связи с тем что климакс тесно связан с механизмами старения, массаж направлен в первую очередь на его профилактику.Применяют лечебную физкультуру, умеренные физические нагрузки, оксигенотерапию, общий массаж, сауну. Методика массажа: рефлекторное воздействие на надпочечники (массаж поясничной области, мест выхода спинномозговых нервов), живота, нижних конечностей, приводящих мышц бедра. Продолжительность массажа 10-15 минут. Курс 15-20 процедур.

Дистракционные методы лечения и массаж

в настоящее время при некоторых заболеваниях позвоночника (дискогенные радикулиты, остеохондроз и другие) Широко применяют дозируемое растяжение позвоночника под действием массы собственного тела или специальных блочных устройств. Вытяжение применяют для умеренного растягивания какого-то отдела позвоночника, когда происходит в определённом сегменте сдавление диском нервных корешков. В связи с декомпрессией поражённых корешков уменьшаются боли, улучшается кровообращение в тканях позвоночника. Вытяжение проводят на наклонной поверхности (щите с приподнятым головным концом), на специальных кроватях-столах, в ваннах, бассейнах. Перед вытяжением для расслабления мышц проводят тепловые процедуры (прогревание лампой соллюкс) в сочетании с массажем. Используют поглаживание, растирание, неглубокое разминание и вибрацию (потряхивание). Жёсткие приёмы не применяют, так как они не способствуют расслаблению мышц. При вытяжении поясничного отдела позвоночника процедура продолжается 20-30, шейного 5-10 минут. Курс 5-10 процедур. Вытяжение в ваннах производят на наклонном щите (или на специальных приспособлениях), в бассейнах- в вертикальном положении. В ваннах и бассейнах можно использовать минеральную, радоновую и другую воду. Температура воды 34-37 градусов. Наиболее разработана методика вытяжения при дискогенном пояснично-крестцовом радикулите. Предварительно проводят щадящий массаж с прогреванием лампой соллюкс, а затем вытяжение. Если вытяжение производят на щите, то один пояс накладывают на грудь и лямки фиксируют к стенке, а другой- на поясничный отдел. К лямкам, постепенно увеличивая вес, добавляют груз. Нельзя сразу подвешивать большой груз, так как мышцы и связки не могут резко расслабиться, и возможна обратная реакция или дополнительное повреждение мышц и связок. Массу груза подбирают в зависимости от стадии заболевания, переносимости больного и так далее. При вытяжении в воде используют грузы 20-30 килограмм, а при сухом вытяжении- не более двадцати. Груз необходимо увеличивать и уменьшать постепенно. Так же постепенно следует изменить и время процедуры. Вытяжение в шейном отделе производят в положении лёжа или сидя, масса груза до пяти килограмм у женщин, 5-7- у мужчин, продолжительность процедуры до пятнадцати минут. При вертебральной недостаточности вытяжение противопоказано. После вытяжения больной должен отдыхать в постели с жёсткой основой, в последующие дни необходимо спать на жёстком покрытии.

Массаж в гинекологии и акушерстве

общая ХАРАКТЕРИСТИКА ГИНЕКОЛОГИЧЕСКОГО МАССАЖА: половые органы женщины связаны со всеми органами и системами и функции их находятся во взаимной связи и зависимости. Инфекционные заболевания, болезни сердечно-сосудистой, нервной, пищеварительной, эндокринной И других систем отражаются на важнейших функциях полового аппарата женщины. Заболевания половых органов также влияют на функции других органов и систем, а также на состояние организма в целом. Частыми симптомами гинекологических заболеваний являются боли. Причина их- различные заболевания половых органов (инфильтраты, экссудаты, спайки и другие изменения), раздражения рецепторов, отёк. При поражениях наружных половых органов боли обычно локализуются в месте заболевания. А боли, возникающие при заболеваниях внутренних половых органов, не имеют строгой локализации и носят диффузный характер даже в тех случаях, когда достигают значительной силы. Гинекологические больные чаще отмечают боли внизу живота, которые иррадиируют в область крестца, копчика, паховой области и так далее. При гинекологических заболеваниях возникают отражённые боли в определённых участках кожи. Боли, исходящие из половых органов, могут влиять рефлекторным образом на функцию мочевого пузыря, кишечника, печени, почек, сердечно-сосудистой и дыхательной систем. Болевые ощущения сопровождаются местными расстройствами кровообращения, трофики тканей. Физиологическим методом лечения является гинекологический массаж. Правильно проведённый массаж оказывает положительное действие не только на поражённый орган, но и на весь организм женщины. Гинекологический массаж разработал и ввёл в практику в тысяча восемьсот шестьдесят первом году Т. Brandt. В россии гинекологический массаж применяли Д. О. Отт, Г. Р. Рачинский, В. Ф. Снегирёв и другие. Противопоказания к гинекологическому массажу: Тромбофлебит тазовых вен, Менструация, Повышение температуры тела, ускорение соэ, Острые воспалительные процессы органов малого таза, Онкологические заболевания органов таза, Гонорея, трихомониаз, туберкулёз, Эрозия шейки матки, Нагноительные процессы в малом тазе, Колиты, Беременность, Лактация, Послеродовой, послеабортный период (2-3 месяца), Боли опоясывающие во время выполнения массажа. Задачи массажа: улучшение крово- и лимфообращения в органах малого таза, ликвидация застойных явлений, повышение тонуса мускулатуры матки, её сократительной функции, растяжение и устранение спаек, соединительнотканных сращений связочного аппарата матки, рассасывание инфильтратов, устранение смещения матки и возвращение её в нормальное физиологическое положение, улучшение общего состояния организма женщины. Гинекологический массаж проводят при нормальной температуре тела, биохимических показателях крови (нормальное соэ), отсутствии влагалищных выделений, эрозии шейки матки. Врач-гинеколог проводит туалет наружных половых органов, затем моет руки с мылом щётками, при выполнении массажа надевает резиновые перчатки. Мышцы брюшной стенки должны быть максимально расслаблены. Техника гинекологического массажа должна быть дифференцированной в зависимости от заболевания. Массажные приёмы при гинекологическом массаже: О. Franke выделяет три вида приёмов: бимануальный массаж, растяжение тяжей и спаек, вправление и приподнимание влагалища и матки. Н. М. Какушкин описывал два массажных приёма: растягивание связочного аппарата и других образований (рубцов, сращений и спаек), растирание (поглаживание) органов таза. С. К. Лесной выделял три основных приёма массажа: редрессацию придатков посредством подъёма матки, центральной элевации её внутренней рукой с одновременной помощью наружной, смещение матки, поднятой до максимума вверх, в сторону, противоположную спаечному процессу, редрессацию придадков путём центрального и бокового подъёма матки, выведенной в anteversio. Между растягиванием спаек следует производить массирующие движения матки. И. И. Бенедиктов рекомендовал пять основных технических приёмов гинекологического массажа: Массирование (растирание и поглаживание) матки, придатков и остальных органов полости большого и малого таза с целью повышения тонуса и активизации гиперемии тканей, Восстановление нормального положения матки путём растяжения патологических образований (рубцов, сращений, спаек). Этим ликвидируются застойные явления в матке, пассивная гиперемия, отёк и болевые ощущения. Массирование связочного аппарата путём смещения матки в горизонтальном и вертикальном направлениях для повышения тонуса его и нормализации положения внутренних половых органов, а также улучшения лимфо-и кровообращения. Массаж мышц брюшного пресса, пристеночных мышц и мышц тазового дна путём поглаживания, растяжения и толчкообразного давления, что способствует усилению кровообращения внутренних органов, повышению тонуса мускулатуры и укреплению нормализованного положения внутренних половых органов, а также улучшению функции кишечника. Создание в итоге сочетанием ручных приёмов и положения туловища женщины таких условий, которые бы вели к полному restitutio ad integrum. Таким образом, гинекологический массаж включает в основном поглаживание, давление и растягивание мягких тканей. Гинекологический массаж состоит из подготовительной и основной частей. Массаж выполняют двумя руками. Одну из них вводят во влагалище, другая действует со стороны брюшной стенки. Гинекологический массаж проводят не ранее одного-двух часов после приёма пищи, мочевой пузырь перед массажем опорожняется. Положение больной в кресле во время массажа должно обеспечить расслабленное состояние брюшной стенки и мышц тазового дна с тем, чтобы левая рука могла глубоко проникать в полость малого таза, а правая- производить манипуляции со стороны влагалища. Массаж проводят в резиновых перчатках. Продолжительность и сила воздействия массажа должна строго дозироваться с учётом индивидуальной чувствительности больной, в процессе массажа не следует раздражать клитор. Продолжительность гинекологического массажа 3-10 минут. Первые процедуры массажа должны быть менее продолжительны (две-пять минут). Курс 20-30 процедур ежедневно. В год 2-3 курса. И. И. Бенедиктов рекомендовал по 10 процедур в межменструальный период ежедневно или через день при нормальном менструальном цикле по следующим показаниям: аномалии положений матки, остаточные воспаления, Недостаточность связочного аппарата. При недоразвитии матки и гипофункции яичников врождённого и приобретённого характера, а также при менструальных нарушениях, проявляющихся скудными менструациями, аменореей, целесообразно проводить гинекологический массаж без перерыва на протяжении двух-трёх месяцев, всего не менее сорока-шестидесяти процедур.

Массаж при некоторых гинекологических заболеваниях: Бесплодие- отсутствие способности к зачатию- является частой жалобой гинекологических больных. Причиной бесплодия могут быть следующие заболевания половых органов: воспаление маточных труб, сопровождающееся нарушением их проходимости, осложнением перистальтики и повреждением мерцательного покровного эпителия, эндометрит, особенно в сочетании с воспалением труб, эндоцервициты, кольпиты, хронические оофориты и периоофориты при условии нарушения процесса овуляции, неправильные положения матки, особенно в сочетании с воспалением маточных труб, разрывы шейки матки и промежности, опущение и выпадение половых органов, рубцовые сращения (синехии) в полости матки, образовавшиеся после грубого выскабливания. Бесплодие может возникать в связи с инфантилизмом, заболеваниями желёз внутренней секреции, нарушением условий питания и так далее. В комплексном лечении бесплодия важным является включение гинекологического, а также сегментарно-рефлекторного массажа (воздействие на паравертебральные рефлексогенные зоны, поясничную область, ягодичные мышцы и приводящие мышцы бедра). Кроме того, следует воздействовать возбуждающим методом на биологически активные точки. Продолжительность массажа 3-10 минут. Курс 20-30 процедур. В год 2-4 курса.

Ретрофлексия и ретроверсия матки: ретроверсия может возникать в том случае, если верхний отдел тела матки соединён параметрическими спайками с серозной оболочкой прямой кишки. При инфантилизме иногда наблюдается подвижная ретроверсия матки, связанная со слабостью крестцово-маточных связок и короткостью передней части свода влагалища. При короткой передней части шейка матки оттягивается кпереди, а тело наклоняется кзади. Как самостоятельная аномалия положения матки ретроверсия наблюдается редко. Ретроверсия обычно предшествует ретрофлексии- переход матки из нормального положения в ретрофлексию происходит через стадию ретроверсии. Ретрофлексия характеризуется тем, что угол между телом и шейкой матки открыт кзади, тело матки отклонено кзади, шейка матки направлена кпереди. В противоположность нормальному положению тело матки находится в задней половине таза, шейка- в передней. При ретрофлексии придатки матки нередко опускаются вниз, располагаясь около матки или позади неё. При резкой степени перегиба матки может возникнуть венозный застой вследствие одновременного перегиба сосудов, особенно тонкостенных вен матки. Однако венозного застоя может и не быть. Ретрофлексированная матка может быть подвижной или неподвижно прикреплённой спайками к соседним органам, обычно к брюшине прямой кишки. К перегибу и наклонению матки кзади ведут разнообразные причины: понижение тонуса матки и связочного аппарата, родовая травма и неправильная инволюция половых органов, ослабление организма. При фиксированной ретрофлексии в комплексном лечении применяют гинекологический массаж. Массаж вызывает усиление крово- и лимфообращения в половых органах, что способствует повышению тонуса матки и её связок. Массаж приводит к размягчению и истончению спаек, возможно и к исчезновению их вследствие усиления кровообращения. Гинекологический массаж проводят при отсутствии повышения температуры тела, лейкоцитоза, ускорения соэ, болевых ощущений. Задачи массажа: повышение тонуса матки и её связочного аппарата, брюшного пресса и мышц тазового дна, нормализация положения матки. Методика массажа: осторожное (мягкое) перемещение (сдвигание) матки в нормальное физиологическое положение (одной рукой изнутри) с включением также приёмов, усиливающих кровообращение в матке (разминание, растирание)- другой рукой снаружи. Продолжительность массажа 3-5 минут. Курс 10-15 процедур.

Климакс женский (климактерический синдром) характеризуется расстройствами, возникающими у женщин в переходные годы в связи с инволюционной перестройкой организма, обычно совпадающие с наступлением возрастной менопаузы. Возникновение климакса связано с изменением функционального состояния центральной нервной системы, а также с гинекологическими операциями (удаление яичников). Наступлению менопаузы предшествуют нарушения менструального цикла, расстройства нейрогенного характера (климактерический невроз), нарушение сна, приливы, чувство жара, потливость, транзиторная гипертония. Задачи массажа: нормализация психоэмоционального состояния, сна, улучшение крово- и лимфообращения, обменных процессов, трофики тканей. Методика массажа: проводят массаж спины, ягодичных мышц, нижних конечностей, живота и активизацию дыхания (растирание межрёберных мышц, сдавление нижних отделов грудной клетки). Применяют поглаживание, растирание, разминание и потряхивание мышц. Продолжительность массажа 8-12 минут. Для нормализации сна массаж проводят в сочетании с цветомузыкой, приёмом кислородного коктейля. Включают также занятия лечебной физкультурой, прогулки, закаливание.

Беременность: токсикоз беременности может возникнуть в первой половине её. Проявляется токсикоз повышением артериального давления, отёками и другими симптомами. Поздний токсикоз беременности встречается чаще при двойне и беременности с многоводием. Отмечено, что при позднем токсикозе беременности понижается кровоток в матке и последе. Ишемия матки приводит к ряду изменений метаболических процессов. Характерны жалобы на общую слабость, усталость, головную боль, диспепсические нарушения. Во второй половине беременности нередко отмечаются отёки в области лодыжек, передней поверхности большеберцовой кости и других местах. Нередки случаи пастозности голеней. Массаж способствует ликвидации отёков (за счёт ускорения крово- и лимфотока), улучшает метаболизм тканей, снимает нервнорефлекторные реакции с сосудистой системы, нормализует сон. Методика массажа: при токсикозах с повышением артериального давления проводят массаж воротниковой области, спины, ягодичных мышц. Применяют поглаживание, растирание и неглубокое разминание. Продолжительность массажа 8-10 минут. При выраженных отёках нижних конечностей методика массажа следующая: положение при проведении массажа спины, поясницы на боку, а нижних конечностей лёжа на спине (ноги при этом слегка приподняты). Ноги массируют с бёдер, затем голени, заканчивают массаж мягким поглаживанием от кончиков пальцев (тыла стопы) к паховой области. Рубление, поколачивание и глубокое разминание не проводят. Продолжительность массажа 5-10 минут. Массаж можно проводить в течение дня многократно.

Болезненные менструации относятся к сравнительно частым расстройствам менструальной функции. Обычно боль возникает до начала менструации и продолжается в течение первого дня или первых дней её. Боли могут быть тупыми, тянущими или чрезвычайно сильными, судорожными. Нередко возникают тошнота, рвота, потливость, спастические запоры, головная боль и другие расстройства, нарушающие общее состояние и трудоспособность женщины. Методика массажа: проводят массаж спины, ягодичных мышц, нижних конечностей и брюшной стенки. Исключают рубление, поколачивание. Продолжительность массажа 5-10 минут. Массаж начинают за 3-5 дней до менструации. Исследования показали, что массаж действует аналгезирующе.

Недоразвитие матки: генитальный инфантилизм возникает при нарушении питания (в частности, при гиповитаминозах) и в результате тяжёлых хронических заболеваний, перенесённых в детстве или в период полового созревания, а также интоксикации и расстройства функции желёз внутренней секреции. Непосредственной причиной недоразвития матки и других отделов половой системы является задержка развития яичников и понижение их внутрисекреторной функции. При недоразвитии матки наблюдаются нарушения менструальной, половой, детородной и секреторной функции. Инфантилизму присущи симптомы функциональных расстройств сердечно-сосудистой и нервной систем. Гинекологический массаж применяют в комплексе с лечебной физкультурой, физио- и гидропроцедурами. Проводят также общий массаж, который способствует улучшению крово- и лимфообращения, укреплению (нормализации) психоэмоционального состояния больной, устранению болевых явлений при менструации, улучшению метаболизма тканей. Продолжительность массажа 10-15 минут. Курс 15-20 процедур. В год 3-4 курса.

Лактационные маститы представляют собой воспалительные заболевания молочной железы. Предрасполагающим моментом к возникновению маститов являются трещины сосков, через которые инфекция внедряется в железу. Массаж применяют с профилактической целью с первых дней кормления и проводят перед ним. Вначале массируют рефлексогенные зоны (шейно-грудной отдел позвоночника), а затем молочные железы. Можно выполнять самомассаж. Массаж способствует увеличению лактации, предупреждению возникновения лактационных маститов. Методика массажа: производят поглаживание, растирание и выжимание (разминание) двумя руками от основания железы к соску. Продолжительность массажа две-пять минут. При начинающемся мастите применяют ультрафиолетовое облучение, компрессы с противовоспалительными мазями и массаж молочной железы. Можно выполнять массаж льдом в первые двое-трое суток. При кормлении ребёнка методика массажа следующая: необходимо вымыть руки тёплой водой с мылом. Ногти должны быть коротко подстрижены. Проводят поглаживание и растирание вокруг железы, затем её двумя руками от основания выжимают к соску, разминают также двумя руками от основания к соску, одной рукой поддерживают железу с внутренней стороны, а другой растирают, разминают от основания к соску. Продолжительность массажа 5-10 минут.

Аменорея (отсутствие менструаций) в период половой зрелости- патологическое явление. Патологическая аменорея является частым симптомом тяжёлых инфекционных заболеваний, нарушений нервной и эндокринной систем, резко выраженного инфантилизма, интоксикаций, расстройств питания и некоторых гинекологических заболеваний. При расстройствах менструальной функции, связанных с инфантилизмом и понижением функции яичника, назначают гинекологический массаж. Курс массажа 15-20 процедур. В год 3-4 курса в сочетании с физио- и гидротерапией, грязелечением, лечебной физкультурой, сауной и физкультурой (лыжи, велосипед, бег).

Массаж в урологии

заболевания почек, мочеточников, предстательной железы встречаются довольно часто. Массаж в их комплексном лечении занимает важное место. Нефроптоз- опущение почки. Почка не является неподвижным органом. При дыхании, перемене положения тела, физических напряжениях она может перемещаться книзу, вокруг своей вертикальной, сагиттальной или фронтальной оси. Недостаточная эластичность фасций почек, слабое развитие жировой капсулы или сильное похудание имеют большое значение в патогенезе подвижной почки. Слабость фасций почек часто служит проявлением общей недостаточности соединительной ткани. Нередко наряду с нефроптозом наблюдается опущение и других органов (желудка, матки, передней стенки влагалища), то есть Общий спланхноптоз. Нефроптоз встречается преимущественно у женщин, особенно у многорожавших. У мужчин нефроптоз наблюдается примерно в 10 раз реже, чем у женщин. Нефроптоз часто является результатом травмы- удара в поясничную область, ушиба её при падении, резкого сотрясения тела при падении, сильного сокращения брюшных мышц при чрезмерном физическом напряжении. Все эти моменты могут вызывать острое смещение почки вследствие нарушения целости околопочечных фасций и их фиброзных перемычек. Опущенная почка внешне не изменена, но сосудистая ножка её обычно удлинена. Частые смещения почки сопровождаются венозным застоем вследствие перегиба почечной вены. Расстройства кровообращения вызывают в почке дистрофические изменения в виде разрастания интерстициальной ткани. При нефроптозе возникают боль и расстройства функции соседних органов, нарушается трудоспособность. Наряду с лечебной физкультурой (необходимо выполнять специальный комплекс упражнений в исходном положении лёжа на спине с приподнятым ножным концом) проводят массаж спины, живота, рёбер. Рубление и поколачивание исключают. Продолжительность массажа 10-15 минут. Курс 15-20 процедур. В год 3-4 курса.

Мочекаменная болезнь: известную роль в этиологии мочекаменной болезни играет нарушение мочекислого, фосфорнокислого и щавелевокислого обмена, инфекция, застой мочи, замедление почечного кровотока. Последнее вызывает нарушение секреторной и реабсорбционной функций почечного эпителия с последующим выделением патологических белков, из которых формируется органическая матрица- ложе будущего камня. При мочекаменной болезни повышается тонус артериол (в которых происходит сужение приносящих и отводящих артериол). Задачи массажа: улучшение крово- и лимфотока, обменных процессов, метаболизма тканей. Методика массажа: проводят общий массаж, при массаже в сауне показано обильное питьё (чай, щелочные воды, квас). При массаже воздействуют на паравертебральные области, растирают рёберно-позвоночный угол, а также массируют живот, бёдра. Массаж проводят с мазями, вызывающими гиперемию (или подогретыми маслами). Продолжительность массажа 10-15 минут. Курс 20-25 процедур. В год 3-4 курса.

Простатиты: массаж показан при хронических простатитах. Массируют предстательную железу. Противопоказаниями к её массажу является острый простатит, аденома или камни, туберкулёз железы, высокая температура, проктит, эпидидимит, тромбоз, геморрой. При тяжёлых формах хронического простатита массаж эффекта не даёт. Его необходимо сочетать с общим и местным лечением (противовоспалительное, антибактериальное, общеукрепляющие препараты, витамины, горячие микроклизмы, грязелечение). Массаж предстательной железы заключается в механическом воздействии на высокочувствительные нервные окончания, на железистую и межуточную ткань предстательной железы. Методика массажа: массаж проводят в коленно-локтевом, стоячесогнутом положении больного или лёжа на правом боку с приведёнными к животу ногами при полном мочевом пузыре. Вначале проводят поглаживание и массаж отдельных долей железы снаружи внутрь и сверху вниз 5-8 раз. Направление- от периферии к центру, к мочеиспускательному каналу. Продолжительность массажа одна-две минуты. При появлении болезненности массаж прекращают. Вообще болей при выполнении массажа предстательной железы не должно быть. При определении воспалительных плотных участков в предстательной железе их массируют особенно тщательно. В конце массажа производят надавливание (растирание) пальцем по средней линии предстательной железы, по её борозде с тем, чтобы выдавить её содержимое. После массажа больному необходимо помочиться, чтобы струёй мочи смыть секрет железы из мочеиспускательного канала. Последующие процедуры массажа проводят энергичнее, однако, если предстательная железа мягкая, массаж должен быть слабее, чем при плотной железе (при уплотнениях). Массаж проводят через день (2-3 раза в неделю). Курс 10-15 процедур. Через две-три недели курс массажа повторяют. Необходимо массаж предстательной железы сочетать с физио- и гидротерапией, грязелечением, лечебными клизмами.

Массаж при кожных заболеваниях

кожа, как анатомо-физиологическая часть целостного организма, является органом, выполняющим ряд весьма важных физиологических функций. Кожа является органом защиты организма от различных вредных воздействий внешней среды. Она участвует в процессе терморегуляции. Важным является секреторная функция кожи (её сальных и потовых желёз). Кожа, являясь периферическим отделом кожного анализатора, представляет собой обширное рецепторное поле, воспринимающее извне и передающее в центральную нервную систему целый ряд ощущений. Кожа принимает деятельное участие в регуляции общего обмена веществ в организме. Причины возникновения кожных заболеваний крайне разнообразны. Кожа постоянно подвергается воздействиям факторов внешней среды, многие из которых при известных условиях могут вызвать развитие патологических изменений. Этиологическим фактором кожных заболеваний могут явиться функциональные и органические нарушения нервной системы (как центральной, так и периферической), нарушения функции эндокринных желёз, кровообращения. Кожные заболевания представляют собой местные патологические процессы, но всегда в той или иной степени связаны с поражением организма в целом или отдельных его органов и тканей. В комплексном лечении кожных заболеваний особое место занимает массаж. Противопоказания к применению массажа в дерматологии: гнойничковые и грибковые заболевания, туберкулёз кожи, дерматиты от воздействия высоких и низких температур, ультрафиолетовых лучей, ионизирующей радиации, химических факторов, вирусные дерматиты, опухоли кожи.

Красная волчанка: при системной красной волчанке в основном поражается соединительная ткань. Эти изменения в настоящее время связываются с иммунными нарушениями. Иммунные сдвиги ведут к аутоагрессии, направленной против различных составных частей эндотелия, что обусловливает поражение суставов, серозных оболочек. Происходит также изменение нервной и эндокринной регуляции. Постепенно развиваются суставной синдром, недомогание и слабость (астеновегетативный синдром), появляются различные кожные высыпания, трофические расстройства. Для волчанки характерны мигрирующие артралгии, периартикулярные отёки, сопровождающиеся мышечными атрофиями. Задачи массажа: профилактика атрофии мышц, улучшение микроциркуляции, метаболизма тканей, уменьшение (ликвидация) болей. Методика массажа: массаж проводят в период ремиссии с подогретым маслом (эвкалиптовым, оливковым или подсолнечным). Вначале массируют спину (рефлексогенные зоны), конечности, дыхательную мускулатуру. При выраженных локальных изменениях в тканях (атрофии) акцент делается на разминание и растирание мышц. Продолжительность массажа 8-10 минут ежедневно. Курс 15-18 процедур. В год 3-4 курса. Показаны также ручной массаж в ванне, щётками (периферических отделов, менее поражённых) и гидромассаж. Не показана сауна, ультрафиолетовое облучение, переохлаждение (моржевание).

Склеродермия- Заболевание соединительной ткани, характеризующееся её уплотнением (склерозированием), что проявляется преимущественно в коже. Различают генерализованную и ограниченную формы. Наступает атрофия подкожной жировой клетчатки и мышц. Помимо поражения кожи и подлежащих тканей, у больных выявляется также поражение внутренних органов. Задачи массажа: улучшение микроциркуляции, метаболизма тканей, профилактика трофических изменений в коже и подкожной жировой клетчатке. Методика массажа: проводят массаж с маслами или кремами. Включают приёмы растирания, разминание, поглаживание. Проводят общий массаж с воздействием на сегментарно-рефлексогенные зоны. Рубление, поколачивание исключают. Продолжительность массажа 10-15 минут. Курс 15-20 процедур. В год 3-5 курсов.

Кожный зуд является нервнорефлекторным процессом. В патогенезе зуда могут лежать функциональные нарушения коры большого мозга, психические расстройства. Согласно мнению большинства исследователей, зуд представляет собой не самостоятельное, а видоизменённое чувство боли, возникающее от слабых, но часто следующих одно за другим раздражений болевых рецепторов, передающих импульсы по волокнам группы C, то есть Тем, которые относительно медленно проводят возбуждение. Различают зуд общий и местный (локальный). Изменения кожи ограничиваются линейными расчёсами, иногда осложняющимися гнойничковыми поражениями. Причины зуда могут быть различными. Острые однородные приступы чаще всего бывают связаны с приёмом пищевых или лекарственных веществ, при аллергических реакциях. Хронически протекающий общий зуд может быть обусловлен аутоинтоксикациями, нарушениями обмена веществ, заболеваниями кроветворных, эндокринных органов. Учитывая, что все эти причины вызывают зуд лишь у отдельных лиц, следует предполагать, что у остальных больных причиной зуда являются функциональные изменения со стороны центральной нервной системы. Необходимо иметь в виду возможность возникновения и чисто психического, эмоционального зуда. Выделяют старческий зуд, чаще всего наблюдаемый у мужчин в возрасте 60-70 лет, сезонный зуд, возникающий в переходное время года у лиц с явлениями вегето-сосудистой дистонии, высотный зуд, появляющийся у некоторых людей при подъёме в горы на высоту 5-8 километров. Последняя форма зуда связана, по-видимому, с изменениями барометрического давления. Задачи массажа: оказание обезболивающего действия, снижение возбудимости, нормализация функции кожи, её питания, улучшение микроциркуляции. Методика массажа: вначале проводят массаж спины (паравертебральных зон), а затем массируют ноги, грудь, живот и руки. Продолжительность массажа 10-15 минут. Курс 10-20 процедур. Если имеются расчёсы, экскориации, пиодермия- массаж не проводят. В данном случае показан массаж льдом, особенно мест с наиболее выраженным зудом.

Витилиго: заболевание связано с нарушениями функций нервной системы, эндокринных желёз. Могут играть роль факторы, задерживающие процесс окисления энзимов, переводящих тирозин в меланин, а также снижение в крови микроэлементов меди и железа. Характерны появления депигментированных пятен цвета алебастра или слоновой кости. Методика массажа: проводят общий массаж с питательными кремами (или маслами). Продолжительность массажа 10-15 минут. Курс 15-20 процедур.

Облысение (алопеция) проявляется в виде резкого поредения волос вследствие недостаточного их роста. Возрастная алопеция наступает различно в зависимости от конституции, наследственности, образа жизни. Себорейная алопеция появляется с наступлением половой зрелости, протекает исподволь. Задачи массажа: улучшение крово- и лимфообращения, функции сальных желёз, профилактика атрофии сосочков волоса, нормализация функции нервной и эндокринной систем. Методика массажа: вначале проводят массаж волосистой части головы, мышц шеи, лба и надплечья, затем осуществляют воздействие на биологически активные точки (стимуляционным методом). Показан также общий массаж (2-3 раза в неделю), гидромассаж, сауна, нормализация сна (приём седативных препаратов). Продолжительность массажа 5-8 минут. Курс 10-12 процедур.

Псориаз, или чешуйчатый лишай часто встречающееся хроническое заболевание, склонное к рецидивам или обострениям. Больные псориазом составляют от трёх до пяти процентов от общего числа больных с заболеваниями кожи. Заболевание развивается медленно, иногда отмечается острое течение. На неизменённой на вид коже появляются мелкие, величиной с булавочную головку пятнисто-узелковые высыпания розовато-красного цвета, единичные или множественные, слегка возвышающиеся над поверхностью кожи. Увеличиваясь по периферии, они нередко сливаются в большие бляшки, покрытые рыхло сидящими слоистыми серебристыми чешуйками. Сыпь при псориазе часто мономорфная, симметричная. Субъективные ощущения большей частью отсутствуют, но нередко псориаз сопровождается зудом. Иногда псориаз сопровождается заболеваниями суставов. Псориаз часто обостряется, особенно зимой (зимняя форма), реже- летом (летняя форма). В комплексном лечении наряду с ультрафиолетовым облучением, витаминотерапией (витамины A, группы B, C), диетой Применяют массаж. При распространённой форме псориаза и его обострении массаж не проводят. Задачи массажа: улучшение крово- и лимфообращения, метаболизма в тканях (особенно в коже), нормализация сна, ликвидация зуда. Методика массажа: предварительно необходимо вымыть руки тёплой водой с мылом. Вначале массируют спину (сегментарно-рефлекторные зоны), затем конечности, живот. Грудную клетку растирают и сдавливают на выдохе больного (активизация дыхания). При выполнении массажа выраженные псориатические бляшки обходят. Продолжительность массажа 10-15 минут. Курс 15-20 процедур. Массаж проводят в период ремиссии.

Нейродермит: заболевание начинается с появления зуда. Зуд, как правило, очень интенсивный, возникает приступами, преимущественно в ночное время. Под влиянием расчёсов кожа на зудящих участках постепенно приобретает коричневато-розовую окраску. Поражённый участок кожи уплотняется, рисунок её становится резко выраженным, напоминая рисунок шагреневой кожи, выявляется лихенизация. Различают ограниченный и диффузный нейродермит. Ограниченный нейродермит локализуется чаще всего в области затылка, на боковых поверхностях шеи, в локтевых сгибах, подколенных ямках, паховобедренных складках, на внутренней поверхности бёдер. В центральной, наибольшей части очага кожа представляется резко инфильтрированной, уплотнённой, окрашенной в синюшно-красный, нередко с буроватыми оттенками цвет. Диффузный нейродермит локализуется преимущественно на конечностях (предплечья, голени, бёдра), реже на коже живота, спины, лица. Кожа на поражённых участках уплотнена, суха, имеет синюшно-красный с буроватым оттенком цвет или цвет слоновой кости. В комплексном лечении нейродермита показан массаж. Задачи массажа: улучшить крово-и лимфоток в тканях, особенно в коже, ускорить метаболизм тканей, уменьшить зуд, нормализовать сон. Методика массажа: проводят сегментарно-рефлекторный массаж (оказывают рефлекторное воздействие на спинномозговые нервы), массируют конечности, живот, грудь, если выражены изменения кожи (царапины, экскориации), То эти места при выполнении массажа обходят, а на этих местах проводят массаж льдом (криомассаж). Продолжительность массажа 5-15 минут. Курс 15-20 процедур. В год 3-4 курса. При выраженном зуде 2-3 раза в день проводят массаж льдом, одну из процедур- перед сном.

Массаж и физиотерапия

при лечении и профилактике травм и заболеваний в комплексы включают физические факторы, мази, тейпы, оксигенотерапию и так далее. Для повышения эффективности лечения часто массаж сочетают с другими физическими факторами, что требует глубокого знания последовательности их применения. Для эффективного применения физических методов Необходимо знать механизм их действия на организм и ткани пациента, характер травм и заболеваний, их течение. Физические факторы применяют для ликвидации болевого синдрома, стимуляции регенеративных процессов, реабилитации и восстановления физической работоспособности.

Электросон: в механизме действия электросна в настоящее время придают большое значение непосредственному воздействию импульсного тока на определённые структуры головного мозга. При электросне изменяется биоэлектрическая активность мозга, наблюдается тенденция к замедлению корковых ритмов, в то время как подкорковые ритмы после периода замедления проявляют тенденцию к нарастанию, особенно в лимбических структурах. Некоторое значение в механизме действия электросна принадлежит также и рефлекторному влиянию с рецепторов глаз и области сосцевидных отростков, на которые воздействует импульсный ток. Электросон способствует восстановлению нарушенных нейрососудистых, нейрогуморальных, нейроэндокринных и других вегетативных и соматических систем организма и тем самым обеспечивает его гомеостаз. Электросон нормализует основные процессы высшей нервной деятельности, способствует процессам ауторегуляции в центральной нервной системе. Процедура электросна значительно снижает эмоциональное напряжение и оказывает выраженное антистрессорное и седативное действие. Электросон применяют при неврозах, последствиях закрытых травм черепа, гипертонической и ишемической болезни, при некоторых болезнях лёгких, язвенной болезни желудка и двенадцатиперстной кишки, при экземе, нейродермитах и так далее.

Терапия с помощью синусоидальных модулированных токов: при этом методе электролечения используют синусоидальные модулированные токи звуковой частоты. В основе механизма действия синусоидальных модулированных токов лежит ритмическое раздражение нервов и сокращение мышечных волокон. Проходя в глубь тканей, синусоидальные модулированные токи оказывают возбуждающее действие на интеро-и проприорецепторы. синусоидальные модулированные токи обладают болеутоляющим действием, улучшают функциональное состояние центральных и периферических отделов нервной системы, стимулируют периферическое кровообращение и трофику тканей. синусоидальные модулированные токи используют для реабилитации, электростимуляции мышц, при невралгиях, невритах, радикулитах, остеохондрозе, травмах и заболеваниях опорно-двигательного аппарата. Для того чтобы повысить возбудимость тканей и уменьшить явления адаптации к синусоидальным модулированным токам, массаж проводят до процедуры.

Лекарственный электрофорез представляет собой метод сочетанного действия постоянного тока и лекарственного вещества. Действие лекарственного электрофореза складывается из рефлекторного и гуморального влияния как постоянного тока, так и фармакологического препарата. При электрофорезе оба эти фактора взаимодействуют и обусловливают сложное специфическое действие на кожные рецепторы, возбуждение которых передаётся в центральную нервную систему и высшие вегетативные центры. Лекарственное вещество, введённое в организм с помощью постоянного тока, полностью сохраняет свои фармакологические свойства и оказывает специфическое терапевтическое действие. При электрофорезе за счёт проникновения лекарственных препаратов в кожу и ткани создаётся депо лекарств, в котором они сохраняют свою фармакологическую активность. Кожное депо способствует более длительному действию лекарственного препарата. Проникновение лекарственного вещества через кожу и подлежащие ткани организма происходит медленно и на небольшую глубину. В этой связи применение массажа до электрофореза способствует усилению микроциркуляции в тканях и большей всасываемости вводимого лекарства. Под влиянием массажа ускоряются кожный и мышечный кровоток, лимфоток, наступает релаксация мышц. Лекарственный электрофорез применяют при невралгиях, радикулитах, язвенной болезни желудка и двенадцатиперстной кишки, травмах и заболеваниях опорно-двигательного аппарата, гипертонической болезни и так далее. При травмах и заболеваниях опорно-двигательного аппарата вводят анестетики, химотрипсин, водный раствор мумиё, у-пасту и так далее. Массаж проводят до лекарственного электрофореза. После массажа проницаемость кожи увеличивается. Раствор мумиё используют при заболеваниях сухожилий, связок, рубцах, фенибут- при забитости мышц, гипертонусе после интенсивных физических нагрузок. При отёках применяют химотрипсин или у-пасту. Продолжительность процедуры 15-20 минут. Курс 10-15 процедур. Установлено, что более глубокое проникновение лекарства возникает, если его вводят импульсным (ритм синкопа, волновые токи), А не постоянным током. синусоидальные модулированные токи используют в выпрямленном режиме. Электрофорез проводят по сегментарной методике. Если используют раздвоенные электроды, то два накладывают на сегменты позвоночника, а два- на место травмы (заболевания). Таким образом, воздействие на кожу массажем или другими тепловыми процедурами способствует повышению проницаемости кожи для лекарственных препаратов. Кроме того, при ряде травм и заболеваний опорно-двигательного аппарата (повреждение менисков, артрозы, остеохондроз позвоночника, миозиты) Рекомендуется внутрисуставно или в триггерную зону вводить лекарственное вещество (артепарон, химотрипсин, анестетики и другие) С последующей гальванизацией этой области.

Магнитотерапия: постоянное магнитное поле повышает обмен веществ в тканях, оказывает седативное, болеутоляющее, противозудное и противовоспалительное действие. В результате магнитотерапии понижается эмоциональное напряжение, нормализуется сон, улучшается кровообращение, трофика тканей, уменьшается отёк. Используют эластичные магнитофоры, создающие постоянное магнитное поле. Магнитофор накладывают на участок воздействия и фиксируют лейкопластырем (дозировка от двадцати минут до десяти-шестнадцати часов в сутки в течение пятнадцати-двадцати суток). Переменное магнитное поле влияет на функциональное состояние нервной и эндокринной систем, на интенсивность обмена веществ, на морфологическую структуру тканей и так далее. Переменное магнитное поле применяют при астеническом неврозе, мозговых травмах, гипертонической болезни первой-второй стадии, бронхиальной астме, артрозах, при заболеваниях и травмах опорно-двигательного аппарата и так далее. Процедуры проводят с помощью одного или двух индукторов, время действия 10-15 минут. Курс 6-8 процедур. Для создания переменного магнитного поля используют ток частотой 50 герц, синусоидальный по форме в переменном или постоянном режиме. Магнитоэласты (магнитофоры) у спортсменов малоэффективны. Массаж проводят после процедуры переменного магнитного поля.

Индуктотермия, индуктофорез: индуктотермия- метод электролечения, заключающийся в воздействии на отдельные участки тела больного переменным магнитным полем высокой частоты с колебаниями 13560 килогерц и с длиной волны 22 и 13 сотых метра. Используют аппараты с дисковым электродом, электродом-кабелем. Воздействие индуктотермией вызывает наведение вихревых токов в тканях (энергия этих токов переходит в тепло). Массаж проводят до индуктотермии с целью увеличения микроциркуляции кожи и подкожной жировой клетчатки. Индуктофорез проводят с у-пастой, с различными грязями и так далее. На травмированный участок накладывают у-пасту, сверху- смоченную в горячей воде марлю и дисковый электрод. При хронических травмах и заболеваниях опорно-двигательного аппарата курс составляет 5-8 процедур. После окончания процедуры у-пасту оставляют на травмированном участке, и сам участок закрывают целлофановой плёнкой и фиксируют бинтом.

Ультравысокочастотная терапия- метод воздействия переменным электрическим полем ультравысокой частоты (40680, 27120 килогерц) применяют в непрерывном и импульсном режиме. Массаж проводят до ультравысокочастотной терапии с целью вызвать гиперемию поверхностных тканей, снять повышенный мышечный тонус.

Сверхвысокочастотная терапия: метод основан на воздействии электромагнитных колебаний сверхвысокой частоты. Применяют частоту колебаний 2375 мегагерц, длину волны 12 и 6 десятых сантиметра (сантиметровые волны) и частоту колебаний 461500 килогерц, длину волны 65 сантиметров (дециметровые волны). Энергия сантиметровых волн проникает в ткани на глубину 5-6, а дециметровых- 7-13 сантиметров. Интенсивность воздействия оценивают по плотности электромагнитного поля на 1 квадратный сантиметр. Пороговая чувствительность при действии сантиметровых волн равна 10, а дециметровых- 40 милливатт на квадратный сантиметр (предел нетеплового действия волн). При сантиметроволновой терапии используют аппарат с цилиндрическим (9, 14, 18 сантиметров) и прямоугольным излучателями мощностью 25-50 ватт, а также аппарат с излучателем диаметром 3 с половиной сантиметра, мощностью 2-6 ватт. Процедуры проводят через день или ежедневно, продолжительность процедуры 10-15 минут. Курс 10-15 процедур. При бесконтактном методе дециметрововолновой терапии используют аппарат с Излучателем 10 на 20 сантиметров располагаемым от объекта облучения на расстоянии 3-5 сантиметров, площадь потока мощности от ста до ста двадцати милливатт на квадратный сантиметр (выходная мощность 20-40 ватт). Процедуры проводят ежедневно или через день. Курс 10-15 процедур. При контактном методе используют аппарат с излучателем диаметром 4 сантиметра, плотностью потока мощности от стапятидесяти до сташестидесяти ватт на квадратный сантиметр выходной мощностью 6-8 ватт. Для магнитотерапии характерен кумулятивный эффект. Сверхвысокочастотная терапия оказывает обезболивающее и успокаивающее действие. При действии дециметровых волн усиливается кровообращение, повышается капиллярное давление, проницаемость клеточных мембран, ускоряются процессы заживления. Центральная нервная система особенно чувствительна к действию дециметровых волн. Дециметровые волны умеренно тепловой дозы влияют на терморегуляторные центры, вызывают расширение сосудов, усиливают кровоток, увеличивают активность нейронов. Получены данные о возможности управления иммуногенезом при воздействии дециметровыми волнами на различные эндокринные железы с целью повышения иммунной реактивности организма, о десенсибилизирующем и противовоспалительном их действии. Под воздействием дециметровых волн 50 ватт повышается температура на 3 и 6 десятых градуса, а 10-20 ватт- на 1 и 2 десятых-полтора градуса. Показания для сантиметрово-и дециметрововолновой терапии: заболевания суставов, позвоночника, периферической нервной системы, лёгких и так далее. Массаж применяют или перед сантиметрово-и дециметрововолновой терапией, либо поочерёдно: один день сантиметрово-и дециметрововолновая терапия, другой- массаж.

Лазеротерапия: применяют гелий-неоновый лазер малой мощности (плотность энергии 1 милливатт на квадратный сантиметр, длина волны 632 и 8 десятых нанометра). Интенсивность излучения определяется плотностью потока мощности или плотностью потока энергии. В лечебных целях используют различную локализацию воздействия лазером- как на очаг поражения, так и на рефлексогенные зоны, включая биологически активные точки. Продолжительность воздействия от двадцати-тридцати секунд до тридцати минут. Курс 10-20 процедур. Массаж проводят после курса лазеротерапии. В экспериментальных условиях установлено противовоспалительное действие гелий-неонового лазера, а также его способность повышать функции симпатикоадреналовой системы, усиливать иммуногенез, стимулировать защитные силы организма.

Терапия с помощью инфракрасного и ультрафиолетового излучения: инфракрасное излучение проникает в ткани на глубину 1-2 сантиметра, а ультрафиолетовое- на несколько миллиметров. Для инфракрасного облучения используют лампу соллюкс, лампу Минина и другие, Для ультрафиолетового- переносные настольные ртутно-кварцевые лампы, для группового облучения- лампы маячного типа. Инфракрасное и видимое излучение обладает в основном тепловым действием на организм с активизацией местного обмена веществ, ультрафиолетовое облучение в зависимости от длины волны и дозы вызывает видимые изменения кожи- так называемую ультрафиолетовую эритему. Дозы облучения- 4-6 биодоз ежедневно. Курс 10-15 процедур. В связи с тем что ультрафиолетовое облучение вызывает покраснение (гиперемию) кожи, массаж не проводят, так как при его применении появляется резкое раздражение кожи и боль. Если есть показания, то рекомендуют массировать с маслами.

Грязелечение: работы по изучению особенностей физиологического действия лечебной грязи показали, что пелоиды одинаковой температуры, но различного состава вызывают разные изменения в коже. Грязевые аппликации применяют при травмах и заболеваниях опорно-двигательного аппарата. Температура аппликации 42-44 градуса (не выше пятидесяти пяти). Продолжительность процедуры 15-30 минут. Курс 10-12 процедур. Фонофорез, электрофорез или дециметрововолновую терапию проводят интенсивностью 45-50 ватт, до пятидесяти (в зависимости от аппарата). Продолжительность процедуры 5-10 минут. Курс 10-12 процедур. Массаж проводят до аппликации грязи. Применение массажа увеличивает всасываемость кожей лекарственных веществ за счёт увеличения микроциркуляции и снижения мышечного тонуса. Гальваногрязелечение: лечебную грязь подогревают до тридцати восьми-сорока градусов и помещают в хлопчатобумажные мешочки толщиной слоя 3-4 сантиметра. Мешочки с грязью накладывают на травмированный (больной) участок, а сверху на них- электроды. Плотность тока 5-6 десятых миллиампер на квадратный сантиметр, продолжительность процедуры 20-30 минут. Курс 10-15 процедур. Аналогичную процедуру проводят с у-пастой, после процедуры на у-пасту накладывают горячую влажную прокладку, которую фиксируют бинтом на ночь. Этой пастой можно пользоваться 2-3 раза, не снимая её с поверхности кожи. Массаж применяют до гальваногрязелечения. Грязеиндуктотермию осуществляют воздействием переменного магнитного поля высокой частоты. Мешочек с грязью (39-42 градуса) или грязевую аппликацию накладывают на травмированный участок. Индуктор-диск устанавливают на грязевой мешочек с зазором 1-2 сантиметра. Сила анодного тока 160-200 миллиампер, продолжительность процедуры 10-30 минут. Курс 10-15 процедур. Массаж применяют до грязеиндуктотермии. Электрогрязелечение синусоидальными модулированными токами: электроды накладывают поверх мешочков с грязью и соединяют с аппаратом амплипульс-3. Используют первый или второй режим (режим постоянного тока), третий и четвёртый род работы. Частота модуляций в диапазоне от тридцати до семидесяти герц, глубина модуляций 75-100 процентов, длительность посылок- по две-три секунды, сила тока- до выраженной, неболезненной вибрации. Курс 10-15 процедур. Массаж проводят до грязелечения, с целью улучшения микроциркуляции, снятия гипертонуса. Всё это способствует повышению всасываемости лекарств.

Вакуум-электрофорез- метод проведения электрофореза в условиях пониженного атмосферного давления. Этот метод повышает концентрацию вещества в тканях, проникновение их не только в кожу, но и в подлежащие ткани. Для вакуум-электрофореза используют все лекарства, которые применяют в клинике. Лечение осуществляют аппаратом traxator-minor (дания), состоящим из компрессора и аппликаторов (банок) различного размера. Под банку помещают смоченные в лекарстве прокладки. Источником постоянного тока служит тонус-1. Плотность гальванического тока 5-7 десятых миллиампера на квадратный метр, длительность процедуры 10-15 минут. Курс 5-8 процедур.

Ультразвуковая терапия и фонофорез: ультразвук представляет собой механические колебания частиц среды, распространяющиеся в виде волн в неслышимом акустическом диапазоне. В физиотерапии обычно применяют высокочастотный ультразвук при частотах от восьмисот килогерц до трёх мегагерц. Длина волны при этом небольшая, около полутора миллиметров. Чем больше частота ультразвука, тем больше выражено его поглощение в среде. При частоте 800-900 килогерц ультразвук проникает в ткани организма на глубину до четырёх-пяти сантиметров. Ультразвук оказывает активизирующее влияние на обменные процессы в тканях, болеутоляющее, сосудорасширяющее, противовоспалительное, рассасывающее действие. Ультразвуковую терапию применяют при пояснично-крестцовом радикулите, остеохондрозе позвоночника, артрозах и так далее. Массаж проводят до ультразвуковой терапии. Он ускоряет крово- и лимфоток, особенно в зоне воздействия массажем, обменные процессы, снимает гипертонус мышц. При фонофорезе лекарственные вещества, как и при электрофорезе, могут длительно задерживаться в коже, откуда по кровеносным и лимфатическим сосудам разносятся по всем тканям организма. Ультразвук усиливает проницаемость кожи, сосудов и клеточных мембран. Повышению проницаемости способствуют возникающие при озвучивании механическое разрыхление соединительной ткани и деполимеризация гиалуроновой кислоты. Ультразвук влияет на морфофункциональное состояние мембран, вызывает перемещение и перераспределение жидкости и веществ между клетками и окружающей их средой. Механизм биологического воздействия ультразвука проявляется в образовании микропотоков внутри клетки. Сущность явления состоит в том, что в микроскопическом объёме клеток возникают акустические потоки, приводящие к перемещению внутриклеточных образований, изменению их пространственной ориентации и обнажению ферментативных центров. Эти изменения повышают функциональную активность клетки и чувствительность её к физическим и химическим факторам. В связи с этим при совместном применении лекарств и ультразвука возникает усиление лечебного эффекта вследствие суммации их действия. Для увеличения эффективности фонофореза предварительно проводят массаж или другие тепловые процедуры. Спортсменам (или больным) с травмами и заболеваниями опорно-двигательного аппарата перед процедурой фонофореза проводят массаж. Интенсивность ультразвука от двух до восьми десятых ватт на квадратный сантиметр, используют низкочастотный ультразвук (880 килогерц). Озвучивание травмированной области проводят по лабильной методике в непрерывном режиме (ультразвук в непрерывном режиме даёт выраженный тепловой эффект), а при острой травме- в импульсном. Продолжительность озвучивания 5-10 минут. Курс 8-10 процедур ежедневно. После фонофореза на патологический очаг дополнительно накладывают мазь и фиксируют этот участок бинтом на ночь. Сочетанное применение фонофореза и массажа способствует ускорению обменных процессов, главным образом за счёт повышения активности ферментов.

Водолечение: сульфидные ванны: для сульфидных ванн концентрацией 50-70 миллиграмм на литр и выше характерна реакция покраснения кожи в результате расширения капилляров, артериол, ускорения тока крови в них, образования в коже вазоактивных веществ. Сероводород проникает в организм через кожу и путём вдыхания его паров. Повышая возбудимость рецепторного аппарата кожи, сероводород изменяет афферентную импульсацию кожного чувствительного нерва. С лечебной целью сульфидные ванны используют при травмах и заболеваниях опорно-двигательного аппарата, остеохондрозе позвоночника, пояснично-крестцовых радикулитах, люмбаго, неврозах и так далее. Концентрация- 50-150 миллиграмм на литр, температура воды 36-38 градусов, продолжительность процедуры 10-15 минут. Курс 10-15 ванн. Кроме общих ванн, используют ножные ванны при артрозах суставов конечностей, травмах мышц и капсульно-связочного аппарата (температура 37-40 градусов). Массаж проводят до ванн. Радоновые ванны: в лечебных целях используют различные концентрации- 7-200 нки на литр. При приёме ванн на коже образуется так называемый активный налёт адсорбция кожей продуктов распада радона. Они оказывают сосудосуживающее действие на капилляры кожи, однако после начального их сужения наблюдается последующее расширение. Ванны влияют на иммунологическую активность организма в концентрациях не выше двухсот. Они оказывают также седативное и обезболивающее действие. При травмах и заболеваниях опорно-двигательного аппарата применяют концентрации 30-200, при неврозах- 50-100, температура воды 37-38 градусов. Продолжительность процедуры 10-15 минут. Курс 10-15 ванн. Массаж проводят до ванн. Углекислые ванны: для углекислых ванн характерна реакция покраснения кожи. Ванны усиливают углеводно-фосфорный обмен, увеличивают содержание молочной кислоты, мочевины в крови, увеличивают содержание атф. Они изменяют венозное и артериальное давление. При травмах и заболеваниях опорно-двигательного аппарата температура ванны 36-38 градусов, продолжительность 10-15 минут. Курс 10-15 ванн. Массаж проводят до ванн или через день. Если показан частный массаж, то его выполняют после ванны с мазями, вызывающими гиперемию, и маслами. Хлоридные натриевые ванны: солевые ванны используют в лечении травм и заболеваний опорно-двигательного аппарата. Под влиянием ванн изменяется рецепторный аппарат кожи, обмен веществ, состояние центральной нервной системы, происходит стимуляция нервномышечного аппарата, дыхания. Используют ванны малой концентрации, температура воды 37-38 градусов, продолжительность 10-16 минут. Курс 10-15 ванн. Массаж проводят до ванн. Кислородные ванны: воду в ванне искусственно насыщают кислородом до концентрации 30-40 миллиграм на литр. Температура воды 35-36 градусов, продолжительность процедуры 10-15 минут. Курс 10-15 ванн. Кислородные ванны применяют при травмах и заболеваниях опорно-двигательного аппарата для снятия утомления после интенсивных физических нагрузок, для нормализации сна. Массаж проводят до ванн. Скипидарные ванны по залманову применяют при травмах и заболеваниях опорно-двигательного аппарата, неврозах. Концентрация эмульсии 15-60 миллилитров на 200 литров воды, температура воды 36-38 градусов и выше. Продолжительность ванны до десяти минут. Курс 5-8 процедур. Массаж проводят в свободные от ванн дни. Йодобромные ванны: содержание в воде йода и брома чаще встречается в хлоридных натриевых водах. Йодобромные ванны уменьшают болевой синдром, нормализуют функцию нервномышечного аппарата, ускоряют микроциркуляцию, уменьшают гипоксию тканей. Ванны применяют при травмах и заболеваниях опорно-двигательного аппарата и неврозах. Температура воды в ванне 36-37 градусов, продолжительность процедуры 8-15 минут. Курс 10-15 ванн. Массаж проводят до ванн. Частный массаж можно проводить с мазями, вызывающими гиперемию после ванны.