Белая Н. А. "Руководство по лечебному массажу"

Наталья Ароновна Белая
Руководство по лечебному массажу

Медицина, 1983.

Н. А. Белая- профессор, руководитель отдела лечебной физкультуры и спортивной медицины центрального научно-исследовательского института курортологии и физиотерапии. В книге изложены: развитие массажа, влияние его на организм, техника массажа и организация работы массажных кабинетов и труда массажистов. Даны показания и противопоказания к применению массажа. Значительно расширена глава о применении массажа при заболеваниях сердечно-сосудистой системы. В ней представлены новые разделы: массаж при ишемической болезни, инфаркте миокарда, после хирургического лечения ибс, оперативного лечения больных с пороком сердца, операций на грудной клепке, при заболеваниях периферических сосудов. Приведены новые данные по массажу при заболеваниях органов дыхания, пояснично-крестцово'м радикулите и недостаточности мозгового кровообращения, описан сегментарный массаж при ревматоидном артрите. Уделено внимание сочетанию массажа с различными физическими факторами и лечебной физической культурой, включая такие формы её как физические упражнения в бассейне. Руководство рассчитано на специалистов по лечебной физической культуре. Рецензент- к. А. Ананьева, доктор медицинских наук, научный консультант центральной республиканской больницы.

Содержание

  • Предисловие
  • Общая часть
  • Развитие массажа
  • Виды массажа
  • Влияние массажа на организм
  • Техника массажа
  • Массаж отдельных частей тела
  • Массаж головы
  • Массаж шеи
  • Массаж груди
  • Массаж спины
  • Массаж верхних конечностей
  • Массаж нижних конечностей
  • Массаж живота
  • Общий массаж
  • Проведение процедур массажа
  • Организация труда массажиста
  • Организация лечебного процесса в кабинетах массажа
  • Показания и противопоказания к применению массажа
  • Специальная часть
  • Массаж при заболеваниях сердечно-сосудистой системы
  • Массаж при хронических неспецифических заболеваниях органов дыхания
  • Массаж при заболеваниях центральной и периферической нервной системы
  • Массаж при заболеваниях вегетативной нервной системы
  • Массаж при заболеваниях и травмах опорно-двигательного аппарата
  • Массаж при заболеваниях органов пищеварения
  • Приложения
  • Список литературы

Предисловие

Массаж всё шире применяют при лечении различных заболеваний, однако остаётся ещё много сложных ,и до конца не решённых вопросов. Это касается механизма лечебного действия массажа, методик его дифференцированного применения, сочетания с физио- и бальнеотерапевтическими процедурами, различными формами лечебной физической культуры. Методика массажа одной и той же области тела различна в зависимости от особенностей этиопатогенеза и клинического течения заболевания. До недавнего времени массаж большей частью применялся при заболеваниях и травмах опорно-двигательного аппарата. Последнее десятилетие характеризуется интересом к массажу при таком заболевании, как ишемическая болезнь сердца. Однако клинико-физиологические наблюдения для научного обоснования применения массажа при ишемической болезни сердца не проводились. Массаж оказывает благоприятное действие на организм, что проявляется ответными нейрогуморальными и рефлекторными реакциями со стороны различных органов и систем организма по типу моторно-висцеральных рефлексов. Повышение электрической активности коры головного мозга и лабильности нервномышечного аппарата, по-видимому, можно расценивать как влияние массажа на различные уровни нервной системы. Массаж вызывает у больных положительные субъективные ощущения: улучшается самочувствие, уменьшаются боли и скованность, появляется ощущение приятного тепла, в одних случаях возникает бодрость, в других- приятная сонливость. Наряду с этим возможны плохая переносимость массажа и даже обострение процесса при применении недостаточно дифференцированной или неправильной методики массажа, а также при назначении его в такой фазе заболевания, при которой массаж противопоказан. При каждой форме заболевания необходимо знать частную методику массажа, которая строится в зависимости от особенностей этиологии, понимания сущности патогенеза заболевания, клинических форм течения его, а также с учётом специфики действия отдельных приёмов массажа. Частная методика строго дифференцируется в соответствии с этими показателями. Правильные методики и учёт показаний и противопоказаний к массажу помогают добиться успеха при комплексном лечении, а также в тех случаях, когда массаж применяют без других методов лечения. Более широкое распространение в лечении различных заболеваний получили физические факторы естественные и преформированные. Массаж очень часто сочетают с этими факторами и назначают в более ранние сроки, чем это имело место прежде. Классический массаж стали сочетать с сегментарным. В данном издании заново написаны разделы применения массажа при ишемической болезни сердца и инфаркте миокарда, применение сегментарного массажа при пояснично-крестцовом радикулите и ревматоидном артрите, сочетание массажа с физическими упражнениями в бассейне при радикулитах. Отдельно дан перечень показаний к назначению массажа. Переработана глава по применению массажа при заболеваниях органов дыхания. Шире представлено сочетание массажа с различными физическими факторами и лечебной физической культурой при каждой нозологической форме. Мы надеемся, что руководство будет полезным для врачей, назначающих массаж.

Общая часть

Развитие массажа

Массаж зародился в глубокой древности и развивался наряду с другими видами народной медицины у всех народов и племён. Прав и. М. Саркизов-серазини, говоря о том, что честь открытия и разработки метода как в далёком прошлом, так и в наше время нельзя приписать какому-то одному народу. Попытки филологов выяснить происхождение слова массаж говорят о существовании этого понятия в далёком прошлом. Так, одни авторы считают, что массаж- это французское слово massage, образованное от глагола masser (растирать), который в свою очередь заимствован из арабского языка, по-арабски масс (касаться, щупать). Другие полагают, что слово массаж произошло от санкритского makch, третьи- от греческого masso (сжимать руками), четвёртые- от латинского massa (пристающее к пальцам), пятые- от древнееврейского машешь (ощупывать). Известно, что массаж применялся даже у первобытных народов, имел распространение у туземцев различных племён южной африки. Имеются литературные сведения о применении массажа за многие тысячелетия до нашей эры В странах древнего востока, египте, вавилоне, греции, ассирии, риме. В древнем китае письменные свидетельства о применении массажа относятся к третьему тысячелетию до нашей эры. В древней индии в трактате аюрведа- знание жизни Также приводится описание приёмов массажа. В египте, ливии массаж был известен за 12 веков до нашей эры. На одном из папирусов, найденных в тысяча восемьсот сорок первом году В саркофаге египетского полководца, были изображены такие приёмы массажа как поглаживание, растирание и поколачивание. Самое древнее изображение массажа находится в ассирийском отделе нового музея в берлине. Среди предметов, принадлежащих ассирийскому царю санхериба (861-705 годы До нашей эры), Оказался барельеф из алебастра, изображающий двух человек, один из которых массирует другого. Массаж вместе с умащиванием (втиранием в кожу масел и мазей) из египта был заимствован древними греками. У гомера есть описание, как цирцея умащивала одиссея. Спортсменов древней греции специально обученные педотрибы (учителя гимнастики) до и после состязаний натирали и смазывали мазями, посыпали их тело мельчайшим песком, который доставлялся с берегов нила. Первым из греческих врачей, который советовал применять массаж как оздоровительное средство, был геродикос. Его ученик гиппократ рекомендовал при лечении болезней разминания. От древней греции приёмы массажа перешли к древнему риму. Асклепиад (128-56 годы До нашей эры), Грек по происхождению, ввёл один из приёмов вибрационного массажа- сотрясение. В начале нашего летоисчисления о пользе массажа писал авл корнелий цельс. По его стопам пошёл врач школы гладиаторов в пергаме клавдий гален (201-129 годы До нашей эры), Который описал приёмы поглаживания, растирания и разминания мышц. В древней элладе, риме массаж широко использовался в повседневной жизни, в медицине, спорте, военном воспитании и, поистине, это был расцвет массажа. Ибн сина способствовал распространению массажа в странах востока. Методики массажа в этих странах отличались от методик массажа, распространённых в древней греции и риме, по-видимому, большей интенсивностью и использованием воздействия ногами и массой тела массажиста, то есть Более энергичным. У древних славян, как свидетельствует летопись нестора, во время и после мытья в бане использовалось нахлёстывание тела веником («хвощевание»). Основы классического массажа начали формулироваться в восемнадцатом веке. Гофман так же, как и врачи далёкой древности, рекомендовал массаж и особенно растирания. Французский хирург андре заложил основы применения массажа в ортопедической практике. Крупный клиницист тиссо настоятельно рекомендовал ежедневные растирания тела не только для лечения, но и для сохранения здоровья. Однако, по сравнению с древней грецией и римом, массаж в европе в период средневековья и до начала девятнадцатого века не имел особого распространения. Следует подчеркнуть, что создатель шведской гимнастической системы пётр генрих линг (1776-1839) оказал значительное влияние на внедрение массажа в европейских странах и создал шведский врачебный массаж. Хотя массаж, как можно убедиться из изложенного, применялся давно, научного обоснования его действия на организм человека длительное время не было. Только во второй половине девятнадцатого века стали появляться отдельные труды медиков, пытавшихся объяснить физиологическое действие массажа на организм. Французский хирург бонне (1853) успешно применял массаж при заболеваниях суставов. Другие французские клиницисты этого времени (труссо, шарко, пидо) также применяли массаж при лечении различных заболеваний. В этот же период клиницисты германии (бильрот, эсмарх, эйленбург, ланденбек), Англии (барклай, бальфур) Стали посвящать массажу монографии, статьи. Период семидесятых годов девятнадцатого века можно охарактеризовать как время расцвета массажа. Русским учёным принадлежит выдающаяся роль в разработке и научном обосновании массажа. Основатель отечественной терапии м. Я. Мудров (1860) Широко рекомендовал движения и массаж, а для развития грудных детей эти методы пропагандировали русские врачи восемнадцатого века с. Г. Зыбелин и н. М. Амбодик. И. В. Заблудовский по праву считается основателем современного, так называемого классического массажа. Русским учёным девятнадцатого века принадлежат исследования по обоснованию применения массажа, определению показаний и противопоказаний к его назначению. Весьма положительно оценивали этот метод выдающиеся клиницисты с. П. Боткин, а. А. Остроумов, г. А. Захарьин и другие. Большой заслугой учёного-клинициста в. А. Манассеина является то, что в его клинике выполнен ряд работ, посвящённых обоснованию действия массажа, изучено влияние массажа на азотистый обмен и усвоение азотистых веществ (гопадзе и. В., 1886, на количество легочно-кожных выделений стабровский и., 1887, на усвоение азота и жиров пищи у здоровых людей кияновский б. И., 1889). Русским врачам принадлежит приоритет раннего применения массажа при лечении переломов костей. Применению массажа при закрытых переломах посвящена диссертация н. И. Гуревича (1898), который широко использовал массаж в травматологической практике. И. В. Заблудовскому (1882-1913) принадлежит более ста работ, посвящённых методике массажа и физиологическому обоснованию его применения в терапевтической и хирургической клиниках. Большой вклад в изучение физиологического действия вибрационного массажа на нервную систему внесли в. М. Бехтерев, м. Я. Брейтман, с. А. Бруштейн, а. Е. Щербак. В конце девятнадцатого века в россии возникли центры по подготовке специалистов по лечебному массажу. В Петербурге школу массажа основала е. И. Залесова, в москве- к. Г. Соловьёв, в киеве- в. К. Крамаренко. Внедрению массажа в клиники, больницы, косметические кабинеты способствовали также труды н. В. Слётова (1904). Рефлекторно-сегментарный массаж появился в двадцатом веке. А. Е. Щербак в в тысяча девятьсот третьем-восьмом годах Изучал влияние механической вибрации и создал этот метод массажа. В дальнейшем в россии и за рубежом метод развивался для воздействия на кожу, глубокие мягкие ткани и периост (ф. И м. Ланге, 1931). Кольрауш (1937) предложил массаж рефлекторных зон соответственно зонам геда для воздействия на мышцы с повышенным тонусом. Сегментарный и периостальный массажи развивают немецкие специалисты о. Глезер, а. В. Далихо (1951), п. Фоглер и н. Краус (1953). Совершенствование массажа в советском союзе связано с развитием лечебной физической культуры, поскольку они применяются, как правило, комплексно, дополняя друг друга. Внедрению этого метода после революции и в дальнейшем до тысяча девятьсот сорок первого года Способствовали работы с. А. Бруштейна, а. Ф. Вербова, в. Н. Мошкова, а. Р. Киричинского, в. К. Крамаренко, а. Ф. Тура, в. К. Добровольского, т. И. Снегирёва, ю. Ф. Домбровской. Массаж широко использовался в период великой отечественной войны В комплексном лечении раненых, что способствовало более быстрому возвращению их в строй (вербов а. Ф., Мошков в. Н., Куничев л. А.). В послевоенные годы развитию массажа также способствовали труды а. Ф. Вербова, в. Н. Мошкова, л. А. Куничева. В дальнейшем в москве под руководством в. Н. Мошкова выполнены диссертационные работы по массажу при парезах и параличах различного происхождения (сироткина а. В., 1964), гипотонической болезни (асадчих и. Н., 1966). А. Н. Сбросов (1964) способствовал внедрению не только классического, но и сегментарного массажа. В московском областном научно-исследовательском клиническом институте в отделении физиотерапии и лечебной физической культуры под руководством к. А. Ананьевой планомерно велись и продолжаются о. Ф. Кузнецовым исследования по массажу при заболеваниях органов дыхания. В Петербурге, в институте усовершенствования врачей, ведутся работы по массажу при гипертонической болезни (комарова л. А., 1966-1979). Аппаратный массаж с использованием вибрации как лечебного фактора детально разработан а. Я. Креймером (1960-1981) в томском нии курортологии и физиотерапии. Вибрационному массажу посвящена монография в. П. Фёдорова (1971). Впервые в онкологической практике аппаратный массаж (пневмомассаж) при лимфостазе верхних конечностей после мастэктомии по поводу рака молочной железы применён под руководством в. М. Боголюбова о. Д. Алиевым (1981). В отделении лечебной физической культуры центрального нии курортологии и физиотерапии ведутся систематические, многолетние исследования по научному обоснованию и разработке различных методик массажа (классический, сегментарный, точечный), его сочетанию с разнообразными формами лечебной физической культуры, в том числе с физическими упражнениями в бассейне, при заболеваниях центральной и периферической нервной системы, сердечно-сосудистой системы, неспецифических заболеваниях лёгких, ревматоидном артрите, диабете и других (белая н. А., Завадина к. И., Панина г. А.). Несмотря на широкое применение массажа во всех лечебно-профилактических учреждениях (больницы, поликлиники, санатории, врачебно-физкультурные диспансеры) в этой области Остаётся ещё много нерешённых вопросов. Всё ещё недостаточно научно-обоснованных методик массажа. Большую работу по внедрению новых методик массажа, применяемых за рубежом, проводит всероссийское общество слепых (шершнёв в. И., 1978-1981) на базе школы для слепых массажистов в кисловодске. До революции массаж в спортивной практике не использовался. В советском союзе широко применяется массаж у спортсменов, чему весьма способствовали труды и. М. Саркизова-серазини (1957-1963) и его сотрудников (васильева в. Е., Стасенков в. К., 1963). В последующие годы в государственном институте физической культуры (москва) эти работы продолжены а. А. Бирюковым (1971, 1972). Я. С. Вайнбаум в московском областном педагогическом институте развивает применение массажа с целью повышения стартовой готовности (ханов р. Г., 1980) и тренировочного эффекта (петухов н. А., 1981). В центральном нии курортологии и физиотерапии разрабатываются методики классического и сегментарного массажа для ускорения восстановительных процессов после высоких тренировочных соревновательных нагрузок у спортсменов (белая н.а., Панина г. А., Николаева в. В., 1977-1981), для космонавтов (белая н. А., Лебедева и. П., 1977). В институтах физической культуры, на факультетах физического воспитания педагогических институтов, в техникумах физической культуры ведётся преподавание спортивного массажа. Лечебный массаж могут проводить только лица с медицинским образованием. В настоящее время в первом московском медицинском институте создана специальная лаборатория для разработки аппаратуры для массажа.

Виды массажа

Массаж- метод лечения и профилактики заболеваний, представляющий собой совокупность приёмов механического дозированного воздействия на различные участки поверхности тела человека, производимого руками массажиста или (реже) специальными аппаратами. Одна из разновидностей массажа- сегментарно-рефлекторный массаж по методике, предложенной а. Е. Щербаком. В основе сегментарно-рефлекторного массажа лежит использование особенностей сегментарного строения тела: раздражение кожных рецепторов определённых зон оказывает воздействие на внутренние органы и системы организма, иннервируемые теми же сегментами спинного мозга. Заслуга создания метода сегментарно-рефлекторного массажа принадлежит а. Е. Щербаку, Им установлена особая роль некоторых кожных зон и связанных с ними образований вегетативной нервной системы. Воздействуя массажем на соответствующие кожные сегменты, можно возбуждать каждую из этих рефлексогенных зон с её сложными связями и получать ответ в виде разнообразных физиологических реакций со стороны определённых органов и т'каней. Так называемая воротниковая зона особенно богата рецепторами (шейные симпатические ганглии и вегетативные центры грудной части спинного мозга). Массаж этой зоны делают, например, при мигрени вазомоторного происхождения, при гипертонической болезни. Чтобы оказать влияние на центральную нервную систему, органы грудной клетки и сосуды верхних конечностей, массируют паравертебральные области шейных и верхнегрудных спинномозговых сегментов, ткани головы, шеи и воротниковой зоны. Для воздействия на сосуды нижних конечностей, органы брюшной полости и малого таза Массируют паравертебральные области нижнегрудных, поясничных и крестцовых спинномозговых сегментов, ткани области таза и грудной клетки. В клинической практике применяют специально разработанные, дифференцированные для отдельных заболеваний методики сегментарно-рефлекторного массажа. Сегментарно-рефлекторный массаж по методике глезера и далихо изложен в монографии авторов (1965). Разновидностью сегментарно-рефлекторного массажа является точечный массаж, при котором массируют узко ограниченные участки тела. Выбор точек определяется их функциональной активностью и топографическим соответствием проекции проходящих в тканях нервных стволов и сосудисто-нервных пучков. Сегментарно-рефлекторный массаж оказывает более полное регулирующее и нормализующее влияние на обменные процессы, секреторную деятельность и другие функции организма. При сегментарно-рефлекторном воздействии применяют четыре основные приёма массажа- поглаживание, растирание, разминание и вибрацию, а также используют вспомогательные приёмы- штрихование, пиление, валяние, растяжение и другие. Лечебный массаж применяют при различных заболеваниях и травмах. Массаж, широко используемый при комплексном лечении в лечебнопрофилактических учреждениях, представляет собой так называемый классический массаж, основы которого были заложены в девятнадцатом веке. В россии классический массаж сформировался благодаря работам и. В. Заблудовского (1882), о. Lassar (1887), в. А. Штанге (1889) и других. И. В. Заблудовский систематизировал приёмы и описал общую технику массажа тела, которая принята и в настоящее время. Шведский врачебный массаж был предложен к. Лингом (1776-1839). По мнению с. А. Флёрова (1939), этот массаж существенно отличается от классического следующими особенностями: приёмы шведского массажа более интенсивны, сильны, при их выполнении необходимо стремиться проникать глубоко в ткани, до самой кости. Задача шведского массажа состоит в разминании уплотнений, в растягивании сосудисто-нервных пучков, мышц, а не в стремлении улучшить крово- и лимфообращение. Этот массаж проводится не в направлении тока лимфы (как это принято в классическом массаже), а наоборот. Например, на конечностях- от проксимальных отделов к дистальным и только в некоторых местах- по ходу лимфы. Методика шведского массажа основана на выявлении уплотнений в тканях во время процедуры и изменении приёмов в зависимости от обнаруживаемых отклонений. Однако ещё в девятнадцатом веке работы п. Г. Линга по массажу были подвергнуты справедливой критике как дилетантские, ибо их автор не был ни медиком, ни физиологом. И. М. Саркизов-серазини, лично знакомившийся с этим методом за рубежом, не отрицает значения принятого в шведском массаже разминания при поражениях опорно-двигательного аппарата. Однако игнорирование в этом методе воздействия на крупные мышцы не способствует улучшению кровообращения, устранению венозного застоя, не обеспечивает ткани кислородом и не улучшает обмена веществ в мышцах. Нам представляется заслуживающей некоторого внимания в шведском массаже возможность обнаружения во время процедуры патологических отклонений в тканях. Однако построение методики не может основываться на данных, полученных при массаже. Кроме того, принятые в шведской системе весьма сильные, энергичные приёмы не соответствуют современным понятиям о целесообразности применения физических методов лечения в дозировках, строго адекватных функциональному состоянию организма (сбросов а. Н., 1964-1976). Спортивный массаж, принятый у нас, разработан и систематизирован и. М. Саркизовым-серазини на основе классического массажа. Автор различает соответственно задачам массажа следующие его разновидности: гигиенический массаж в форме самомассажа, который применяется ежедневно по утрам вместе с гимнастикой, тренировочный массаж (используется для укрепления мышц и физического совершенствования спортсмена в период тренировок), предварительный массаж (применяется перед спортивными выступлениями для повышения спортивной работоспособности), восстановительный массаж (назначается для более быстрого восстановления работоспособности мышц после выступлений). Гигиенический массаж применяют для профилактики заболеваний, сохранения работоспособности, можно назначать в виде общего массажа или массажа отдельных частей тела. Косметический массаж лица назначают при патологических изменениях кожи как средство, предупреждающее старение и улучшающее состояние кожи. Самомассаж применяют также в рамках спортивного и лечебного массажа. Несомненно справедливо мнение а. Ф. Вербова (1966) об ограниченных возможностях самомассажа при лечении различных заболеваний в связи с отсутствием у больных специальных знаний и опыта, невозможностью полноценно выполнить отдельные приёмы. К этому следует добавить, что самомассаж является дополнительной физической нагрузкой, которую следует принимать во внимание, особенно при заболеваниях сердечно-сосудистой системы, в пожилом возрасте, у ослабленных больных. Вместе с тем в центральном научно-исследовательском институте курортологии и физиотерапии накоплен опыт, позволяющий рекомендовать самомассаж при заболеваниях сердечно-сосудистой системы, органов дыхания для применения его в комплексном лечении, а также самостоятельно в домашних условиях под контролем врача. При всех указанных видах массажа (лечебном, спортивном, самомассаже) могут применяться специальные аппараты для его проведения.

Аппаратный массаж осуществляют с помощью специальных аппаратов, однако они не могут заменить рук массажиста, не Позволяют тонко дифференцировать методику массажа. Как правило, аппаратный массаж не является столь же эффективным, как ручной, однако как дополнение к ручному массажу при необходимости проведения приёма вибрации применение аппаратов вполне оправдано. Кроме того, аппаратный массаж позволяет расширить возможность применения массажа большему числу больных, так как подчас ощущается недостаток массажистов в связи с расширением показаний к применению этого метода, особенно при заболеваниях сердечно-сосудистой системы. При заболеваниях сердечно-сосудистой системы необходим ручной массаж, а аппаратный массаж можно назначать при заболеваниях, например, желудочно-кишечного тракта, нарушении обмена, остеохондрозе позвоночника без болевого синдрома. Разновидности аппаратного массажа: вибромассаж, гидромассаж, вакуумный (пневмомассаж). Наиболее распространён вибромассаж. Для передачи от аппарата телу пациента колебательных движений служат различной формы массажные наконечники- так называемые вибратоды. Вибрационные аппараты подразделяют на аппараты для общей вибрации, вызывающие сотрясение всего тела (вибрационные стул, кровать, платформы, велотраб гоффа и другие) И аппараты местного вибрационного воздействия на отдельные участки тела- вибрационный прибор вмп-1, вибромассаж вп, автомассажёр тонус и другие. Аппараты для местной вибрации достаточно портативны, имеют набор вибратодов для использования их на различных участках тела. Вибрационные аппараты, действующие от электромотора, вытеснили те, которые приводились в движение ручным способом. Ряд аппаратов для общей вибрации имеет устройство, позволяющее, кроме общего пассивного сотрясения тела, выполнять физические упражнения для ног. В этом смысле их можно расценивать и как механотерапевтические аппараты. Применение таких аппаратов для лечения больных с различными заболеваниями опорно-двигательного аппарата, желудочно-кишечного тракта, обмена веществ Следует считать весьма целесообразным и необходимым. Вибрация, как лечебный фактор, в том числе с помощью аппаратов, производящих массаж, научно обоснована многолетними наблюдениями а. Р. Креймера (1957-1980) и успешно применяется при лечении заболеваний и травм периферической нервной системы, суставов, органов дыхания, желудочно-кишечного тракта. D. Pftigel (1975) посвятил диссертацию влиянию вибрационного массажа на нормальную кожу. Гидромассаж- комбинированное воздействие струями воды и массажными манипуляциями. Осуществляется в следующих видах: подводный душ-массаж, вихревой подводный массаж, массаж под водой щётками, ручной массаж под водой или дождевой душ-массаж. Ручной массаж под водой или дождевой душ-массаж, при котором больной лежит на кушетке, массажист массирует его руками и в это время больной находится под душем, подающим тёплую воду под давлением до одной атмосферы. Процедуру можно также осуществлять местно, направляя струю воды только на массируемую область. В нашей стране душ-массаж почти не применяют, несмотря на благоприятное сочетание воды и массажа (олефиренко в. Т., 1978). В чехословакии, на курорте карловы вары, применяют ручной массаж с намыливанием тела мылом специального состава и при этом периодически во время процедуры обливают больного, лежащего на кушетке, тёплой водой (без использования душа). Массаж при помощи напорной водяной струи (водоструйный душ-массаж), во время которого больного помещают в пустую ванну и массаж осуществляют струёй воды. Оба эти вида вытеснены более совершенным подводным душем-массажем. Подводный душ-массаж выполняют с помощью струи воды, которую направляют на больного, находящегося в ванне с пресной, морской или минеральной водой, или же струю воды подают под водой и создают в ванне вихревое движение воды (вихревой подводный массаж). Для этого вида массажа применяют специальные аппараты, подающие струю воды под давлением, ванны же должны быть больших размеров, чем обычные. Общий и местный подводный душ-массаж проводят в специальных ваннах, объёмом один и шесть десятых кубометра с помощью аппаратов тангентор-8, тангентор-4 и других. Из гибкого шланга струя воды подаётся под давлением в две-три атмосферы. Насадки, закреплённые на конце шланга, имеют различный диаметр и различные формы для получения компактной струи необходимой мощности. Аппарат снабжён регулирующим устройством, присасывающим в струю воздух для смягчения струи. Температура в ванне и струи 34-38 градусов. В. Т. Олефиренко (1978) рекомендует температуру 35-37 градусов и наибольшее давление- 3-4 атмосферы Только на конечности. Для проведения процедур необходимо, чтобы медицинская сестра владела техникой и методикой классического ручного массажа, так как подводный душ-массаж осуществляют по правилам проведения классического с применением четырёх основных приёмов: поглаживания, растирания, разминания и вибрации. Особенно важно это умение при бимануальном (двуручном) подводном массаже, описанном л. А. Куничевым (1970, 1979). При этом методе массажист правой рукой направляет струю воды под углом 30 45 градусов к поверхности тела и медленно продвигает её по направлению массажных линий (от периферии к центру). Кисть и пальцы левой руки, принимая форму жёлоба, движутся несколько впереди выходного отверстия шланга и прижимают струю воды к телу больного. При таком воздействии поток воды скользит по телу пациента управляемый его левой кистью. Меняя величину расстояния (зазор) от десяти до шестидесяти сантиметров между кистью массажиста и телом пациента, можно производить вибрационное поглаживание с различной интенсивностью воздействия. В. Т. Олефиренко рекомендует располагать наконечник на расстоянии 12-15 сантиметров от тела. Л. А. Куничев считает необходимым для проведения душа-массажа укладывать больного в ванне в специальном резиновом гамаке. По мнению автора, подводный душ-массаж- сильнодействующая процедура и требует строгой дифференциации воздействия при её назначении с учётом состояния сердечно-сосудистой и нервной систем. В. Т. Олефиренко подчёркивает, что можно изменять температуру воды, повышая или понижая её, а также чередовать струи более холодной и горячей воды (контрастный массаж). Следует указать, что научно обоснованных методик всё ещё очень мало, в числе единичных можно отметить работу в. Т. Олефиренко, р. Ф. Акуловой и соавторов (1977) по применению этого метода у больных с ангиоспазмами периферических артерий, а также разработки л. А. Куничева (1966) по усовершенствованию аппарата, например, присоединение гребёнок для одномоментного и в то же время нежного воздействия на широкую область. А. Я. Краймер (1972) разработал и обосновал новый вид гидромассажа- вибрационный подводный массаж, при котором С помощью специально созданного аппарата волна передаются механические колебания и можно направлять вибрационные водяные волны на нужный участок тела. Вакуумный массаж (пневмомассаж) производится за счёт чередования повышенного и пониженного давления воздуха в специальных аппаратах («массажных колоколах»), которые прикладывают к телу больного. При проведении процедур можно оказывать воздействие стабильно на одном участке тела, а также применять лабильную методику, передвигая массажный колокол. Аппарат позволяет, кроме того, сочетать одновременно лабильную и стабильную методики. Синкардиальный массаж является разновидностью вакуумного массажа (пневмомассажа), при котором осуществляется ритмическое сдавление определённых участков конечности воздушными волнами переменного давления. Ритм импульсов давления на ткани совершается в соответствии с ритмом сокращения сердца. Впервые этот вид массажа применил в тысяча девятьсот двадцать восьмом году В. Л. Товбин, но аппарат ритмогиперем не получил распространения вследствие технического несовершенства. В тысяча девятьсот сорок пятом-шестом годах М. Fucks разработал с этой же целью более совершенный аппарат синкардон. Этот вид массажа л. Николова (1961) рекомендует применять при заболеваниях сосудов конечностей, некоторых заболеваниях суставов, вялых параличах. А. П. Алёшкина-довганюк (1977) применила этот метод, одновременно с синусоидально-модулированными токами у больных с закупоркой бедренноподколенного и поражением аортоподвздошного сегмента артерий с давностью заболевания 8 лет.

В настоящее время применяются и другие виды массажа, выполняемые без помощи аппаратов. При этом используется как совершенно новая, по сравнению с классическим массажем, техника приёмов, так и приёмы классического массажа. К новым видам относятся периостальный массаж по методике, разработанной п. Фоглером и н. Краусом (1953, 1975), соединительно-тканный по методике, разработанной н. Лейбе и е. Дике (1948, 1968), кишечный, разработанный п. Фоглером (1975). Данное руководство посвящено применению классического массажа. Однако при ряде заболеваний нами будут даны также методики сегментарного массажа, применяемого в университетской клинике и больнице берлин бух в берлине, руководимыми н. Krauss. Методики сегментарного массажа изучены нами совместно с к. И. Завадиной, р. Г. Тарханян в сравнительном аспекте с классическим массажем. Рекомендации к назначению одного из этих методов вытекают из существа специально проведённых нами клинико-физиологических наблюдений. Мы пришли к заключению о том, что при одном и том же заболевании в зависимости от клинических его особенностей, фазы течения В одних случаях эффективен классический, в других- сегментарный массаж. Методики классического и сегментарного массажа могут применяться последовательно, или самостоятельно. Последовательность приёмов в методике сегментарного массажа чётко разработана и не позволяет массажисту допускать отступлений, в этой методике используются приёмы классического массажа: поглаживание, растирание, разминание и вибрация. Основой методики является воздействие на мышцы с целью их максимального растяжения, при этом направление массажных движений должно строго соответствовать ходу мышечных волокон массируемой мышцы или группы мышц. Воздействие осуществляется последовательно от поверхностных к более глубоким слоям тканей. Допускается включение в процедуру приёмов периостального массажа для отдельных точек. При сегментарном массаже воздействие на так называемые максимальные наиболее болезненные точки осуществляют как можно раньше. Только в случаях значительных болей отступают от этого правила. Массаж конечностей включают после третьей-шестой процедуры, при этом постепенно добавляют области в следующей последовательности: бедро, затем голень, после чего стопа. Соответственно: плечо, предплечье, кисть. Методика сегментарного массажа для массажиста весьма нагрузочна. При воздействии на одну и ту же область нельзя приравнивать эту нагрузку к нагрузке, выполняемой массажистом при классическом массаже (по существующим нормам единиц), поэтому при применении сегментарного массажа мы удваивали число единиц нагрузки. Только после разработки норм нагрузки (числа единиц) при применении этой методики массажа её можно будет рекомендовать для широкой практики в целях повышения эффективности лечения.

Влияние массажа на организм

В основе механизма действия массажа лежат сложные взаимообусловленные рефлекторные, нейрогуморальные, нейроэндокринные, обменные процессы, регулируемые центральной нервной системой. Начальным звеном в механизме этих реакций является раздражение механорецепторов кожи, преобразующих энергию механических раздражителей в импульсы, поступающие в центральную нервную систему. Формирующиеся в центральной нервной системе ответные реакции способствуют нормализации регулирующей и координирующей функции её, снятию или уменьшению проявлений парабиоза, стимуляции регенеративных процессов. Возбудимость нервной системы в зависимости от её исходного функционального состояния, фазы патологического процесса, методики массажа может понижаться или повышаться. Местные реакции, возникающие в тканях под влиянием непосредственного механического действия массажа, являются в определённой степени выражением генерализованной реакции организма рефлекторного характера. При этом определённое значение имеет появление в гуморальной среде биологически активных веществ (гистамин, ацетилхолин), Играющих активную роль в стимуляции адаптационнотрофической функции вегетативной нервной системы. В результате взаимодействия всех этих звеньев при дозированном проведении массажа происходит мобилизация и тренировка защитноприспособительных механизмов, что способствует обеспечению терапевтического эффекта при ряде заболеваний, а у здоровых людей содействует физическому совершенствованию. Следует подчеркнуть, что на протяжении всей истории применения массажа отмечалось не только местное, но и общее влияние этой процедуры на организм. Исследования по применению массажа позволяют считать его фактором, способствующим оздоровлению и укреплению организма, благоприятно действующим на центральную нервную систему, гуморальные механизмы регуляции функций, нервномышечный аппарат, центральные и периферические звенья кровообращения, кожу и другие функциональные системы. Можно полагать, что успешное лечение массажем в сочетании с лечебной гимнастикой, различными физиотерапевтическими процедурами обусловлено сложным и разносторонним как местным, так и общим влиянием этих методов лечения на организм. По-видимому, в этом процессе имеет значение снятие (или уменьшение) проявлений парабиоза, восстановление нарушенных взаимоотношений между корой и нижележащими отделами нервной системы, повышение реактивности организма и его приспособительных функций. Значительная роль принадлежит массажу в уменьшении патологических проявлений в коже, мышцах, суставах и так далее, В результате чего снижается поток патологической импульсации в центральную нервную систему. При этом важное значение имеют исходное функциональное состояние центральной нервной системы, реактивность организма, выраженность клинических проявлений заболеваний, а также специфические особенности массажа как лечебного фактора.

Влияние массажа на нервную систему: Массаж оказывает разностороннее влияние на организм и прежде всего на нервную систему. Общеизвестно, что массаж может повышать или понижать возбудимость нервной системы в зависимости от её функционального состояния и методики воздействия. Доказано, что массаж определённых сегментарных зон вызывает разнообразные ответные реакции соответствующих внутренних органов- сердечно-сосудистой системы, органов пищеварения и так далее. Заслуживает внимания работа и. Б. Грановской (1960), в которой изучалось действие массажа на состояние периферической нервной системы собак в эксперименте. Автор пришёл к заключению, что нервный компонент в первую очередь реагирует на воздействие массажа. При этом наибольшие сдвиги в периферической нервной системе и в спинальных ганглиях отмечались после пятнадцати сеансов массажа и проявлялись в ускорении процесса регенерации перерезанного седалищного нерва. Важно, что при продолжении применения массажа ответные реакции уменьшались. Таким образом, теоретически обосновываются эмпирически накопленные представления клиницистов о рациональности назначения пятнадцати-восемнадцати процедур массажа на курс лечения. В. М. Андреева и н. А. Белая (1965) проводили специальное изучение влияния массажа на функциональное состояние коры головного мозга с помощью электроэнцефалографии у больных радикулитами. После массажа (поясничная область, нога, спина, рука) улучшались показатели биоэлектрической активности коры головного мозга. Это проявлялось в некотором усилении выраженности альфаритма, небольшом повышении его индекса и амплитуды, улучшении формы колебаний, более отчётливых реакциях на световой раздражитель. Эти изменения были значительнее выражены на стороне, противоположной массируемой, а при поражении симпатических узлов- на стороне воздействия (как правило, они носили несколько более разлитой характер). В соответствии с современными взглядами это можно объяснить активизирующим влиянием массажа на динамику основных нервных процессов, что, очевидно, обусловлено улучшением кровоснабжения нервной ткани и окислительно-восстановительных и обменных процессов в ней. Ряд работ свидетельствует о влиянии массажа на вегетативную нервную систему с активизацией её симпатического звена. Из клинических наблюдений известно, что в ряде случаев массаж вызывает приятные эмоции и, уменьшая болевые ощущения, улучшает настроение. В спорте изучалось влияние различных приёмов массажа на психофизиологические показатели (бирюков а. А., Пейсахов н. М., 1979). Применение предварительного массажа имеет значение в регуляции уровня эмоционального возбуждения, для повышения работоспособности, подготовки нервномышечного аппарата к соревнованиям, способствуя значительному улучшению спортивных результатов при всех формах стартового состояния (стартовые апатия и лихорадка, боевая готовность).

Влияние массажа на кожу: Известно, что кожа во время массажа освобождается от слущивающегося эпидермиса. Под влиянием массажа улучшаются функции потовых и сальных желёз, расширяются кожные сосуды, ускоряется кровоток, устраняется венозный застой, усиливается лимфообращение. И. Н. Асадчих (1966) с помощью эластомера конструкции в. В. Ефимова определял эластичность, упругость кожи и подкожной жировой клетчатки при воздействии массажа на больных гипертонической болезнью и гипотонией. Наблюдения показали повышение эластичности и упругости кожи, улучшение лимфообращения в коже после массажа. Мы изучали функциональную мобильность холодовых рецепторов кожи под влиянием массажа у больных с заболеваниями нервной системы. Понятие о функциональной мобильности введено п. Г. Снякиным (1959) и означает способность органа реагировать на раздражение внешней или внутренней среды большим и меньшим количеством составляющих его элементов. Метод изучения функциональной мобильности холодовых рецепторов нашёл применение в клинике для оценки различных терапевтических воздействий и выбора адекватных методик. Изучая функциональную мобильность тепловых и холодовых рецепторов кожи, можно получить данные об их исходном состоянии (возбуждении или торможении), о характере ответных реакций и в конечном счёте о функциональном состоянии высших отделов центральной нервной системы- коры головного мозга. При исследовании мобильности холодовых рецепторов до массажа у больных пояснично-крестцовым радикулитом выявлен достаточно высокий её уровень. При нанесении холодового раздражителя после процедуры массажа было отмечено увеличение числа холодовых точек, что свидетельствовало о повышении мобильности соответствующих рецепторов кожи. При нанесении болевого раздражителя в виде укола кожи мы отмечали уменьшение времени адаптации к этому воздействию после массажа, что указывало на улучшение функционирования болевых рецепторов кожи. После массажа у больных повышается температура кожи, исчезает термоассиметрия. Эти же изменения отмечают авторы у спортсменов (стасенков в. К., Васильева в. Е., 1952). Измерение электрического сопротивления кожи после массажа свидетельствует о благоприятной направленности изменений его (ханов р. Г., 1980).

Влияние массажа на сердечно-сосудистую систему: Воздействие массажа на сердечно-сосудистую систему прежде всего проявляется в расширении и увеличении функционирующих капилляров. Это приводит к улучшению кровоснабжения массируемого участка. По данным n. Krogh (1927), после массажа количество капилляров в одном квадратном миллиметре поперечного сечения мышц увеличивается С тридцати одного до тысячи четырёхсот, а общая вместимость капилляров возрастает в 140 раз и более (Вербов А. Ф., 1966). В результате массажа облегчается продвижение крови по артериям и ускоряется венозный отток. Общий массаж у здоровых людей вызывает повышение систолического давления на 10-15 миллиметров ртутного столба И незначительное снижение диастолического давления (Вербов А. Ф., 1958, Саркизов-Серазини И. М., 1963). При гипертонической болезни массаж головы, шеи, области надплечья и живота приводит к снижению у больных систолического и диастолического давления (Мошков В. Н., 1950, Тумановский М. Н., 1948). Влиянию массажа на кровеносную и лимфатическую систему в публикуемых работах уделялось больше внимания, чем другим системам. Имевшие место сдвиги обычно трактовались как результат механического раздражения рецепторов вследствие давления на ткани с выдавливанием крови и лимфы. Нам представляется, что действие механического фактора влечёт за собой включение центральной нервной системы в регуляцию функций кровообращения. Это подтверждается увеличением и ускорением тока крови и лимфы в областях, отдалённых от массируемых участков тела. Так, ещё И. В. Заблудовский (1882) выявил увеличение кровотока в сосудах предплечья после массажа ноги. В. В. Ефимов и С. С. Шехтман (1948), И. Н. Асадчих (1966) констатировали повышение температуры кожи на немассируемой конечности. Мы в аналогичных случаях отмечали изменение показателей артериальной осциллографии (1966). В этом процессе определённая роль принадлежит капиллярам, они расширяются и их количество увеличивается (Krogh N., 1927). Все эти факторы свидетельствуют о сложных изменениях рефлекторного генеза в системе кровообращения под воздействием массажа. В. Н. Черниговский (1960) рассматривает капиллярную сеть как рефлексогенную зону всей сосудистой системы. Таким образом, под воздействием массажа на капиллярное кровообращение меняется функциональное состояние всей сосудистой системы. С этой точкой зрения следует согласиться. Нами, совместно с К- И. Завадиной, Г. А. Паниной, а ранее с Р. Г. Тарханяном (1963-1980) изучалось влияние массажа на разные звенья кровообращения у больных с различными заболеваниями сердечно-сосудистой, центральной и периферической нервной систем, заболеваниями суставов, нарушением обмена веществ, неспецифическими заболеваниями органов дыхания. Данные специальных методов исследования (электрокардиография, механокардиография по Н. Н. Савицкому, тетраполярная реография, реография конечностей, реоэнцефалография, артериальная осциллография) и наблюдения за переносимостью больными процедур массажа свидетельствуют об улучшении сократительной функции миокарда, увеличении кровенаполнения Периферических сосудов, улучшении ряда показателей гемодинамики, что говорит об экономизации работы сердца. Выявлено благоприятное влияние массажа на функцию кровообращения у больных инсультами (Сироткина А. В., 1964), гипотонической болезнью (Асадчих И. Н., 1966), гипертонической болезнью (Мошков В. Н., 1950, Комарова Л. А., 1975-1979), при поражении лицевого нерва (Третьякова Н. Ф., 1967). А. Н. Буровых и соавторы (1976) с помощью окклюзионного плетизмографа изучали кровоток в предплечье у лыжников при применении ручного и вибрационного аппаратного массажа. Авторы сделали вывод о том, что повышение кровоснабжения мышц после ручного массажа обусловлено увеличением просвета мелких артериальных сосудов, а не улучшением венозного оттока. Для улучшения кровообращения следует предварительно массировать проксимально расположенные крупные мышцы. Вибрационный массаж оказывает менее выраженное действие по сравнению с ручным и его надо использовать как фактор, воздействующий преимущественно на нервномышечный аппарат.

Влияние массажа на функцию дыхания: Массаж улучшает функцию внешнего дыхания у больных после операций на грудной и брюшной полостях (Дубровский В. И., 1973), гипертонической болезнью (Комарова Л. А., 1975-1979), неспецифическими заболеваниями органов дыхания (Кузнецов О. Ф., 1978-1980) и увеличивает насыщение артериальной крови кислородом (Дубровский В. И., 1973). У спортсменов под влиянием массажа увеличивается выделение углекислоты и потребление кислорода (Гандельсман А. Б., 1949).

Влияние массажа на мышцы: многие авторы показали способность массажа восстанавливать силу утомлённой мышцы, повышать её работоспособность. Вопросу о влиянии проприоцептивных импульсов на показатели электрической активности мышц посвящены единичные работы. Как показали B. С. Русинов и С. А. Чугунов, электрическая активность адекватно отражает изменения в проприорецепторах. Доказано, что снижение электрической активности при произвольных сокращениях мышц представляет собой биоэлектрическое уменьшение силы сокращения, поэтому метод электромиографии помогает выявить повышенную утомляемость мышц в тех случаях, когда клинически это обнаружить не удаётся (Персон Р. С., 1960). В этом смысле исследования биопотенциалов мышц в связи с применением массажа приобретают особый интерес. Биоэлектрические процессы в мышцах отражают характер центральных влияний на них при различных двигательных реакциях и дают возможность судить об иннервационных отношениях между Центральной нервной системой и сокращающимися мышцами. Нами проводились с Р. Г. Тарханяном и с К. И. Завадиной (1969-1980) электромиографические исследования и исследования тонуса мышц с целью изучения влияния отдельных приёмов массажа, а также массажных процедур на показатели биоэлектрической активности мышц и их тонус при заболеваниях центральной и периферической нервной системы, ревматоидном артрите, а также у спортсменов. Наблюдения показали, что массаж благоприятно влияет на изучаемые показатели, способствуя уменьшению их асимметрий, возрастанию биопотенциалов, нормализации контрактильного и пластического тонуса мышц у больных со сниженными показателями и их асимметрией. А. В. Сироткина (1964) наблюдала понижение тонуса мышц при спастических и повышение при вялых параличах после массажа, а также повышение биопотенциалов мышц при заболеваниях центральной и периферической нервной системы. Аналогичные изменения тонуса мышц и биотоков при воздействии массажа отмечены И. Н. Асадчих (1966) при гипертонической болезни и гипотонии. Мы изучали ответные реакции мышцы на воздействие массажа при раздражении большеберцового нерва импульсным током различной частоты с записью миограмм по методике, предложенной П. К. Анохиным в модификации Ф. И. Ерёменко у больных с различными заболеваниями нервной системы. Отмечены уменьшение или исчезновение пессимальных реакций, трансформации ритма, повышение предела синхронизации. А. В. Сироткина (1964), определяя динамическую работоспособность по методу, разработанному В. Н. Мошковым у больных с постинсультными парезами, выявила после массажа увеличение амплитуды сокращений, повышение работоспособности мышц и увеличение продолжительности их работы. Под влиянием массажа улучшаются показатели пластического и контрактильного тонуса мышц у спортсменов и повышается физическая работоспособность (Ханов Р. Г., 1980). Изменения со стороны мышц после массажа свидетельствуют о стимулирующем влиянии процедур на функциональное состояние нервномышечного аппарата, что может быть обусловлено улучшением трофики и надсегментарных влияний.

Влияние массажа на обменные процессы: Известно, что под действием массажа в коже образуются вещества типа гистамина и ацетилхолина, которые током крови разносятся по всему организму. Массаж, по данным С. В. Виленчик и соавторов (1971), благоприятно влияет на показатели свёртывающей и антисвёртывающей систем крови и липидный обмен у больных гипертонической болезнью. О. Ф. Кузнецов (1980) установил, что под воздействием массажа у больных хронической пневмонией нормализуются показатели кислотно-основного состояния крови. П. С. Васильев (1961), S. Nordschow (1962) изучали влияние массажа на процесс окисления молочной кислоты после мышечной нагрузки. Под влиянием массажа больших мышечных групп, не участвующих в работе, увеличивается скорость окисления молочной кислоты, что способствует более экономному выполнению спортсменами повторной нагрузки. Н. А. Петухов (1981) установил, что содержание мочевины в крови у юных спортсменов-лыжников после применения восстановительного массажа снижается. Несомненно, воздействие массажа на здоровых людей нельзя отождествлять с влиянием его на больного. Тем не менее эти работы углубляют представление о влиянии массажа на организм.

Влияние отдельных приёмов массажа на организм: Приёмы массажа отличаются по своей сущности и влиянию на организм. В классическом массаже различают четыре основных приёма (поглаживание, растирание, разминание, вибрация) и их модификации. Поглаживание- обязательный приём, с которого начинают процедуру, приём чередуют с другими и им завершают каждый массаж. При поглаживании усиливается кровообращение в поверхностно расположенных сосудах массируемой области и сосудах, отдалённых от массирующего воздействия. Показано изменение артериального давления при поверхностном поглаживании, повышение упругих свойств кожи (Асадчих И. Н., 1964). Известно обезболивающее и успокаивающее действие поверхностного поглаживания. И. М. Саркизов-Серазини (1963) выявил замедление дыхания под действием поглаживания, что расценивалось как проявление процессов торможения высших отделов центральной нервной системы с последующим понижением возбудимости дыхательного центра. Наряду с этим более энергичное и глубокое поглаживание может оказывать возбуждающее действие на центральную нервную систему. А. В. Сироткина (1964) после поглаживания у больных с парезами и параличами различного происхождения выявила снижение пластического и незначительное повышение контрактильного тонуса. По нашим наблюдениям (1966) поглаживание у больных радикулитом вызывает ощущение приятного тепла, расслабления мышц, кожа массируемой области делается розовой, Пульс и дыхание не меняются. Электрическая активность мышц меняется мало, в единичных случаях повышается. Тонус мышц по показателям миотонометрии не изменяется.

Растирание- более интенсивный приём, чем поглаживание, выполняется с применением более значительной силы давления на массируемую область. Известно, что растирание способствует ускорению рассасывания патологического экссудата в тканях, растяжению рубцов, увеличивает подвижность кожи При сращении её с подлежащими тканями, повышает тонус мышц, их способность к сокращению. При этом приёме отмечается большее ощущение тепла, чем при поглаживании, кожа массируемой области интенсивно краснеет. Растирание в местах выхода нервов, по ходу нервных стволов и в болевых точках у больных радикулитом усиливает болевые ощущения. Если воздействие интенсивное, то боли держатся в течение двадцати-тридцати минут. При средней интенсивности нажима на ткани боли после массажа быстро стихают. Пульс и дыхание учащаются при интенсивном воздействии, электрическая активность повышается на 60-100 микровольт.

Разминание- это приём, при котором специальное воздействие оказывается главным образом на мышцы, причём не только на мышцу в целом, но и на отдельные её части, сухожилия, места прикрепления. Разминание оказывает благоприятное действие, способствует улучшению крово- и лимфообращения в мышцах, а также удалению из них продуктов обмена веществ, ускорению регенеративных процессов. При разминании можно ожидать усиление моторновисцеральных рефлексов, поскольку этот приём особенно активно действует на мышцы. Разминание вызывает ускорение движения лимфы (Асадчих И. Н., 1966), увеличивает тонус мышц (Сироткина А. В., 1964). У больных радикулитом с выраженным болевым синдромом разминание вызывает усиление болей, при этом иногда появляются боли в области сердца, пульс учащается на 5-6 в минуту. При шейно-грудной локализации процесса усиливается потоотделение, у некоторых больных возникают ощущения недостатка воздуха, общая слабость, снижается биоэлектрическая активность мышц. При парезах мышц разминание по мере стихания болевого синдрома не вызывает отрицательных явлений.

Вибрация- один из весьма часто применяемых приёмов массажа. Ещё в далёкой древности использовали вибрацию как метод лечения. Большую роль в обосновании вибрации как лечебного метода сыграли работы А. Е. Щербака, выполненные в начале двадцатого века. Автор убедительно показал рефлекторное действие вибрации. С. П. Боткин отметил влияние вибрации на сердце. Вибрация как метод лечения обладает широким спектром действия на организм и особенно на нервную систему. Под влиянием вибрации меняются ритм сердечных сокращений, артериальное давление (Катаев С. Р., 1961), усиливается секреторная функция желудка (Roberts M., 1968). Роль вибрации в понижении возбудимости нервной системы и в уменьшении болевых ощущений выявлена А. Ф. Вербовым (1966), Е. К. Сеппом (1941). А. Я. Креймер (1972-1980) научно обосновал применение вибрации при ряде заболеваний. И. В. Пугачёв (1965) показал, что в результате вибрационного массажа повышается работоспособность и сила мышц, улучшается атриовентрикулярная проводимость, совершенствуется функция дыхания. Следует указать, что работы приведённых авторов касаются действия аппаратной вибрации, так называемого вибрационного массажа. Значительно меньше изучено влияние приёма вибрации, осуществляемого руками массажиста. Имеющиеся работы по этому вопросу свидетельствуют об однонаправленности изменений. Приём ручной вибрации не усиливает болевых ощущений, а уменьшает их даже при наличии болевого синдрома у больных, повышает биоэлектрическую активность мышц и их тонус. Вибрационный метод находит применение в спортивном массаже, как дополнение к ручному массажу (Саркизов-Серазини И. М., 1963). В качестве самостоятельного метода восстановительного массажа его рекомендуют И. В. Пугачёв (1965), В. Д. Фёдоров (1971). Нам представляется, что в лечебной практике вибрационный массаж не может заменить ручного, но должен дополнять его. При этом следует применять такие аппараты, в которых в наименьшей степени сказывается действие вибрации на массажиста, работающего с аппаратом. Вопрос о сочетанном применении ручного и вибрационного массажа требует специального изучения.

Резюмируя сказанное, следует отметить, что действие отдельных приёмов массажа, их сочетание, дозировка нуждаются в дальнейшем изучении. Особенно необходима дифференциация приёмов массажа с учётом специфики их действия, а также функционального состояния организма, особенностей клинических форм течения заболевания. Только такой принцип изучения позволит разработать дифференцированные частные методики массажа при каждой форме заболевания. Подобный подход принят в последние годы. При рациональной, адекватной дозировке массаж вызывает у больных положительные субъективные ощущения: улучшается самочувствие, уменьшаются боли и скованность, появляется ощущение приятного тепла, в одних случаях возникает бодрость, в других- приятная сонливость. Наряду с этим может быть плохая переносимость массажа и даже обострение процесса при применении недостаточно дифференцированной или неправильной методики, а также при назначении его в такой фазе заболевания, при которой массаж противопоказан. В этих случаях появляется общая слабость, усиливаются боли вплоть до обострения процесса. Поэтому методика массажа должна строиться с учётом патогенеза и особенностей клинических форм заболевания. А. Ф. Вербов отмечал у лиц пожилого возраста при передозировке массажа неблагоприятные реакции, выражающиеся в повышении тонуса мышц, появлении болей, кровоизлияний в кожу, спазма сосудов. При заболеваниях нервной системы после массажа в ряде случаев мы наблюдали усиление болей, скованности суставов и мышц, ухудшение сократительной функции миокарда и периферического кровообращения в конечностях, снижение электрической активности и тонуса мышц. Эти парадоксальные реакции отмечались при применении недифференцированной методики, при назначении массажа в остром периоде заболевания трунцитом. Правильная методика и назначение массажа по стихании явлений ганглионита оказывали благоприятное влияние. В ряде случаев массаж вызывал отрицательные реакции при неправильном положении тела больного во время процедуры. Например, у больных ишемической болезнью сердца с хронической коронарной недостаточностью проведение массажа спины в связи с сопутствующим спондилёзом в положении на животе вызывает снижение сократительной функции миокарда (по данным баллистокардиографии). У этих же больных при массаже спины в положении сидя выявляется благоприятная динамика изучаемого показателя. Из сказанного видно, что применять массаж следует строго дифференцированно, в соответствии с клиническими показаниями и функциональным состоянием организма. В настоящее время назрела необходимость разграничить и изучить специфические и неспецифические реакции в действии массажа, поскольку этому методу лечения присущи особенности, отличающие массаж от других физических факторов. При массаже рука массажиста непосредственно воздействует на отдельные участки тела, она не только осязает, но и оказывает давление, действует своим теплом и так далее. Наши наблюдения позволяют считать, что массаж оказывает на организм разностороннее действие, проявляясь ответными нейрогуморальными и рефлекторными реакциями со стороны различных систем по типу моторновисцеральных рефлексов. Повышение Электрической активности коры головного мозга и лабильности нервномышечного аппарата, по-видимому, можно расценивать как влияние на различные отделы нервной системы. Массаж улучшает трофические процессы в коже, очищая её от слущившихся клеток эпидермиса, стимулирует функцию потовых и сальных желёз, способствует рассасыванию инфильтратов, активизирует обмен веществ, повышает газообмен в органах и тканях. Массаж активизирует капиллярное кровообращение, в коже и мышцах раскрываются новые капилляры, благодаря чему Улучшается крово-и лимфообращение, нормализуется тонус кровеносных и лимфатических сосудов, повышается тонус и эластичность мышц, улучшается их сократительная функция, в результате повышается мышечная работоспособность, возрастает сила мышц. Улучшая кровоснабжение в суставах и периартикулярных тканях, массаж ускоряет рассасывание выпота, укрепляет суставы и связки.

Техника массажа

Общая техника классического массажа издавна сформировалась и описана в различных руководствах по лечебному массажу. И. М. Саркизов-Серазини подчёркивает необходимость сохранения этих сложившихся приёмов и предостерегает от необоснованной тенденции некоторых авторов усложнять наименование и видоизменять существующие приёмы. Автор напоминает, что ещё И. В. Заблудовский стремился к упрощению приёмов. Мы, как и Г. Н. Наумов (1979), разделяем эту точку зрения. Следует подчеркнуть, что важно не изобретательство новых приёмов, а разработка на основании издавна существующих приёмов классического массажа частных методик, дифференцированно применяемых в различных сочетаниях в соответствии с особенностями клиники и патогенеза заболевания. Иначе говоря, при одной и той же области воздействия, но при разной патологии методики массажа должны быть различными. Например, массаж ноги при пояснично-крестцовом радикулите должен быть иным, чем массаж ноги при ревматоидном артрите. Методики массажа при различных нозологических формах должны разрабатываться с учётом современных представлений о сущности заболевания, применяемых приёмов массажа и методов комплексного лечения. И. М. Саркизов-Серазини указывает на необходимость освоения следующих основных элементов массажа: поглаживание, растирание, разминание, рубление, поколачивание, похлопывание, встряхивание, потряхивание, пассивные и активнопассивные движения. А. Ф. Вербов считает целесообразным выделять 4 основных приёма: поглаживание, растирание, разминание, вибрацию. Автор полагает, что поколачивание, похлопывание, рубление, потряхивание являются разновидностью приёма вибрации. Помимо основных приёмов, имеются различные их варианты- вспомогательные приёмы. При этом одна рука может выполнять один приём, а другая- иной. Это комбинированные приёмы массажа. А. Ф. Вербов подчёркивает, что по сравнению с пассивными движениями, применяемыми в лечебной гимнастике, массаж позволяет более дифференцированно воздействовать на различные ткани и не требует волевого участия больного. Однако автор настаивает на необходимости обязательного сочетания массажа с физическими упражнениями в течение массажа, или до, или после него.

Поглаживание- приём, который является обязательным в массаже и обычно сочетается с другими его приёмами. Поглаживание состоит в том, что рука массажиста скользит по коже. В зависимости от области массажа поглаживание выполняется различно. На небольших поверхностях поглаживание осуществляется ладонной поверхностью концевой фаланги большого пальца (массаж лица, пальцев, кисти, стопы, мест выхода нервов, По ходу нервных стволов). Ладонными поверхностями кончиков нескольких пальцев (массаж лица, пальцев, суставов, межреберий). Тыльными поверхностями концевых, средних и основных фаланг полусогнутых в кулак пальцев (массаж ладонной поверхности кисти и подошвенной поверхности стопы). Опорной поверхностью ладони или её части (мышц возвышения первого или пятого пальца) или кулаком (массаж спины, живота, груди, конечностей). Доглаживание проводят одной или двумя руками. Поглаживание обеими руками может осуществляться раздельно-одновременно (руки движутся параллельно), раздельно-последовательно (одна рука заканчивает движение, вслед за ней начинает движение другая рука), совместно (одну руку накладывают на другую для более интенсивного воздействия). Сглаживание производят продольно или поперечно (туловище, конечности), зигзагообразно (живот, Спина, ягодицы или при необходимости обходить участки частично повреждённой кожи), спиралевидно (живот, спина, ягодицы), движение как бы петлеобразное или описывает дуги, кругообразно (живот, суставы). Обоснованием к применению поглаживания служит его болеутоляющее действие. Поглаживание улучшает крово- и лимфообращение, обменные процессы в массируемой области, положительно влияет на состояние нервномышечного аппарата, улучшает трофику тканей.

Виды поглаживания: Следует различать Плоскостное поглаживание (поверхностное, глубокое), Обхватывающее поглаживание (непрерывистое, прерывистое). Плоскостное поверхностное поглаживание- мягкий, щадящий приём. Выполнение его требует максимального расслабления мышц у массажиста. Ладонь массажиста должна легко, нежно скользить, слегка прикасаясь к коже. Приём не должен вызывать выраженного покраснения кожи. Его можно проводить по току или против тока лимфы. Этим приёмом начинается и заканчивается каждая процедура массажа, а также отдельные приёмы. Плоскостное поверхностное поглаживание применяется для снижения повышенного тонуса мышц, улучшения лимфо- и кровообращения, снятия повышенной возбудимости нервной системы. Плоскостное глубокое поглаживание- более интенсивный приём для воздействия на рецепторы глубоко расположенных тканей- мышц, сухожилий, сосудов. При движении кисть массажиста опирается на радиальный (лучевой) её край. Для уменьшения силы воздействия можно опираться на ульнарный (локтевой) край. Этот приём используют при массаже после снятия гипсовой повязки, при контрактурах. Обхватывающее непрерывистое поглаживание- приём глубокого воздействия и должен производиться по ходу лимфатических и кровеносных сосудов. Применяется с целью усиления оттока крови и лимфы из массируемой области. При выполнении приёма рука массажиста вплотную прилегает к телу больного и медленно движется, а пальцы проникают в межмышечные промежутки, воздействуя на лимфатические сосуды. Приём показан при отёках, лимфостазе. Обхватывающее прерывистое поглаживание- энергичный приём воздействия на все рецепторные аппараты для усиления кровообращения, сократительной функции мышц. Рука массажиста обхватывает массируемую область, движется короткими рывками, скачкообразно, энергично, ритмично. Выполняя этот приём, массажист может поочерёдно включать руки в движение, а при работе одной рукой опираться на другую. Это позволяет избежать утомления. При проведении приёма обе руки Могут двигаться в одном направлении или же в противоположных. Приём показан после переломов, а также при необходимости обходить определённые участки.

Вспомогательные приёмы поглаживания: Гребнеобразный приём поглаживания- Пальцы складываются в кулак и массаж производят костными выступами основных фаланг. При массаже двумя руками в правый кулак захватывают большой палец левой руки и наоборот. Показан в областях с массивными мышцами (на спине или там, где плотные фасции- на ладонях, подошвах), при значительной жировой прослойке. Глажение- Приём выполняют тыльными поверхностями средней и концевой фаланг второго, третьего и четвёртого пальцев или пальцами, согнутыми под прямым углом к ладони. Показан для более лёгкого воздействия в тех же областях, что и гребнеобразный приём. Граблеобразный приём поглаживания осуществляют концами пальцев, их ладонными поверхностями, пальцы выпрямлены и расставлены. Воздействие сильнее при увеличении угла между пальцами и массируемой областью. Приём показан на больших поверхностях при необходимости обходить места повреждения кожи. Крестообразный приём поглаживания производят обеими ладонями, пальцы массажиста расположены в замке. Больной кладёт руку на плечо массажиста или опирается кистью на край массажного стола. Приём показан на руках при ожирении, массивных мышцах. Щипцеобразный приём поглаживания- Брюшко мышцы захватывают между указательным и большим или большим и остальными пальцами наподобие щипцов и проводят движение по длине мышцы. Приём даёт возможность избирательно воздействовать на мышцы.

Методические указания: Поглаживание проводят при хорошо расслабленных мышцах. Приём осуществляют как самостоятельный, или в сочетании с другими. Поглаживанием начинают и завершают массаж. Приём используют в процедуре при переходе от одного приёма к другому. Вначале применяют поверхностное, а затем глубокое поглаживание. Плоскостное поверхностное поглаживание проводят в направлении против тока лимфы. При необходимости усилить лимфоотток поглаживание проводят в направлении тока лимфы. При отёках обхватывающее глубокое поглаживание следует начинать с вышележащего сегмента. Так, при отёке кисти массируют плечо, затем предплечье и лишь после этого кисть. Этим достигается освобождение пути для крово-и лимфооттока. Поглаживание производят медленно, ритмично, спокойно, соответственно медленному движению лимфы. Поглаживание мышц осуществляют по ходу их волокон. На различных участках оказывают различное давление. Оно должно быть большим в области крупных сосудов, участков тела со значительной жировой прослойкой, плотными мышцами. В меньшей степени давление оказывают на костные выступы, места с повышенной чувствительностью и болевые точки, при этом в начале приёма давление небольшое, оно усиливается в середине и снижается в конце его. Рука, не отрываясь, скользит до ближайших лимфатических узлов (на ноге- до паховых, на руке- до подмышечных) , плотно прилегая к коже. Поглаживание мышцы следует начинать с дистального отдела или от сухожилия в направлении к проксимальному отделу. Не обязательно в течение одной процедуры применять все виды поглаживания. На стороне, где расположены сгибатели конечности, давление должно быть большим, так как здесь расположены крупные вены и лимфатические сосуды. При воспалительном отёке поглаживание проводят вокруг него, на границе экссудата, а затем в области отёка.

Растирание заключается в смещении или растяжении кожи вместе с подлежащими тканями в различных направлениях. Этот приём напоминает поглаживание, но отличается от последнего тем, что при растирании применяется большая сила давления, рука не скользит по коже, а сдвигает её при движении. Растирание проводят как по направлению тока лимфы и крови, так и в противоположном направлении. Значительно усиливая кровообращение, обменные и трофические процессы в тканях, растирание способствует растяжению спаек, рубцов, рассасыванию и удалению отложений в тканях суставов, сухожильных влагалищ. Растирание усиливает сократительную функцию мышц и повышает их тонус. При интенсивном растирании в местах выхода нервов и по их ходу понижается возбудимость нервов и уменьшаются боли при невритах, невралгиях. Растирание особенно благоприятно действует при повреждениях суставов (ранения, спортивные травмы). Растирание производят подушечками пальцев, то есть Ладонной поверхностью концевой фаланги одного или нескольких пальцев. Этот приём используют при массаже небольших поверхностей (пальцы, точки выхода нервов, небольшие уплотнения в тканях). При растирании одним большим пальцем остальные служат опорой и наоборот. Часто движение начинают подушечками пальцев и заканчивают тенаром. Всей ладонью или только областью тенара и гипотенара, при массаже спины, живота, бёдер. Локтевым краем кисти, предплечья или кулаком на вышеуказанных больших поверхностях. Костными выступами фаланг пальцев, согнутых в кулак. Растирание проводят прямолинейно- продольно или поперечно, на небольшой поверхности кругообразно, спиралевидно или зигзагообразно на спине, бёдрах, животе. При растирании работают одной или двумя руками, в последнем случае руки движутся параллельно в противоположных направлениях или же одна кисть накладывается сверху на другую для усиления воздействия (отягощённая кисть).

Вспомогательные приёмы растирания: Гребнеобразный приём растирания производят на больших поверхностях костными выступами фаланг при пальцах, сжатых в кулак. Пиление осуществляют локтевым краем кистей, которые движутся параллельно друг другу, но в противоположных направлениях, на расстоянии 1-2 сантиметра. Приём используют на больших поверхностях. Штрихование напоминает пиление, выполняется концами пальцев или всей кистью, может выполняться лучевым краем кисти при отведённом первом пальце («пересекание»). Строгание- это сочетание прерывистого давления и растирания. При этом приёме положение рук такое же, как и при штриховании, но руки вперёд должны двигаться на большее расстояние, чем назад. Направление движения продольное или поперечное. Строгание используется как более результативный приём, чем штрихование при спайках, рубцах, значительной жировой прослойке. Щипцеобразный приём выполняют двумя или тремя пальцами, которые устанавливаются в виде щипцов. Например, большой и указательный пальцы охватывают пяточное (ахиллово) сухожилие или большой, указательный и средний пальцы охватывают мелкие суставы. И. М. Саркизов-Серазини при растирании на больших поверхностях (бёдра, спина, ягодицы) считает необходимым применить следующий приём: рука массажиста лежит вдоль массируемой части тела пальцами вперёд, опираясь на основание ладони и большой палец, подушечками остальных пальцев делают круговые движения, а вся кисть продвигается вперёд. Впереди пальцев смещается кожа и в форме валика катится перед пальцами массажиста. На голени, руках автор рекомендует внутренним (локтевым) краем ладони, большим и указательным пальцами охватить массируемую поверхность, приподнять её, при этом ладонь и три остальных пальца движутся прямо вперёд или спиралевидно, плотно прижатые к коже. Растирание можно заменять выжиманием, приёмом, который не утомляет пальцы массажиста и действует более эффективно. По мнению А. Ф. Вербова выжимание относится к приёму разминания.

Методические указания: Растирание подготавливает ткани к разминанию. Приём проводят медленнее, чем поглаживание. Для усиления действия следует увеличивать угол между пальцами массажиста и массируемой частью тела и класть одну руку на другую. Приём растирания чередуют с поглаживанием. При растирании направление движения не определяется ходом лимфатических путей, оно может совершаться в любых направлениях. Давление на ткани может быть всё время одинаковым. Приём значительно более интенсивен, чем поглаживание, и массажист должен соблюдать осторожность, чтобы не повредить кожу. По мнению И. М. Саркизова-Серазини растирание в сочетании с физическими упражнениями является единственным приёмом, благотворно влияющим на восстановление подвижности, эластичности суставов при спортивных повреждениях. Е. А. Захарова (1955) рекомендует применять растирание в сочетании с поглаживанием суставов и физическими упражнениями. Особенно целесообразно проводить такое воздействие после тепловой процедуры или в горячей ванне. Растирание при незначительных травмах препятствует образованию выпота в суставах.

РАЗМИНАНИЕ: Приём разминания сложнее других. Он выполняется разными способами: захватыванием, оттягиванием, отжиманием тканей, захватыванием и попеременным сдавливанием их, сжиманием и перетиранием тканей, сдвиганием или растяжением их. Приём повышает тонус мышц, усиливает их сократительную способность, значительно улучшает кровообращение. Разминание выполняют ладонной поверхностью концевой фаланги большого пальца или большого и указательного пальцев на небольших поверхностях. Большим и всеми остальными пальцами на спине, бёдрах. Разминание проводят в различных направлениях одной или двумя руками продольно или поперечно, полукружно или спиралевидно. Различают непрерывистое и прерывистое разминание. Непрерывистое разминание проводят продольно, поперечно, полукружно или спиралевидно. Непрерывистое разминание в продольном направлении осуществляют одной или двумя руками. В последнем случае кисти кладут параллельно на расстоянии 5-6 сантиметров друг от друга, пальцы обеих рук направлены в одну сторону. Пальцы захватывают ткани как можно глубже и движутся от дистального отдела к проксимальному. Такое же движение производят при массаже одной рукой. Движение напоминает отжатие пропитанной жидкостью губки и применяется при массаже конечностей. И. М. Саркизов-Серазини подчёркивает, что этот приём требует большого навыка, и его можно расчленить на две фазы. Первая фаза: четыре пальца правой руки приподнимают мышцу кверху и давят на неё в сторону большого пальца. Вторая фаза: одновременно с давлением четырёх пальцев им навстречу давит большой палец. Таким образом мышца сдавливается между пальцами и не даёт им соединяться. При непрерывистом разминании в поперечном направлении кисти кладут в одной плоскости, но не совсем параллельно, а под углом 45-50 градусов к поверхности тела больного. Все пальцы охватывают массируемую поверхность и массажист одной рукой оттягивает, отжимает ткани от себя, а другой тянет их к себе. Затем направление движения рук меняется на противоположное. Приём используют при массаже спины, живота, конечностей. Непрерывистое разминание в спиралевидном и полукружном направлении осуществляют при расположении рук продольно или поперечно к массируемой поверхности. Каждая рука выполняет спиралевидное движение, руки не соприкасаются. Приём показан в случаях, когда следует обходить определённые участки. Прерывистое разминание выполняют так же, как и непрерывистое, но руки продвигают толчками, скачкообразно, ритмично.

Вспомогательные приёмы разминания: Щипцеобразный приём разминания (выжимание) выполняют так же, как непрерывистое разминание. Ткани следует глубоко захватывать, оттягивать вверх и пропускать между большим и указательным пальцами или большим и всеми остальными. Этот приём можно выполнять одной или двумя руками на мышцах, которые легко охватить (мышцы тенара и гипотенара, край стопы). Валяние- это щадящий, нежный приём разминания, при котором ткани перетирают, сжимают ладонями рук, положенными параллельно, руки движутся в противоположных направлениях. Приём используют при массаже конечностей, при ожирении, в случае необходимости оказать щадящее воздействие. Накатывание- приём, когда одна рука как бы накатывает ткани на другую. Для этого одна рука локтевым (ульнарным) краем кисти давит в глубь тканей, а другая, захватив ткани, разминает их и приближает к противоположной руке. Сдвигание осуществляют большими пальцами обеих рук. Ткань приподнимают и захватывают в складку, сдвигают её. При невозможности выполнить приём большими захватывают ткани всеми пальцами, ладонями. Применяют приём на плоских мышцах спины, на тыле стоп, кистей, а также при Рубцовых изменениях. Подёргивание (пощипывание) выполняют большим и указательным пальцами, ткани оттягивают вверх. Этот приём невозможно выполнить при использовании смазывающих веществ. Он показан при глубоких рубцах. Растяжение (вытяжение) осуществляют большими пальцами, которые располагают по бокам рубца (спайки) и тянут его в противоположные стороны. Можно растягивать большим и указательным пальцами, всеми пальцами обеих рук. Смазывающие вещества применять нельзя. Приём выполняют медленно, спокойно, не усиливая боли при рубцах, спайках, мышечных контрактурах. Приём напоминает движение гармошки. Сжатие (сдавление) проводят быстрыми движениями кончиков пальцев, погруженных в глубь тканей, наподобие выжимания косточки из ягод. Применяют приём на лице. Надавливание- попеременное давление на ткани кончиками большого или указательного пальца или ладонными поверхностями четырёх пальцев. Применяется на лице, в точках выхода нервных окончаний.

Методические указания: Мышцы должны быть хорошо расслаблены, положение массируемых участков тела должно быть удобным с хорошей фиксацией. Разминание является основным приёмом для воздействия на мышцы, поэтому особенно важно его применять при гипотрофии мышц, рубцовых сращениях. Приём следует проводить медленно, плавно, без рывков, не перескакивая с одного участка на другой. Массажное движение можно проводить в восходящем и нисходящем направлениях. Следует постепенно от процедуры к процедуре увеличивать интенсивность воздействия, особенно при наличии болевых ощущений. Не допускать их, особенно в наиболее чувствительных областях задней поверхности шеи, внутренней поверхности плеч и бёдер, передней брюшной стенки, болезненной при запорах. Массаж следует начинать с мест перехода мышц в сухожилия. И. М. Саркизов-Серазини рекомендует для лечебного массажа использовать предложенный им приём, состоящий в следующем: обхватив пальцами обеих рук, находящихся на расстоянии 10-15 сантиметров друг от друга, несколько в косом положении, мышцу, разминают её по продольной линии массируемого отдела, передвигаясь в направлении к центру.

ВИБРАЦИЯ: Приём вибрации состоит в том, что массируемой части тела передаются колебательные (дрожательные) движения, выполняемые рукой или с помощью специальных массажных аппаратов с различной интенсивностью, частотой, скоростью и амплитудой. Движения, передаваемые при вибрации, распространяются за пределы массируемой области. Вибрация оказывает разностороннее действие на организм и особенно на нервную систему. Слабая вибрация повышает тонус мышц, а сильная снижает повышенный тонус мышц и возбудимость нервов. Вибрация активизирует кровообращение, регенеративные процессы в тканях, стимулирует обмен веществ, оказывает болеутоляющее действие. Различают непрерывистую и прерывистую вибрацию. Непрерывистая вибрация состоит в том, что рука массажиста не отрывается от массируемой области и выполняет различные колебательные движения. При стабильной вибрации рука массажиста не передвигается. При лабильной вибрации рука массажиста передвигается по массируемой поверхности. Вибрация осуществляется одной или двумя руками продольно или поперечно, зигзагообразно или спиралевидно. Непрерывистую вибрацию выполняют ладонной поверхностью концевой фаланги одного пальца (точечная вибрация) для воздействия на места выхода нервов, ладонной поверхностью двух пальцев, для более глубокого воздействия ладонной поверхностью трёх или всеми пальцами. В местах выхода нервов на спине, лице используют вибрацию большим или средним пальцем, массаж гортани проводят большим и указательным пальцами, для усиления действия массируют тремя пальцами. На мышцы голени, по ходу крупных нервных стволов, воздействуют всеми пальцами. Ладонью или кистью, сжатой в кулак массируют спину, живот, бёдра. Е. А. Захарова обращает внимание на то, что непрерывистая вибрация продолжительностью 3-5 минут очень утомительна для массажиста и может вызвать неприятные ощущения, боли в области предплечий, в пальцах. Поэтому к ручной вибрации присоединяют аппаратную. Мы полагаем, что при этом следует руководствоваться методикой А. Я. Креймера, изложенной в его монографии. Прерывистая вибрация, или поколачивание, состоит в том, что рука массажиста после каждого соприкосновения отходит от массируемой области. Приём состоит в нанесении коротких быстрых ударов кончиками полусогнутых пальцев, локтевым краем кисти, тыльной поверхностью слегка разведённых пальцев, всей ладонью или кистью, сжатой в кулак. Приём показан в тех же случаях, что и непрерывистая вибрация. И. М. Саркизов-Серазини рекомендует при выполнении поколачивания держать пальцы полусогнутыми, а кисть в положении среднем между супинацией и пронацией. Это целесообразно при вибрации локтевым краем кисти, кулаком, при вибрации пальцами кисть должна быть в положении пронации.

Вспомогательные приемы вибрации: А. Ф. Вербов разделяет вспомогательные приёмы на варианты непрерывистой и прерывистой вибрации. К непрерывистой вибрации относят сотрясение, встряхивание, подталкивание. Вариантами прерывистой вибрации являются: пунктирование, рубление, похлопывание, поколачивание, стегание. Сотрясение осуществляется всей ладонью, большой палец отведён и между ним и остальными пальцами расположен массируемый участок тела. Сотрясение проводят в направлении вправо-влево или вверх-вниз от дистального к проксимальному отделу. Движение рук напоминает движения при просеивании муки через решето. Этот приём применяют для расслабления спастических мышц, при массаже гортани, глотки, носа, живота. Встряхивание производят обеими руками. Конечность (или её сегмент) встряхивают дрожательными движениями для улучшения кровообращения. Встряхивание можно проводить быстро для согревания конечностей и медленно для расслабления мышц, снижения повышенного их тонуса. При встряхивании руки массажист берёт больного за кисть, приводит к себе всю руку, затем колебательными движениями отводит её в сторону, возвращает на прежнее место, поднимает и опускает. При необходимости воздействовать на кисть и предплечье руку больного сгибают в локте, можно проводить встряхивание прямой руки. Для встряхивания ноги массажист обхватывает одной рукой ногу больного за пятку, а другой поддерживает её за тыл стопы. Массажист приводит прямую ногу к себе, отводит в сторону, поднимает, опускает встряхивающими движениями. Кроме встряхивания, И. М. Саркизов-Серазини, Е. А. Захарова выделяют потряхивание как разновидность сотрясения. Для потряхивания обхватывают мышцы первым и четвёртым или пятым пальцами, Остальные пальцы расставлены. Движение напоминает взбивание пуховой подушки. Применяется на крупных мышцах: икроножных, передней и задней поверхности бёдер, плеч, ягодичных мышцах, а также для воздействия на внутренние органы. Подталкивание выполняется аналогично встряхиванию, но амплитуда дрожательного движения больше. Применяют при массаже желудка, кишечника. Пунктирование проводят ладонными поверхностями концевых фаланг второго и третьего пальцев. Приём напоминает выбивание дроби барабанной палочкой, применяется в местах выхода нервов на лице, голове. Рубление выполняют локтевым краем кисти при слегка раздвинутых или сомкнутых пальцах. При этом кисть должна находиться в положении, среднем между супинацией и пронацией. Пальцы не должны напрягаться, при опускании кисти на тело больного пальцы, смыкаясь, смягчают удары. Приём осуществляют ритмично, быстро, попеременно двумя руками. Ладони расположены вдоль мышечных волокон на расстоянии 2-4 сантиметра, обращены друг к другу. Применяется на больших поверхностях (спина, ягодицы, грудь). Похлопывание осуществляют кулаком или не полностью согнутыми пальцами, в последнем случае пальцы прижимают к ладони, оставляя внутри пустое пространство. Похлопывают одной или двумя руками попеременно области с большим мышечным слоем (спина, ягодицы). Поколачивание выполняют кулаком (локтевым его краем) или тыльной поверхностью кисти при слегка согнутых пальцах, кисть в положении среднем между супинацией и пронацией. Применяют приём в тех же случаях, что похлопывание и рубление, для более интенсивного воздействия. И. М. Саркизов-Серазини подчёркивает, что пальцы должны быть только слегка согнуты, во избежание быстрого утомления рук массажиста. Стегание проводят одним или несколькими пальцами, или всей ладонью, опуская их на тело в косом направлении. Применяют стегание при ожирении, рубцах на коже.

Методические указания: Приём не должен вызывать болезненных ощущений у больного. Интенсивность, сила воздействия при непрерывистой вибрации зависят от угла, образующегося между пальцами и массируемой поверхностью. Чем больше угол наклона приближается к 90 градусам, тем воздействие сильнее, при меньшем угле наклона вибрация действует нежнее. Приём непрерывистой вибрации особенно труден и для его выполнения необходимо длительное обучение. А. Ф. Вербов подчёркивает, что неумелое выполнение приёма может со временем привести к вибрационной болезни у массажиста. Многие авторы рекомендуют при обучении проводить проверку умения выполнить приём вибрации следующим образом: Концами пальцев проводить непрерывистые колебательные движения на поверхности небольшого столика, в центре которого стоит стакан с водой. При правильной вибрации поверхность воды вибрирует в центре стакана, при неумелой вибрации вода движется от одного края к другому или выливается из стакана. После каждой вибрации необходимо делать поглаживание. На каждую точку можно воздействовать несколько раз (от пяти до десяти). Продолжительные быстрые мелкие вибрации действуют успокаивающе, непродолжительные крупные вибрации возбуждают нервную систему. Вибрации могут быть давлением, если их не сопровождать дрожательными движениями. Давление также можно использовать в местах выхода нерва, надавливая несколько раз подряд в течение одной-пяти секунд (дозируют по ощущениям больного). Поколачивание проводят между другими приёмами (допускается не более двух-трёх раз в течение процедуры). Каждое поколачивание проводят не более одной-полутора минут. При необходимости усилить поколачивание массажист напрягает вытянутые руки. Похлопывание начинают со спины, затем переходят на боковую поверхность туловища. На боковой поверхности движение идёт по подмышечной линии сверху вниз, на конечностях также сверху вниз. На внутренней поверхности бёдер поколачивание не применяют или производят очень слабо. Чем быстрее поколачивание, тем интенсивнее воздействие. При рублении следует перемещать руки, приём выполнять ритмично. Удары должны быть то мягкими, то сильными, но безболезненными и наносить их следует перпендикулярно поверхности вдоль мышечных волокон. При поднимании кистей пальцы должны быть раздвинуты, а при опускании на тело- сомкнуты. Рубление не проводят в области почек, воротниковой зоны и очень осторожно его проводят в межлопаточной области. При выполнении прерывистой вибрации силу, эластичность, мягкость удара можно в известной мере дозировать, используя следующие условия: включение в работу различного количества рычагов (сегментов конечности). Для лёгких, нежных воздействий в движение включают только кисть, для более интенсивных- кисть и предплечье, сильное воздействие осуществляют всей рукой. Напряжение массирующих рук- При значительном напряжении лучезапястного сустава действие сильнее, при расслабленных мышцах кисти- слабее. Степень смыкания пальцев- Сомкнутыми пальцами делают сильный удар, разомкнутыми- смягчают удары. Степень сгибания пальцев- При более согнутых и раздвинутых пальцах удар нежнее, при более прямых и сомкнутых удары более жёсткие, сильные. Направление удара может быть отвесным или вертикальным, косым или наклонным. Отвесный удар ладонью используют для воздействия на область, где мало мягких тканей. В областях с мягкими тканями удары наносят тыльной стороной пальцев или ребром ладони (локтевой стороной ладони). На большие мышечные группы воздействуют кулаком. Наклонное (косое) направление удара применяют к поверхностным тканям, Рубление, похлопывание не должно быть энергичным на тканях, близко прилегающих к костям, а также у пожилых, ослабленных людей и при повышенной чувствительности. Все описанные приёмы массажа не применяются изолированно, а постоянно сочетаются между собой. При этом возможны комбинированные приёмы, когда правая рука выполняет один приём, а левая- другой.

Массаж отдельных частей тела

Массаж воздействует прежде всего на кожу, в которой заложены многочисленные нервные окончания. Массаж влияет на все слои кожи, на её сосуды, железы. На основании работ школы И. П. Павлова известно, что различные отклонения в состоянии нервной системы могут приводить к патологическим изменениям кожи, которые в свою очередь влияют на функциональное состояние нервной системы. Кожа является органом осязания. Кроме того, она защищает тело от механических повреждений, вредных влияний погодных условий (влажность, сухость), предохраняет организм от проникновения инфекции, сохраняет его водный запас, участвует в поддержании постоянной температуры тела, выработке антител. Велика роль кожи в регуляции кровообращения, кожа участвует в обмене веществ, а также в процессах выделения, всасывания и дыхания. Подкожная жировая клетчатка выполняет роль депо для энергетических веществ, необходимых организму. Рецепторы, воспринимающие различные раздражения (тактильные, болевые, температурные) расположены в коже неравномерно. Кровоснабжение кожи осуществляется через сеть сосудов. Артерий больше всего в тех местах кожи, где она подвергается давлению (на ягодицах, ступнях, ладонях). При различных раздражениях кожи просвет сосудов меняется и таким образом кровенаполнение сосудов кожи может увеличиваться или уменьшаться, что сказывается на регуляции кровоснабжения всего организма. Толщина кожи различна на разных участках тела. Кожа толще на задней поверхности тела, особенно в области седалищных бугров, пяток. Кожа лица и особенно век тонкая. Общая поверхность кожи составляет полтора-два квадратных метра. Таким образом, функции кожи многообразны и её роль в жизнедеятельности организма значительна.

Массаж головы

он разделяется на массаж волосистой части головы и массаж лица. Массаж волосистой части головы: При массаже волосистой части головы следует знать, что кожа этой области плотная, значительной толщины, легко собирается в складки, особенно в области лба, исключение составляет область темени, где складки почти не образуются. В коже волосистой части головы много сальных и потовых желёз. Кровеносные сосуды расположены в виде густой сети артерий и вен, анастомозирующих между собой. Артерии отходят от наружной сонной артерии, они расположены радиально снизу вверх по направлению к темени, а вены в противоположном направлении. Лимфатические сосуды пролегают от темени вниз, назад, в стороны и идут к лимфатическим узлам, расположенным около ушей и на шее. Из лобной области лимфа направляется в околоушные лимфатические узлы, из темени- в задние околоушные узлы, из затылка- в затылочные. Массаж волосистой части головы применяют при себорее для улучшения роста волос, их укрепления, при мигренях. Кроме того, эту область в сочетании с воротниковой зоной массируют по методике Мошкова при гипертонической болезни. Массаж в зависимости от показаний проводят путём непосредственного соприкосновения с кожей, для этого волосы разделяют на проборы, или поверх волос без разделения. Больной во время процедуры сидит, а массажист стоит или сидит на высоком стуле сзади больного или впереди его. Применяемые приёмы: поглаживание, растирание, разминание, вибрация. Массажные линии на голове идут от макушки вниз радиально во все стороны. Направление массажных движений должно соответствовать направлению роста волос и выводных протоков желёз. Массаж против роста волос делать нельзя, так как это вызывает неприятные ощущения, травмирует корни волос, приводит к засорению выводных протоков желёз. Поглаживание проводят в продольном или поперечном направлении. При продольном направлении для обнажения кожи с помощью расчёски делают пробор от лба к затылку. Ладонными поверхностями четырёх пальцев, расположенных на проборе, проводят лёгкое плоскостное поглаживание в направлении спереди назад 3-4 раза, затем- более интенсивное поглаживание также 3-4 раза. Возможно движение одной и вслед за ней другой рукой. Продольное поглаживание можно проводить и несколько иначе: пальцы одной руки движутся к лобной области, другой- к затылочной. Движение пальцев должно быть одновременным от темени вниз и снова к центру теменной области. После поглаживания применяют растирание полукружное или зигзагообразное ладонными поверхностями концевых фаланг большого и указательного пальцев одной руки, а другой рукой придерживают кожу головы (на расстоянии 2-3 сантиметра от пробора). Можно проводить растирание и концами расставленных пальцев обеих рук. Возможен другой приём продольного растирания: Кисть устанавливают так, чтобы ладонные поверхности концевых фаланг лежали на макушке, а основание ладони было обращено вниз. Растирание осуществляют энергичными мелкими движениями от макушки к границе волосистой части головы. Можно варьировать продольные и полукружные круговые растирания. При круговых растираниях можно использовать только подушечку большого пальца, а остальные четыре устанавливать для опоры на макушке, большой палец двигать круговыми движениями в радиальном направлении вниз. Разминание применяют в виде сдвигания кожи и осуществляют пальцами обеих рук в направлении от себя и к себе. Вибрацию осуществляют приёмом пунктирования двумя или четырьмя пальцами, удары наносят быстро, поочерёдно. Можно легко, быстро поколачивать подушечками третьего-пятого пальцев попеременно или одновременно двумя руками, сгибая руки в лучезапястных суставах. Закончив массаж в области одного пробора, делают второй на расстоянии 2 сантиметра от первого и повторяют все приёмы. Так же проводят процедуру в направлении поперечного диаметра головы. При массаже поверх волос направление движений продольное или поперечное, массажные приёмы не меняются. При поглаживании используют граблеобразный приём, при разминании кладут одну ладонь на затылочную область, другую- на лобную и смещают кожу спереди назад. Для смещения кожи в стороны (вправо-влево) обе ладони устанавливают над ушными раковинами. Для усиления лимфо- и кровообращения целесообразно массаж волосистой части головы сочетать с массажем воротниковой зоны. В результате массажа волосистой части головы улучшается кровообращение, очищаются протоки желёз. Массаж способствует очистке кожи от роговых чешуек (перхоти), размельчению и удалению отложений сальных желёз. Продолжительность процедуры от пяти-десяти до пятнадцати-двадцати минут.

Массаж лица: Лицо имеет тонкую кожу, легко собирающуюся в складки, с обилием потовых и сальных желёз. Подкожная жировая клетчатка лица рыхла, легко подвижна, за исключением области подбородка, где она плотна и трудно смещаема. В подкожной жировой клетчатке лица расположены кровеносные сосуды, нервы, мышцы. Мышцы лица (мимические) расположены вокруг глаз, рта, носа, ушей, кольцевидно у самых отверстий и радиально поодаль от них. Мышцы лица начинаются на костях и заканчиваются в коже. Сокращения мышц обусловливают все мимические движения со смещением кожи лица. Жевательные мышцы осуществляют движение нижней челюсти, но они также участвуют и в мимике, так как поднимают, опускают и двигают в сторону нижнюю челюсть. Кровоснабжение лица осуществляется ветвями наружной и глазной артерий. Вены лица сообщаются с глубокими венами головы. Лимфатические сосуды от средней линии лица направляются в стороны. На лбу они расположены параллельно границе волосистой части, на висках опускаются в направлении к уху и далее вниз к углу нижней челюсти. К этой же области направляются сосуды носа, глаз, верхней половины щёк. Сосуды губ и нижней половины щёк направлены вниз, перегибаются через край нижней челюсти от подбородка до угла её и собираются под углом нижней челюсти. Сосуды подбородка спускаются по передней поверхности шеи к грудине. Лицо иннервируется лицевым и тройничным нервами. Мимические мышцы иннервируются двигательными ветвями лицевого нерва, а жевательные- двигательными ветвями тройничного нерва. Массаж лица назначают при заболеваниях и травмах лицевого, тройничного нерва, при заболеваниях кожи и травмах лица. В каждом случае методика массажа должна быть различной. Однако есть общие принципы и приёмы, которые используются при различных заболеваниях. Массаж лица часто сочетают с массажем воротниковой зоны. При массаже лица воздействуют на кожу, лицевые мышцы, нервы. Применяемые приёмы: поглаживание, растирание, разминание и вибрация. Массаж кожи является одновременно массажем для мышц лица. На лице почти невозможно провести избирательный массаж определённых мышц. Более доступны для специального воздействия затылочно-лобная, большая и малая скуловая, квадратная мышцы. А. Ф. Вербов описывает следующую методику массажа кожи и мышц лица: Массаж проводят двумя руками, руки движутся симметрично. Массажные движения осуществляют ладонной поверхностью четырёх пальцев, а большой палец служит опорой. Массаж кожи лба, лобной и височной мышц начинают поглаживанием, используя приёмы плоскостного поверхностного прямолинейного, а затем волнообразного поглаживания ладонными поверхностями четырёх пальцев в направлении от середины лба к височным областям. На висках проводят круговые поглаживания в виде спирали. Затем лоб поглаживают попеременно обеими руками в направлении снизу вверх от надбровных дуг до границы волосистой части головы. При морщинах этим приёмом не пользуются. После поглаживания проводят растирание полукружными и спиралевидными движениями в направлении от середины лба к вискам. Разминание выполняют сжатием складки кожи между большим и указательным пальцами или прерывистым надавливанием, возможно применение лёгких щипков. Используют также прерывистую вибрацию в виде пунктирования в быстром темпе. Массаж в области глазниц: для воздействия на круговую мышцу глаза и мышцу, сморщивающую бровь, при закрытых глазах Поглаживание линейное и кольцеобразное ладонными поверхностями концевых фаланг третьего пальца ведут от височной ямки по нижнему краю глазницы, затем движение по верхнему краю глазницы в направлении к виску проводят указательным и средним пальцами (средний палец под, а указательный- над бровью). После этого движение повторяют по нижнему краю глазницы. Круговое поглаживание век не рекомендуется. Все движения в этой области должны быть очень нежными и не вызывать сдвигания кожи. Массаж подбородка начинают с поглаживания и растирания, направляя движение из-под нижнего края нижней челюсти к подбородочной ямке и далее к углам рта. При дряблой коже рекомендуется следующий приём: ладонными поверхностями концевых фаланг третьего и четвёртого пальцев фиксировать кожу у угла рта и от этого места теми же пальцами другой руки поглаживать и растирать в направлении противоположного угла рта. Так же повторяют приём с другой стороны. Массаж верхней губы проводят теми же пальцами от углов рта к крыльям носа, разглаживая носогубную складку. Движение продолжают в направлении от угла рта до носа и по спинке носа до его кончика. При углублении носогубной складки можно медленно массировать её в поперечном направлении. Массаж носа приёмами поглаживания, растирания, сдавления проводят в направлении от кончика к переносице. При массаже щёк большие пальцы обеих рук устанавливают под подбородком, а остальными охватывают нос. Приём поглаживания ведут, направляя большие пальцы до углов нижней челюсти, а остальные- вверх через скуловую дугу к ушам до височных областей. Растирание щёк производят тыльными поверхностями концевой и средней фаланг четырёх пальцев в направлении от края нижней челюсти к носу. Для разминания Н. В. Слётов предлагает захватить кожу в области щёк щипцеобразно и отжимать (но не щипать) . Это движение должно напоминать выдавливание косточки из зрелой сливы. Сотрясение проводят ладонными поверхностями кончиков пальцев или тыльными поверхностями средних фаланг при сжатой в кулак руке. Прерывистое надавливание выполняют кончиками большого и указательного пальцев, поколачивание- ладонными поверхностями кончиков второго-четвёртого пальцев. При массаже области ушей приём поглаживания выполняют большим и указательным пальцами. Вначале указательным пальцем поглаживают мочку уха, затем последовательно массируют нижнее, среднее и верхнее углубление уха. После этого большим пальцем поглаживают заднюю поверхность ушной раковины. Разминание проводят в виде прерывистого сдавливания или надавливания в той же последовательности. Все приёмы повторяют 3-4 раза подряд и обязательно чередуют с поглаживанием. Для лиц молодого возраста в косметической практике применяют лечебный массаж лица по схеме Жаке (Ахабадзе А. С., 1975). Массаж нервных окончаний на лице: На поверхность лица выходят веточки тройничного и лицевого нервов. При необходимости воздействия на ветви тройничного нерва- надглазничный, подглазничный и подбородочный нервы- массируют места их выхода на поверхность лица, а также известные массажные точки. Массажные точки для надглазничного нерва- место выхода нерва из глазницы в верхнем глазничном желобке, под бровями, а также на верхней стенке глазницы у корня носа, для подглазничного нерва- на полсантиметра ниже края глазницы и на верхней губе, для подбородочного- на три пальца кнаружи от середины подбородка. При травмах нижней челюсти необходимо специальное воздействие на жевательные мышцы, обеспечивающие её движение, и нижнечелюстной сустав. Из всех жевательных мышц воздействию доступны височная и собственно жевательная. Височная мышца занимает височную ямку и легко прощупывается под кожей. Собственно жевательная мышца расположена наиболее поверхностно из всех и составляет основную массу мышц щеки. Обе эти мышцы легко прощупываются при сокращении (сжатие зубов, имитация жевания). Собственно жевательная мышца видна на глаз, это сильная мышца с направлением волокон снизу вверх и вперёд. Применяют различные приёмы массажа в направлении её волокон. Массаж сочетают с физическими упражнениями для нижней челюсти (поднимание, опускание, движение вперёд, назад, в стороны).

Методические указания: Массаж лица требует специальных знаний и опыта, так как неправильное проведение приёмов может привести к образованию или увеличению морщин, отвисанию кожи, особенно в пожилом возрасте. С большой осторожностью следует применять при массаже смазывающие вещества и при выборе их руководствоваться функциональным состоянием сальных желёз (сухая или жирная кожа). Массаж лица особенно самомассаж желательно даже при отсутствии заболевания кожи проводить по совету специалиста-косметолога, а при заболеваниях кожи- после консультации дерматолога. Одновременно с массажем лица должен проводиться и массаж шеи. До массажа кожу лица следует очистить от выделений потовых и сальных желёз, пудры тампоном, смоченным водно-•спиртовым раствором или лосьоном. Холодное лицо предварительно надо согреть горячим влажным компрессом. Лучшее согревание достигается паровой ванной для лица продолжительностью 5-8 минут при температуре 45-50 градусов. Массаж проводят нежно, без излишнего давления и сдвигания кожи. Первые процедуры не должны быть длительными, движения не следует проводить энергично, чтобы не вызвать раздражения кожи. При нежной коже массажные воздействия должны быть особенно мягкими. Сила, скорость и амплитуда массажных движений для обеих рук должны быть по возможности одинаковыми. Особую осторожность следует соблюдать при разминании и не допускать растягивания и повреждения кожи. Целесообразно сочетать массаж со специальными упражнениями для мимических мышц лица. Описанная А. Ф. Вербовым методика массажа лица в основном предназначена для косметических целей и используется при заболеваниях кожи. А. Ф. Ахабадзе считает необходимым проведение лечебного массажа по Жаке только после назначения врача-косметолога. Процедуры длительностью 10-15 минут проводят через день или 2 раза в неделю, при выраженных жировых отложениях её можно проводить ежедневно. На курс 15-20 процедур, 2-3 курса в год. Автор подчёркивает, что при повышенном артериальном давлении длительность процедуры 15 минут, а при нормальном или пониженном- не более десяти, так как могут возникать головокружение и тошнота. При поражениях лицевого и тройничного нервов, травмах методика массажа лица иная. При указанных заболеваниях также следует придерживаться щадящей методики воздействия, массажист должен быть высококвалифицированным и уметь проводить массаж при поражениях нервов лица. При неврите лицевого нерва массаж лица и воротниковой зоны являются самостоятельными отдельными процедурами. Не следует смазывать лицо и очищать его, а тем более делать паровую ванну. При неврите лицевого нерва движения рук неодинаковы на больной и здоровой стороне. Массаж можно применять ежедневно, но обязательно в сочетании с физическими упражнениями. При массаже лица очень важно, независимо от целей его назначения, добиваться хорошего расслабления мышц.

Массаж шеи

Кожа шеи на передней поверхности тонкая, легко берётся в складку, на задней поверхности- плотная. На передне-боковой поверхности шеи кожа и подкожная жировая клетчатка сращены с подкожной мышцей. Наиболее поверхностными мышцами являются подкожная мышца, а под ней сильно выступающая грудино-ключично-сосцевидная. На шее поверхностно расположены крупные кровеносные и значительное количество лимфатических сосудов. Главный сосудисто-нервный пучок шеи лежит под грудино-ключично-сосцевидной мышцей. Он включает общую сонную артерию, внутреннюю яремную вену и многочисленные нервы. Яремную вену сопровождают лимфатические сосуды. Лимфа собирается в глубокие и поверхностные шейные и надключичные узлы. Массаж шеи состоит из массажа мягких тканей шеи, гортани и гортанных нервов. Массаж мягких тканей шеи проводят в положении больного сидя с откинутой назад головой. Массажист располагается перед больным или сбоку от него. Процедуру начинают с воздействия на боковую поверхность шеи. А. Ф. Вербов рекомендует массировать её одной рукой во избежание головокружения, потемнения в глазах, которые, по данным автора, возникают при энергичном массаже двумя руками. Однако другие авторы (Заблудовский И. В., Захарова Е. А., Саркизов-Серазини И. М. И другие) предпочитают одновременно массировать обе стороны двумя руками. Поглаживание проводят в направлении сверху вниз по ходу лимфатических сосудов, указательный палец скользит по внутреннему краю грудино-ключично-сосцевидной мышцы, а остальные- по брюшку мышцы и направляются до щитовидного хряща, в этом месте кисть пронируют и движения продолжают до яремной ямки (до яремной вырезки грудины). При массаже двумя руками указательные пальцы встречаются у яремной ямки, где руки делают поворот и далее движутся параллельно ключице и заканчивают движение в надключичной ямке. Если массаж проводят одной рукой, то после массажа одной стороны массируют другую. При дряблой морщинистой коже можно применять и другой приём с направлением движения снизу вверх от яремной вырезки по ходу грудино-ключично-сосцевидной мышцы к углам нижней челюсти до центра подбородка и далее к мочке уха. Начинают с общего поглаживания, а затем избирательно массируют грудино-ключично-сосцевидную мышцу щипцеобразным приёмом поглаживания в направлении её волокон от места прикрепления в области сосцевидного отростка до грудино-ключичного сочленения. Применяют также растирание, разминание мышцы и завершают процедуру поглаживанием. При массаже боковой поверхности шеи массажист может находиться позади больного и второй-пятый пальцы класть в углубление под нижней челюстью, а большие- на затылок (для опоры). Движение проводить сверху вниз и к ключицам быстро без надавливания. И. М. Саркизов-Серазини рекомендует также для профилактики ангин и усиления рассасывания отёка в миндалинах проводить энергичное поглаживание подушечками большого и указательного пальцев от углов нижней челюсти до подбородка в течение трёх-пяти минут. При массаже передней поверхности шеи массажист находится сбоку от больного, одну ладонь кладёт под край нижней челюсти и ведёт её вниз к грудине, а другой рукой поддерживает затылок. Массаж гортани проводят приёмами поглаживания, непрерывистой и прерывистой вибрации (сотрясением). Гортань осторожно охватывают с одной стороны большим пальцем, с другой- указательным или указательным и средним пальцами. Гортань смещают справа налево. Гортанные нервы массируют ручным способом или электровибратором только при специальных показаниях. Массаж верхнего гортанного нерва осуществляют кончиками большого и указательного пальцев, захватив мягкие ткани позади щитовидного хряща, проводят вибрирующие движения. Голову больного следует наклонить вперёд. При воздействии на нижний гортанный нерв захватывают участок тканей между гортанью и внутренним краем грудино-ключично-сосцевидной мышцы.

Методические указания: Больной должен дышать спокойно, не задерживая дыхания. Массажист не должен надавливать на сосуды (яремные вены) и нервы, чтобы не вызвать обморочного состояния, тошноты, рвотных движений. При массаже передней поверхности шеи не надавливать на подъязычную кость, чтобы не появилось кашлевое раздражение. При массаже грудино-ключично-сосцевидной мышцы необходимо поворачивать голову в сторону массируемой мышцы и несколько вверх для её расслабления. При массаже гортанных нервов массажист должен внимательно наблюдать за переносимостью процедуры и при появлении у больного неприятных ощущений (боли, позыв к тошноте) прекращать массаж. Массаж шеи целесообразно сочетать с физическими упражнениями в наклонах, поворотах и круговых движениях головы. Упражнения можно проводить во время процедуры, а также до или после неё. Следует помнить, что каждое из движений для шеи можно повторять не более двух раз подряд, чтобы не вызвать головокружения, а при наличии остеохондроза шейного отдела- и других неприятных осложнений. При склерозе сосудов мозга движения шеи следует обязательно чередовать с упражнениями для ног, рук.

Массаж груди

Кожа передней поверхности грудной клетки тонкая и легко собирается в складку. В ней много потовых желёз. В верхней части передней поверхности находятся большие грудные мышцы, под ними- малые грудные. На боковой поверхности расположены передние зубчатые мышцы. От нижней части грудной клетки начинаются косая и прямые мышцы живота. Межрёберные мышцы состоят из двух слоёв: наружных и внутренних межрёберных мышц. Между этими мышцами проходят сосуды и нервы. Внутренняя артерия молочной железы и её ветви анастомозируют с сосудами заднего отдела грудной клетки, отходящими от аорты и обеспечивают кровоснабжение передней поверхности грудной клетки. Подмышечная и ветви подлопаточной артерии кровоснабжают боковую поверхность грудной клетки. Иннервируют грудную клетку межрёберные нервы и ветви из подключичного отдела плечевого сплетения. Лимфатические сосуды идут рядом с поверхностными венами к надключичным, подключичным и подмышечным узлам. Массаж груди в зависимости от показаний проводят в положении больного лёжа на спине, на боку или сидя. Движения направлены от грудины по большой грудной мышце дугообразно вверх, а на боковой поверхности и в нижней части груди- к подмышечной ямке. Массаж груди начинают с поверхностного плоскостного, а затем обхватывающего поглаживания ладонями. После этого избирательно массируют большие грудные, передние зубчатые мышцы, при показаниях- межрёберные нервы, молочные железы. Большая грудная мышца начинается от края грудины и рёбер, и, соединяясь в большой пучок, прикрепляется к плечевой кости. Наружный край мышцы образует переднюю стенку подмышечной ямки. Мышечные волокна идут от ключицы и от грудины к плечевой кости. Направление массажных движений соответствует ходу мышечных волокон. Ладонь одной руки от ключицы движется к подмышечной ямке, а другой- от грудины к плечевому суставу, руки обходят сосок. Применяют поглаживание, круговое растирание ладонями или кончиками пальцев. При разминании мышцу захватывают щипцеобразно поперёк хода её волокон. Передняя зубчатая мышца начинается из боковой поверхности грудной клетки, направляется вверх, кзади и прикрепляется к лопатке. Направление массажных движений по ходу волокон в сторону лопатки. Массаж проводят в положении больного на боку, руку его отводят за спину так, чтобы тыльная сторона ладони находилась у поясничной области, или же руку закладывают за голову. Массажист кладёт руку косо на боковую поверхность грудной клетки, при этом основание ладони должно лежать на передней подмышечной линии, а все пальцы направлены в сторону лопатки. Проводят поглаживание, круговое растирание и продольное разминание мышцы от второго до девятого ребра и в межрёберных промежутках по направлению кверху, к нижнему углу лопатки и позвоночнику. Межрёберные мышцы массируют в межрёберных промежутках в направлении от грудины к позвоночнику, при поглаживании располагают большой или средний палец в межреберьях. При круговых растираниях кожу сдвигают. В положении сидя руки больного при массаже межреберий отводят в сторону, а массажист располагается за его спиной. В заключение массаж груди проводят в положении больного на спине и повторяют приёмы плоскостного и обхватывающего поглаживания, затем во время выдоха массажист мягко сжимает 5-6 раз грудную клетку, положив ладони на нижний край рёберной дуги. Массаж межрёберных нервов проводят при невралгии. Выполняют одним или двумя пальцами. Применяют поглаживание, растирание, непрерывистую вибрацию. Болевые точки расположены в местах выхода нервов кнаружи от остистых отростков позвоночника, по подмышечной линии и в области соединения рёбер с грудиной в точках выхода ветвей нерва на поверхность. Массаж молочной железы проводят для усиления выделения секрета только в период лактации приёмами нежного поглаживания, растирания, пунктирования в направлении от основания молочной железы к соску, не касаясь его. В других случаях молочные железы не массируют.

Методические указания: При массаже груди следует обходить Молочные железы, их массируют только для усиления лактации у кормящих грудью. Не следует применять интенсивных воздействий на передней поверхности грудной клетки у мест прикрепления рёбер к грудине, так как эти точки весьма чувствительны. Ма'ссаж передней поверхности грудной клетки обязательно должен сочетаться с массажем грудного отдела спины. Необходимо также применять физические упражнения для укрепления мышц и развития функции дыхания.

Массаж спины

Кожа спины плотная, малоподвижная посередине и хорошо смещающаяся с боков. Поверхностно расположены на спине трапециевидная и широчайшая мышцы. Под ними находится мышца, поднимающая лопатку, ромбовидные и более глубоко- задние зубчатые мышцы. Особенностью мышц спины является то, что их невозможно отвести от кости. Сосуды и нервы спины многочисленны, имеют большое число анастомозов. Лимфатические узлы туловища расположены сверху- в надключичной и подмышечной областях и снизу- в паховой области. Лимфатические сосуды переплетаются и есть области, из которых одни сосуды несут лимфу кверху, а другие- книзу, такой областью является участок книзу от углов лопаток. Имеется точка зрения, что на спине существует два противоположных тока лимфы: сверху вниз и снизу вверх. Возможно, одна лимфатическая система расположена под другой в различных плоскостях и функционируют они независимо друг от друга. Поэтому массаж спины было предложено проводить в противоположных направлениях: сверху вниз и снизу вверх. Больной лежит на животе, руки вытянуты вдоль туловища, голова находится на маленькой плоской подушечке. Под живот и грудь подкладывают подушки или валики. Руки, согнутые в локтях, отводят в стороны, а кисти кладут под грудь. Можно положить руки вдоль туловища, слегка согнув их в локтях. При массаже спины сначала воздействуют на кожные покровы и после этого по показаниям избирательно массируют мышцы. Вначале применяется поверхностное поглаживание, затем глубокое. При движении вверх от крестца и гребня подвздошных костей, параллельно остистым отросткам, ладони достигают ключицы и возвращаются к крестцу. Затем ладони несколько отодвигают от линии позвоночника и при движении вверх доходят до подмышечных ямок, а при движениях вниз- до паховых складок, не отрывая ладони. Массажными движениями нужно охватить всю спину. Крестец массируют, обходя его вокруг, приёмами поглаживания и растирания, затем идут по крестцу вверх вдоль поясничных позвонков. На спине применяют гребнеобразное поглаживание, глажение, гребнеобразное растирание, пиление локтевым краем кисти, локтевым концом предплечья, рубление, поколачивание. Приёмы не должны быть интенсивными в зоне от шеи до подмышечной ямки в зоне сегментарной иннервации сердца и лёгких и в межлопаточной области. При растирании, разминании действие усиливают, положив одну руку на другую и выполняют приём в продольном и поперечном направлениях. После всех приёмов повторяют поглаживание. При показаниях избирательно массируют широчайшие мышцы спины, длинные мышцы и трапециевидные. Широчайшая мышца спины располагается непосредственно под кожей и только сверху прикрыта трапециевидной. Мышцу массируют от середины грудного отдела до крестца. Направление движений по ходу мышечных волокон от позвоночника кнаружи кверху к плечевой кости. Край этой мышцы является задней границей подмышечной ямки и легко обхватывается и оттягивается при массаже. Руку плотно прикладывают к мышце у остистых отростков пяти поясничных позвонков по краю подвздошной кости и ведут в направлении к плечу. Большой палец идёт вверх вдоль линии остистых отростков до последнего грудного позвонка, другие пальцы- к задней подмышечной линии. От последнего грудного позвонка руку поворачивают и ведут до подмышечной ямки. Применяют различные виды поглаживания обеими руками. У края подмышечной ямки захватывают наружный край мышцы и отжимают её. Применяют также растирание в виде пиления и прерывистую вибрацию («похлопывание»). Длинные мышцы спины лежат под широчайшими, покрыты плотными фасциями. В связи с этим на них трудно воздействовать непосредственно. Они контурируются в виде двух валиков по обе стороны от позвоночника и направляются от затылочной области до крестца. На всём протяжении мышцы прикрепляются также к позвонкам и рёбрам. Эти мышцы являются разгибателями Спины. Применяются приёмы достаточно интенсивного глубокого линейного поглаживания, а также растирания, продольного и поперечного разминания в направлении снизу вверх и сверху вниз. В области затылка воздействия должны быть щадящими. Приём выполняют ладонями обеих рук. Трапециевидная мышца начинается от остистых отростков всех грудных позвонков, шейной связки и затылочной кости и прикрепляется к латеральной части ключицы и всей лопаточной ости. Мышцы занимают область затылка, надлопаточную и подлопаточную области. Массажные движения соответствуют направлению волокон и начинаются с восходящей части, после чего массируют среднюю и нисходящую части. Применяют все существующие основые, вспомогательные и комбинированные приёмы в зависимости от показаний. При показаниях массируют места выхода нервных корешков вдоль позвоночника, отступя от средней линии на 2-3 сантиметра. Применяют различные приёмы.

Методические указания: Соблюдать осторожность при похлопывании, рублении в межлопаточной области. Не применять поколачивания, рубления, похлопывания в области почек.

Массаж верхних конечностей

В движениях руки, увеличивая её подвижность, участвует также пояс верхних конечностей. Кровоснабжение руки обеспечивается сосудами подключичной артерии и подключичной вены. Сеть лимфатических сосудов очень густа. На пальцах лимфатические сосуды идут поперечно до боковых поверхностей, а отсюда направляются к ладони и далее на предплечье и плечо. Лимфатические узлы расположены в локтевом сгибе, выше внутреннего надмыщелка, в подмышечной ямке, по нижнему краю большой грудной мышцы, в надключичной и подключичной ямках. Наиболее крупные лимфатические сосуды расположены на внутренней стороне предплечья и плеча. Иннервируется верхняя конечность нервами плечевого сплетения. Массаж руки включает массаж пальцев, кисти, лучезапястного сустава, предплечья, локтевого сустава, плеча, плечевого сустава, нервных стволов. Массаж проводят в положении больного лёжа или сидя, рука больного находится на массажном столике. Массируют одной или двумя руками.

Массаж пальцев и кисти: В этой области расположены короткие мышцы. На ладони имеются Возвышения мышц первого и пятого пальцев, между пястными костями расположены Межкостные мышцы. На кисти в направлении к пальцам отходят сухожилия мышц предплечья, к каждому Пальцу подходят два сухожилия сгибателей пальцев и одно сухожилие Разгибателя. Мелкие суставы имеются Между отдельными фалангами пальцев, основными фалангами и пястью, а также между костями пястья и запястья. Ладонная часть суставных капсул утолщена. Основными приёмами массажа пальцев и кисти являются поглаживание, растирание в сочетании с пассивными и активными упражнениями. Массажные движения на пальцах соответствуют ходу лимфатических сосудов и проводятся одновременно на ладонной и тыльной поверхности, на боковых поверхностях в направлении к основанию пальцев. Приёмы выполняются ладонной поверхностью большого и указательного пальцев или только подушечками больших пальцев. Проводят поглаживание круговыми движениями, растирают прямолинейно, спиралевидно и круговыми приёмами, используют штрихование в продольном и поперечном направлениях, разминание. При разминании большим и указательным пальцами мягкие ткани оттягивают от кости и отжимают в сторону к пястнофаланговому суставу. Межфаланговые и пястнофаланговые суставы массируют, растягивая над ними кожу со всех сторон. При заболеваниях суставов специально воздействуют на тыльную и боковую поверхность для большего проникновения в полость сустава. Применяют растяжение, оттягивая суставные поверхности друг от друга. Массажные приёмы сочетают с пассивными и активными движениями для пальцев. При массаже кисти сначала массируют тыльную, а затем ладонную поверхность. Движение ведут от кончиков пальцев по ходу их сухожилий до локтевого сустава. Ладонь массажиста лежит поперёк ладони больного. После поглаживания тыла кисти избирательно массируют каждое сухожилие и каждую межкостную мышцу приёмами глубокого поглаживания, Растирания в форме штрихования. При этом пальцы должны быть слегка разведены. Это даёт возможность промассировать каждый межкостный промежуток. При необходимости массажист смещает в противоположных направлениях соседние пястные кости (в тех случаях, когда нарушена эластичность мышц). Массаж ладонной поверхности проводят на кисти в положении супинации, ладонь и пальцы полусогнуты. Движение также ведут в направлении сухожильных влагалищ. После общего поглаживания и растирания специально воздействуют на мышцы возвышения первого и пятого пальцев. Применяют поглаживание, растирание, разминание с оттягиванием, отжиманием ткани от костей. Обязательны упражнения для всех суставов пальцев с элементами сопротивления.

Массаж лучезапястного сустава: Щель лучезапястного сустава обнаруживают при пальпации его с тыльной, а также с боковых сторон. С лучевой стороны щель прощупывают между шиловидным отростком лучевой кости и ладьевидной костью, а на локтевой стороне- между головкой локтевой кости и трёхгранной костью (это локтевая часть полости сустава). Суставная сумка на тыльной стороне лежит поверхностно, под кожей, на ладонной стороне- неглубоко во впадине запястья и покрыта сухожилиями сгибателей кисти и пальцев. Массаж сустава проводят на массажном столике, при этом предплечье находится на столике, кисть полусогнута. Если больной лежит, то кисть кладут на бедро массажиста. При сгибании кисти легче проникнуть в щель сустава с тыльной стороны. При поверхностном и глубоком поглаживании массажист одной рукой фиксирует пальцы и этим удерживает предплечье, другую руку кладёт поперёк тыла кисти и ведёт движение до локтя. Затем повторяет приём обхватывающего кругового поглаживания с ладонной поверхности кисти до локтевого сгиба. Растирание поперечное и круговое в форме штрихования проводят большими пальцами обеих рук на ладонной и тыльной сторонах. При разлитой припухлости вследствие воспаления экссудат скапливается на тыльной поверхности сустава и поэтому трудно прощупать здесь его щель. И. М. Саркизов-Серазини в этих случаях советует начинать растирание с одной из боковых поверхностей. Подушечкой большого пальца следует мелкими круговыми движениями проникнуть в глубину сумки сустава и перейти на тыльную поверхность, оставляя кисть слегка согнутой. При растирании ладонной поверхности автор рекомендует максимально сгибать кисть для лучшего проникновения к суставной сумке. В этом случае массажист проникает между сухожилиями сгибателей и стремится воздействовать на сращение сухожильных влагалищ с мягкими тканями сустава. Растирание можно осуществлять и другим приёмом. Первый и пятый пальцы охватывают сустав с боковых сторон, а остальные массируют щель сустава с тыльной и ладонной стороны. Массаж сустава завершают поглаживанием, а также физическими упражнениями пассивными, активными и с сопротивлением в сгибании, разгибании, отведении, приведении и круговых движениях. Массажные воздействия на тыльной поверхности должны быть более щадящими, чем на ладонной, где щель сустава расположена глубже.

Массаж предплечья: На предплечье располагаются две группы мышц передняя (сгибатели и пронаторы) и задняя (разгибатели кисти и супинаторы). На передней и задней поверхностях имеются по два слоя мышц: поверхностный и глубокий. Для массажа предплечья его сгибают под углом 110 градусов к плечу. Проводят общий массаж предплечья, при котором одинаково воздействуют на сгибатели и разгибатели. После этого проводят избирательный массаж мышц тыльной и ладонной поверхностей. Массажист одной рукой фиксирует кисть, а другой массирует, начиная поглаживание от кончиков пальцев до нижней трети плеча. При избирательном массаже мышц задней поверхности Предплечья массажист одной рукой фиксирует предплечье в положении пронации, а другой производит обхватывающее непрерывистое поглаживание, скользя ладонью и пальцами -большим пальцем по внутреннему краю локтевой кости, а остальными- вдоль линии, разделяющей мышцы-разгибатели и сгибатели. После этого руку переводят в положение супинации и также, начиная поглаживание от пальцев и кисти, продолжают на предплечье обхватывающее непрерывистое поглаживание в том же направлении. Завершают поглаживание встряхиванием. Избирательный массаж мышц передней поверхности предплечья проводят при супинированном положении руки массируемого. Большой палец массажиста движется вдоль лучевой кости и далее по бороздке между длинным супинатором и сгибателями, а остальные- вдоль локтевой кости, ладонь скользит по предплечью. Помимо непрерывистого и прерывистого поглаживания, применяют полукружное растирание обеими руками, поперечное разминание с лучевой и локтевой стороны, вибрацию в форме рубления. Массируют поочерёдно двумя руками, а отдельные мышечные группы массируют той рукой, к которой эти мышцы ближе. При избирательном массаже движения начинают от лучезапястного сустава и заканчивают у наружного надмыщелка (при массаже разгибателей) или у внутреннего надмыщелка плечевой кости (при массаже сгибателей). Пальцы в конце поглаживания сходятся. При поглаживании и разминании следует массировать мышцы по группам, для остальных приёмов это не обязательно (Захарова Е. А.). И. М. Саркизов-Серазини массаж предплечья начинает с группы сгибателей, а потом переходит к разгибателям.

Массаж локтевого сустава: Локтевой сустав состоит из трёх суставов: плечелоктевого, плечелучевого и проксимального лучелоктевого. Все эти суставы имеют одну общую капсулу и одну общую полость. Щель плечелоктевого сустава прощупывается на задней поверхности предплечья у верхнего конца с лучевой стороны (в ямке красоты). Локтевой сустав укреплён крепкими связками, расположенными по боковым поверхностям сустава. Сумка локтевого сустава наиболее доступна массажу сзади. Массаж сустава проводят при сгибании руки в локтевом суставе под углом 110 градусов или слегка согнутом суставе. Больной лежит или сидит, положив руку на массажный столик. Сустав массируют с лучевой и локтевой стороны, а также спереди и сзади. Одна рука фиксирует предплечье или кисть, а другая массирует. Применяется плоскостное круговое поглаживание большими пальцами обеих рук, спиралевидное растирание между локтевым отростком и надмыщелками плеча на задней поверхности, а также в области лучелоктевого сустава. И. М. Саркизов-Серазини считает, что массаж локтевого сустава лучше проводить в положении сидя с согнутой рукой. При этом сустав следует массировать со стороны сгибателей по всей окружности, начиная движение на предплечье и заканчивая на двухглавой и трёхглавой мышцах плеча. При скоплении воспалительного экссудата в суставе припухлость видна в области прикрепления трёхглавой мышцы и по бокам её сухожилий. При растирании следует воздействовать на сгибательную сторону локтевого сочленения, где опухоль внешне мало видна, но легко прощупывается пальцами. Автор использует круговое растирание подушечкой первого, второго, пятого пальцев. Массажист, сидя сбоку от больного, после поглаживания поддерживает одной рукой предплечье массируемого, а подушечку указательного пальца другой руки устанавливает кнаружи от локтевого отростка и круговыми движениями продвигается кнаружи, здесь несколько задерживается и заканчивает растирание у головки лучевой кости. Растирание чередуют с поглаживанием этим же пальцем. Затем больного укладывают на спину или же массажист становится против него и рука массируемого, согнутая в локте, упирается в массажиста. В этом положении сустав массируют подушечкой большого пальца или попеременно подушечками большого и остальных пальцев мелкими круговыми движениями, стремясь проникнуть глубоко внутрь сустава. Растирания начинают также с боков сустава подушечками больших пальцев одновременно с обеих сторон. При растирании со стороны передней поверхности палец вводят под сухожилие Двуглавой мышцы (с наружной стороны) для кругового растирания сумки сустава. Процедура завершается физическими упражнениями пассивными и активными в сгибании, разгибании, супинации и пронации.

Массаж плеча и надплечья: На плече имеются две группы мышц передняя (сгибатели) и задняя (разгибатели). Одни авторы рекомендуют начинать массаж с надплечья. Другие считают, что массаж надо начинать со сгибателей плеча. До избирательного массажа двуглавой и трёхглавой мышц проводят недифференцированный массаж всех мышц плеча приёмами обхватывающего непрерывистого поглаживания, полукружного растирания, разминания валянием. После этого массируют изолированно сгибатели- двуглавую и плечевую мышцы, а затем разгибатели- трёхглавую мышцу. Е. А. Захарова полагает, что надо начинать с разгибателей, другие авторы этому не придают значения. При выборе последовательности следует массировать вначале менее болезненные мышцы. При массаже двуглавой мышцы (сгибателя) массажное движение начинается ниже локтевого сустава и идёт вверх к переднему краю дельтовидной мышцы. Ладонь плотно прилегает к поверхности плеча, охватывая двуглавую и плечевые мышцы, при массаже правой руки четыре пальца двигаются по внутренней борозде двуглавой мышцы, а большой палец- по наружной борозде. В подмышечной ямке пальцы соединяются. Четыре пальца, двигающиеся по внутренней борозде, не должны оказывать сильного давления, так как в этой борозде проходят плечевая артерия, вены и Нервы. Массаж трёхглавой мышцы (разгибателя) проводится в том же направлении. Массажист одной рукой поддерживает руку больного под локтевой ямкой, другой с отведённым большим пальцем скользит в направлении от локтевого отростка к акромиальному, где все пальцы соединяются. При движении большой палец движется по наружной борозде двуглавой, а затем по заднему краю дельтовидной мышцы, остальные пальцы- по внутренней борозде двуглавой и внутреннему краю дельтовидной мышцы. Применяют полукружное растирание, продольное и поперечное разминание в направлении вверх и вниз, чередуя с поглаживанием. Дельтовидную мышцу массируют по частям в том случае, если мускулатура достаточно выражена. У людей со слаборазвитыми мышцами отдельные порции не выделяют. При раздельном массаже воздействуют на переднюю и заднюю порции, среднюю не выделяют. Применяют приёмы обхватывающего непрерывистого поглаживания всей мышцы, а затем её частей приёмом щипцеобразного поглаживания. Массаж переднего пучка осуществляют всей ладонью и пальцами, большой палец движется через середину дельтовидной мышцы к акромиальному отростку лопатки, остальные- по переднему, при массаже заднего пучка- по заднему краю дельтовидной мышцы. Применяют приёмы растирания в виде пиления, прерывистую вибрацию- рубление по всей мышце и разминание по частям.

Массаж плечевого сустава: Сустав образован головкой плечевой кости и суставной впадиной лопатки. Суставная капсула тонкая и большая, свободно облегает сустав. Особенностью сустава является то, что через его полость проходит сухожилие длинной головки двуглавой мышцы плеча. К щели плечевого сустава ближе всего можно подойти со стороны подмышечной ямки, в остальных местах сустав покрыт толстым слоем мышц. Сустав сверху и спереди прикрыт дельтовидной мышцей. Наиболее удобной позой для массажа этого сустава является положение сидя. Процедуру начинают с массажа предплечья. Затем массируют область сустава спереди, сзади и снизу и заканчивают процедуру физическими упражнениями. При поглаживании проводят веерообразное движение по всей поверхности сустава. И. М. Саркизов-Серазини описывает два способа растирания плечевого сустава. При первом способе больной сидит перед массажным столиком, положив предплечье на столик для прочной опоры, или больной опирается предплечьем на верхнюю треть бедра массажиста, который для этого кладёт ногу на стул (со стороны массируемой руки). Растирание сустава проводят снизу вверх над головкой плечевой кости. Применяют круговые растирания попеременно большим или остальными пальцами, большой палец упирается в область плечевой кости, а остальные входят в связочный аппарат по переднему краю сустава до подмышечной ямки. В другом случае- наоборот. При втором способе, описанном другими авторами, предусматривается три положения руки больного для обеспечения лучшего доступа к передней, задней и нижней поверхности сустава: Руку больного отводят за спину и тыльной стороной кисти кладут на поясничную область, что обеспечивает лучший доступ к передней поверхности суставной сумки. В этом положении головка плечевой кости выдвигает вперёд суставную сумку. Для лучшего доступа к задней поверхности сустава больной кладёт ладонь на противоположное плечо. Для массажа нижней части сумки прямую руку кладут ладонью вниз на надплечье массажиста, то есть Под углом 90 градусов. При массировании сустава применяют полукружное растирание, чередуя его с поглаживанием. Массаж обязательно сочетают с физическими упражнениями для суставов по всем осям. Проводят поднимание и опускание плеч, движения вперёд и назад, поворот руки внутрь и кнаружи, круговое движение. При ограничении движений массажист фиксирует своей рукой наружный край лопатки, а другой рукой, охватив дистальный отдел плеча, проводит круговые движения.

Массаж важнейших нервных стволов верхней конечности: Нервные стволы массируют при специальных показаниях. Нервные стволы массируют только в тех участках и в тех областях, в которых они ближе всего лежат к поверхности или выходят на неё. Подмышечный нерв массируют в глубине подмышечной ямки при отведённой руке. Лучевой нерв доступен массажу на наружной стороне плеча между средней и нижней третями его и у локтевого сустава между плечевой мышцей и длинным супинатором. Для воздействия на локтевой нерв руку слегка сгибают в локтевом суставе и массируют по внутренней стороне плеча в нижней трети между внутренним надмыщелком плечевой кости и локтевым отростком локтевой, кроме того, на ладонной поверхности кисти в области возвышения мышц мизинца. Срединный нерв массируют на границе между средней и нижней частями предплечья на внутренней (ладонной) стороне, в верхней части плеча по внутреннему краю двуглавой мышцы. При этом пальцы вводят под эту мышцу и проводят поперечную или продольную вибрацию. Нерв массируют также на ладонной поверхности кисти в области возвышения мышц первого пальца. При массаже нервных стволов применяют непрерывистую вибрацию подушечкой указательного пальца, продольное и поперечное растирание в чередовании с поглаживанием.

Методические указания: До массажа следует максимально расслабить мышцы больного, использовав удобные исходные положения для проведения процедуры. До массажа отдельных сегментов конечности следует провести подготовительный массаж всей руки. В отдельных случаях по показаниям можно массировать только один, два сегмента, не массируя предварительно всю конечность. Кисть и предплечье отдельно не массируют, так как мышцы предплечья переходят на кисть. Поэтому при массаже кисти и пальцев массируют предплечье. При массаже плеча следует массировать пояс верхних конечностей в связи с тем, что часть мышц верхней части спины, груди прикрепляются к плечевой кости. При массировании мышц плеча не следует оказывать интенсивное воздействие на область внутренней борозды двуглавой мышцы, так как в ней проходят сосуды и лучевой нерв. Воздействие на нервы не должно сопровождаться интенсивным надавливанием, так как это может вызвать неприятные ощущения. При излишнем давлении на лучевой нерв появляется ощущение ползания мурашек на тыле кисти, в большом пальце, надавливание на локтевой нерв может сопровождаться чувством онемения в мизинце. Массажные движения проводят в направлении мышечных волокон от периферии к центру, по ходу крупных лимфатических и кровеносных сосудов- по направлению к регионарным лимфатическим узлам. При травмах конечности массаж начинают с вышележащего сегмента, в остальных случаях проводят общий подготовительный массаж всей руки, а после него избирательно действуют на сегмент. В зависимости от показаний можно проводить массаж без избирательного выделения отдельных мышц, суставов, нервов. Так, можно массировать в целом сегмент конечности, не выделяя сгибатели и разгибатели. При выделении отдельных мышц нужно следить за тем, чтобы движения соответствовали анатомическим особенностям расположения мышцы и ходу её волокон. Массаж дополняют физическими упражнениями в соответствии с клинической формой заболевания.

Массаж нижних конечностей

Пояс нижних конечностей значительно отличается от пояса верхних тем, что составляющие его кости сзади соединяются с крестцом, все они крепко соединены между собой и относительно неподвижны. Движения в поясе нижних конечностей происходят за счёт подвижности поясничного отдела позвоночника или движений тазобедренного сустава противоположной стороны. Кожа ягодичной области содержит значительное количество сальных желёз. Под ней расположен толстый слой подкожной жировой клетчатки. Кровоснабжение нижних конечностей обеспечивается системой общей подвздошной артерии. Лимфатические сосуды очень густо разветвлены, лимфа направляется к лимфатическим узлам, расположенным в подколенной ямке, паховой области, в промежности. Лимфа из области ягодиц, верхней половины внутренней поверхности бёдер поступает в лимфатические узлы промежности. Лимфа с тыла стопы, подошвы устремляется к Подколенным и паховым лимфатическим узлам. Глубокие и поверхностные сосуды анастомозируют между собой. Глубокие лимфатические сосуды следуют по ходу кровеносных сосудов. Иннервируется нижняя конечность нервами поясничного и крестцового сплетений. Массаж ноги включает массаж пальцев, стопы, голеностопного сустава, коленного сустава, голени, бедра, тазобедренного сустава, области ягодиц, важнейших нервных стволов. Массаж проводят в положении больного лёжа, для лучшего расслабления мышц кладут валики под коленные (лёжа на спине) и голеностопные суставы (лёжа на животе).

Массаж пальцев и стопы: В движениях пальцев принимают участие мышцы, переходящие с голени на стопу и мышцы самой стопы. Мышцы самой стопы начинаются и прикрепляются На стопе. Это мышцы подошвы и тыла стопы. Мышцы подошвенной поверхности сгибают пальцы, а тыльной стороны стопы- разгибают их. Мышцы подошвы значительно лучше развиты, чем тыла стопы, так же, как на руке сгибатели кисти развиты лучше, чем разгибатели. Массаж суставов пальцев проводят только при их заболевании, в остальных случаях пальцы поглаживают, не воздействуя на суставы. Методика массажа такая же, как и при массаже пальцев рук. Используют поглаживание, растирание двумя пальцами с тыльной и подошвенной стороны. Массаж дополняют сгибанием, разгибанием, отведением и приведением пальцев, а при поражении суставов- упражнениями для каждого из суставов. Массаж стопы одни авторы рекомендуют начинать с тыльной поверхности, другие с подошвенной. Массажист одной рукой удерживает стопу, другой массирует. Массаж начинают с концов пальцев и ведут движение, при массаже тыльной стороны до голеностопного сустава, заканчивая на голени (некоторые авторы рекомендуют массировать до коленного сустава). Используют непрерывистое поглаживание, полукружное растирание подушечками трёх пальцев. Затем концевой фалангой первого пальца воздействуют на межкостные мышцы в межкостных промежутках. На подошвенной поверхности приёмы поглаживания, гребнеобразного, прямолинейного, спиралевидного, кругового растирания ведут в направлении от пальцев к пятке, голеностопному суставу и в обратном направлении. Эти приёмы чередуют с поглаживанием ладонью подошвенной и тыльной поверхностей стопы.

Массаж голеностопного сустава: Голеностопный сустав образован суставными поверхностями обеих берцовых костей и таранной костью. Суставная капсула слабо натянута в переднем и заднем участке, но имеет прочные связи с медиальной и латеральной стороны. Щель голеностопного сустава прощупывается спереди легче при расслабленных мышцах передней поверхности голени. Связочный аппарат доступен для массажа спереди и по бокам ахиллова (пяточного) сухожилия. Таким образом при применении массажа можно воздействовать на суставную сумку в следующих местах: на передней поверхности, где сумка лежит поверхностно под разгибателями стопы и пальцев и занимает примерно 3-4 сантиметра. С обеих сторон под лодыжками, на задней поверхности, Покрытой пяточным (ахилловым) сухожилием. К этой части суставной сумки можно подойти, проникая в глубину с обеих сторон пяточного (ахиллова) сухожилия. Воздействие на сустав начинают поглаживанием тыльной стороны стопы от основания пальцев в направлении к коленному суставу. При скоплении экссудата в голеностопном суставе припухлость определяется над суставом на тыле стопы, вблизи сухожилий разгибательных мышц. Изменение конфигурации проявляется в исчезновении естественных углублений этой области. Доступ к передней поверхности сустава лучше осуществляется при тыльном сгибании стопы, а к задней части сумочной связки- при подошвенном сгибании. Приём кругового растирания проводят подушечками пальцев, фиксируя то большой, то остальные пальцы. При этом воздействие начинают под наружной лодыжкой, переходят на переднюю поверхность и отсюда продолжают движение к внутренней лодыжке, проходят под ней и далее к ахиллову сухожилию. После растирания применяют поглаживание по всей окружности сустава. Завершают процедуру физическими упражнениями (сгибание и разгибание, супинация и пронация, приведение и отведение, круговые движения- Саркизов-Серазини И. М.). Возможно проведение массажа с одновременным воздействием на переднюю и боковую поверхности суставной сумки приёмами поглаживания, кругового растирания, штрихования С избирательным воздействием на места наилучшего доступа к суставу. В положении на спине приёмы осуществляют большим и указательным пальцами одной руки, в положении на животе- большими пальцами обеих рук. Специально следует массировать пяточное (ахиллово) сухожилие приёмами растирания, штрихованием и щипцеобразным поглаживанием (Вербов А. Ф.).

Массаж голени: Скелет голени состоит из большеберцовой и малоберцовой кости. Большеберцовая кость имеет внизу костный отросток- медиальная лодыжка, малоберцовая кость внизу образует латеральную лодыжку. Лодыжки хорошо видны и легко прощупываются. Легко определяется гребень большеберцовой кости на передней поверхности голени и его бугристость в верхней трети. Задняя группа мышц голени имеет два слоя: поверхностный и глубокий. Массаж на правой голени проводят левой рукой, а правой рукой фиксируют стопу, на левой голени- наоборот. Начинают с плоскостного, а также обхватывающего непрерывистого поглаживания от концов пальцев в направлении к мыщелкам бедра. После поглаживания, или чередуя с ним, проводят полукружное или спиралевидное растирание снизу вверх и сверху вниз. На икроножной мышце применяют вибрацию (сотрясение). После этого начинают избирательный массаж мышц передней, латеральной и задней группы. При массаже передней группы мышц ладонь массажиста движется от наружной лодыжки вверх к наружному мыщелку бедра. Большой палец лежит на передненаружной поверхности голени и движется снизу вверх по внутреннему краю большеберцовой кости. Второй-пятый пальцы идут от переднего края наружной лодыжки К переднему краю головки малоберцовой кости. Пальцы встречаются у наружного края подколенной ямки. Применяется поглаживание, спиралевидное или полукружное растирание, поперечное разминание, прерывистая вибрация рублением. Все приёмы чередуются с непрерывистым поглаживанием. Во время массажа передней поверхности голени больной лежит на спине, под колени подложен небольшой валик. При массаже латеральной группы мышц большой палец движется вверх от переднего края наружной лодыжки к переднему краю головки малоберцовой кости. Остальные четыре пальца следуют по линии границы между малоберцовыми и икроножной мышцей. Эта линия идёт от заднего края наружной лодыжки до сухожильного окончания двуглавой мышцы на головке малоберцовой кости. Применяют приёмы: щипцеобразное поглаживание, а также все указанные выше приёмы. Массаж задней группы мышц проводят в положении больного на животе, под голеностопные суставы подкладывают валик. Главное внимание уделяют икроножной мышце, раздельно массируют её наружное и внутреннее брюшко. При массаже внутреннего брюшка одновременно воздействие оказывают на заднюю большеберцовую мышцу и сгибатели пальцев. Наружное брюшко массируют следующим образом: большой палец идёт от заднего края лодыжки по борозде между малоберцовыми и икроножными мышцами. Остальные движутся по средней линии икроножной мышцы. Массажное движение начинается от пяточного (ахиллова) сухожилия, идёт вверх и пальцы встречаются в подколенной ямке. При массировании внутреннего брюшка большой палец движется вдоль внутренней стороны большеберцовой кости, остальные- с внутреннего края ахиллова сухожилия сначала по средней линии, а затем по борозде между наружным и внутренним брюшком икроножной мышцы. Массажные приёмы те же, добавляются захваты мышц с оттягиванием, перекатыванием, валянием, выжиманием. Особое внимание следует уделять массажу ахиллова сухожилия и месту его прикрепления к пяточному бугру. В глубине подколенной ямки проходят кровеносные сосуды, нервы, расположены лимфатические узлы, поэтому приёмы не должны быть в этой области интенсивными.

Массаж коленного сустава: Коленный сустав образован тремя костями: бедренной, большеберцовой и надколенником. Надколенник расположен в сухожилии четырёхглавой мышцы. Коленный сустав укреплён прочными связками. Особенностью сустава является то, что его полость соединяется с синовиальными сумками (бурсами), Сумки расположены в основном в области передней и задней стенок коленного сустава и некоторые являются самостоятельными. Сустав окружён капсулой, которая в значительной своей части тонка. Щель коленного сустава определяется при прощупывании спереди как при выпрямленной ноге, так и при согнутой в коленном суставе. В согнутом положении ноги можно также прощупать суставную поверхность мыщелков бедра спереди по бокам надколенника. Сзади щель коленного сустава не прощупывается, так как сустав покрыт большим количеством мягких тканей. Исходное положение для массажа лёжа. Массаж сустава начинают поглаживанием ладонной поверхностью или буграми больших пальцев обеих рук. Пальцы располагают ниже надколенника на полтора-два сантиметра и продвигают их, обходя надколенник, вдоль сухожилий до середины бедра. После поглаживания применяют растирание. В щель сустава проникают при согнутой ноге. Боковую и заднюю поверхность сустава массируют этими же приёмами. Массаж задней поверхности проводят в положении больного лёжа на животе с валиком под голеностопными суставами. Можно массировать и всей ладонью. Массаж в подколенной ямке должен быть не интенсивным. Массаж завершают сгибанием и разгибанием в коленном суставе, движениями надколенника вверх, вниз, в стороны.

Массаж бедра: На бедре различают переднюю, медиальную и заднюю группу мышц. Мышцы контурируются при хорошо развитой мускулатуре. На задней поверхности бедра проходит седалищный нерв, который при выходе из-под края большой ягодичной мышцы Лежит сравнительно поверхностно, а затем углубляется, на уровне верхнего края подколенной ямки нерв делится на две ветви: большеберцовый и малоберцовый. Массаж бедра предусматривает раздельное избирательное воздействие на указанные выше группы мышц. Массаж бедра проводится по такой же методике, что и массаж голени. Вначале применяют общее воздействие на бедро, ягодичные мышцы, а затем избирательно массируют мышцы бедра. Массаж передней и медиальной группы проводят в положении больного лёжа на спине с валиком под коленным суставом. Заднюю группу мышц массируют в положении больного на животе с валиком под голеностопными суставами. Боковые поверхности бедра можно массировать в положении больного на Противоположном боку. Массаж передней группы мышц бедра охватывает четырёхглавую и портняжную мышцы. Правую ногу массирует правая рука. Массируя четырёхглавую мышцу, правую руку кладут на голень под коленным суставом. Большой палец движется от наружного края коленной чашечки к верхушке большого вертела , остальные- от внутреннего края надколенника по ходу портняжной мышцы до передневерхней ости подвздошной кости, где все пальцы сходятся. Массаж портняжной мышцы проводят большим и указательным пальцами, начиная массажное движение под коленным суставом, от бугристости большеберцовой кости и заканчивая у передневерхней ости подвздошной кости. Массаж медиальной группы мышц (приводящие мышцы и мышца, натягивающая широкую фасцию бедра), приводящие мышцы массируют так, что большой палец движется от внутреннего края надколенника до передневерхней ости подвздошной кости, остальные- от медиального мыщелка большеберцовой кости к лобковому симфизу, а далее вдоль паховой складки и у передневерхней ости подвздошной кости пальцы сходятся. Вдоль паховой складки интенсивность воздействия Уменьшают. Массаж мышцы, натягивающей широкую фасцию бедра: большой палец идёт по линии от заднего края головки малоберцовой кости к заднему краю большого вертела. Остальные- по линии от переднего края головки малоберцовой кости по наружному краю надколенника к переднему краю большого вертела. Пальцы сходятся у передневерхней ости подвздошной Кости. Массаж задней группы мышц включает массаж двуглавой мышцы (с наружной стороны), полусухожильной и полуперепончатой мышц (с внутренней стороны). Двуглавую мышцу массируют правой рукой. Большой палец движется посередине подколенной ямки, по средней линии бедра к седалищному бугру и паховой складке. Остальные пальцы идут от головки малоберцовой кости к заднему краю большого вертела. Пальцы соединяются у ягодичной складки. При массаже полусухожильной и полуперепончатой мышцы массажное движение начинают ниже подколенной ямки. Большой палец идёт по средней линии бедра от внутреннего мыщелка к ягодичной складке и седалищному бугру, остальные- от бугристости большеберцовой кости по линии между внутренним мыщелком большеберцовой кости и седалищным бугром по задней границе приводящих мышц. Пальцы соединяются, пройдя ягодичную складку. Применяются различные приёмы поглаживания и растирания, в том числе гребнеобразные, продольное и поперечное разминание, щипцеобразное поглаживание и разминание, прерывистая вибрация поколачиванием, встряхиванием. Массажные движения проводят соответственно ходу мышц, обращая внимание на их переход в сухожилия по бокам от подколенной ямки (переход на голень). Массаж ягодичных мышц: Мощная большая ягодичная мышца занимает поверхность от пояснично-крестцовой области до верхненаружной трети бедра. Под ней расположены средняя ягодичная и ещё глубже малая ягодичная мышца. В этой области выражен подкожный жировой слой, особенно у женщин. Массажные движения идут в направлении мышечных волокон от вертела бедренной кости к крестцу и от вертела к гребешку подвздошной кости, а также в противоположном направлении. Массажист кладёт ладонь в верхненаружной трети бедра, большой палец движется до ягодичной складки и далее к копчику и крестцу. Остальные- по линии, соединяющей большой вертел с задней верхней остью подвздошной кости. После этого ладонь кладут ниже большого вертела, большой палец движется, как и при предыдущем приёме, а остальные- к передней верхней ости подвздошной кости. Можно массировать локтевым краем предплечья, кулаком. Применяются все приёмы с гребнеобразным поглаживанием и растиранием, поперечным разминанием, надавливанием, вибрацией (рублением).

Массаж тазобедренного сустава: Сустав со всех сторон закрыт мощными мышцами, что мешает воздействию на него. В известной мере воздействовать на сустав можно сзади между седалищным бугром и большим вертелом и спереди у места прикрепления портняжной мышцы. Применяемые приёмы: поглаживание, растирание в различных направлениях. После массажа применяют физические упражнения в сгибании, разгибании, отведении, приведении, поворотах внутрь и Кнаружи, а также круговые движения.

Массаж важнейших нервных стволов: Нервные стволы массируют по специальным показаниям при заболеваниях и при их травмах. Седалищный нерв массируют, отступя на 4 сантиметра от заднего края большого вертела, посередине ягодичной складки и далее по средней линии бедра, в подколенной ямке и позади от наружной и внутренней лодыжек. Используют приёмы плоскостного непрерывистого поглаживания большими пальцами обеих рук, растирание, непрерывистую и прерывистую вибрацию пунктированием. Силу давления по мере удаления от подколенной ямки увеличивают, так как нерв здесь покрыт толстым слоем мышц. После массажа применяют специальные упражнения для вытяжения нерва, усложняя их от процедуры к процедуре в следующей разработанной нами последовательности: Поднимание ноги, полусогнутой в коленном суставе (стопа в произвольном положении). Поднимание ноги, полусогнутой в коленном суставе с одновременным разгибанием в голеностопном (сначала без усилия, в дальнейшем с усилием). Поднимание прямой ноги (стопа в произвольном положении). Поднимание прямой ноги с одновременным разгибанием в голеностопном суставе и наклоном головы вперёд, стремясь подбородком коснуться груди. Бедренный нерв массируют под паховой связкой, в бедренном треугольнике на переднемедиальной поверхности бедра. Используют приёмы лёгкого поглаживания и растирания, не сильно надавливая на ткани. Физические упражнения после массажа выполняют в положении на животе: сгибание ноги в коленном суставе с пригибанием голени к бедру, разгибание в тазобедренном суставе. На поверхностный малоберцовый нерв воздействуют этими же приёмами у головки малоберцовой кости.

Методические указания: До массажа следует стремиться максимально расслабить мышцы, используя удобные исходные положения. Массаж можно проводить в целом на конечностях, без изолированного выделения отдельных мышц, суставов, нервов. Специальный массаж отдельных мышц, суставов, нервов проводят при определённых показаниях с учётом нозологических форм заболеваний и травм. Перед массажем отдельных сегментов проводят общий, не дифференцированный массаж всей конечности. Массаж стопы и голени раздельно не проводят, при массаже стопы всегда массируют и голень, а при массаже голени- стопу и кончики пальцев. Это обусловлено тем, что большинство мышц голени оканчивается на стопе и пальцах. Массаж бедра включает воздействие и на ягодичные мышцы. В подколенной ямке воздействие должно быть не интенсивным, так как в ней проходят крупные сосуды и нервы. На внутренней поверхности бедра, в паховой области, приёмы давящего, глубокого поглаживания, рубления противопоказаны в связи с наличием в этих областях сосудов, нервов. Следует принимать во внимание, что верхняя половина внутренней зоны бёдер, а также область ягодиц являются зоной восприятия половых раздражений, поэтому массажные приёмы должны быть нераздражающими и недлительными. Массажные движения проводят в направлении мышечных волокон, по ходу лимфатических сосудов к лимфатическим узлам, от периферии к центру. Массаж сочетают с применением физических упражнений в соответствии с клиническими особенностями заболеваний или травм.

Массаж живота

Границами живота являются: сверху- нижний край грудной клетки, снизу- паховая связка, верхний край лобковых костей и гребни подвздошной кости, сбоку- подмышечные линии. Границы эти условны, так как вверху они зависят от расположения диафрагмы, а внизу от дна полости малого таза. Стенки брюшной полости снабжаются кровью пристеночными ветвями брюшной аорты, внутренней грудной артерии и пристеночными ветвями наружной и внутренней подвздошных артерий. Отток венозной крови совершается по одноимённым венам системы нижней и верхней полых вен. Лимфатические сосуды из верхней половины передней брюшной стенки несут лимфу в подмышечные узлы, а из нижней половины- в паховые. Из глубоких слоёв подчревной области лимфа поступает в межрёберные узлы, из чревной- в поясничные, из подчревной (лобковой)- в подвздошные. Массаж живота разделяется на массаж брюшной стенки, органов брюшной полости и нервного сплетения.

Массаж передней брюшной стенки: Исходное положение лёжа на спине с приподнятой головой, под коленями валик. Можно согнуть ноги в коленных и тазобедренных суставах для лучшего расслабления мышц живота. Вначале проводят нежное круговое плоскостное поглаживание концами двух или трёх пальцев вокруг пупка с опорой на большой палец. После этого всей ладонью поглаживают поверхность живота. При выраженном подкожном жировом слое добавляют растирание пилением, штрихованием, пересеканием, Перетиранием. Разминание применяется при показаниях и выполняется продольно, поперечно, с валянием, накатыванием, накатывание проводят двумя руками: кулаком одной руки вдавливают тыльной поверхностью и накатывают мягкие ткани на ладонь другой. Этим приёмом охватывают весь живот спереди и с боковых сторон. Растирание проводят от нижнего края рёбер в направлении к позвоночнику. Применяют вибрацию в форме пунктирования подушечками пальцев, при хорошей переносимости проводят похлопывание. Специальное воздействие на прямые мышцы состоит в массаже их в определённой последовательности. Двумя руками начинают движение от верхнего края лобковой кости в направлении вверх к хрящам пятого-седьмого рёбер и мечевидному отростку грудины. Используют приёмы щипцеобразного поглаживания, глажения, кругообразного и зигзагообразного растирания, поперечного разминания с направлением движения снизу вверх и сверху вниз. Массаж косых мышц состоит в следующем: Ладони кладут на боковые поверхности живота позади гребней подвздошных костей и применяют обхватывающее поглаживание, а затем растирания, двигая руки к средней линии живота. В заключении процедуры проводят лёгкое поглаживание по всей поверхности живота в направлении справа налево подушечками четырёх пальцев, а также всей ладонью. После этого применяют встряхивание вверх и в стороны. Для этого захватывают правой рукой левую, а левой- правую сторону поясничной области. Встряхивают живот 5-6 раз, завершают процедуру массажа нежным поглаживанием. Е. А. Захарова при ожирении рекомендует проводить массаж живота с вытянутыми ногами. Процедуру начинают с поглаживания в направлении от средней линии к подмышечным впадинам, а в среднем и нижнем отделах- от средней линии к паховым складкам. Глубокое поглаживание проводят по ходу толстых кишок, пиление- локтевым краем кистей, стремятся размять жир. Автор советует при раздвигании живота располагать кисть так, чтобы она касалась стенки живота лучевым краем и, сильно отводя большой палец, медленно двигалась сверху вниз и снизу вверх, как бы раздвигая стенку живота. Этот приём особенно показан при отвисании живота, слабости мышц брюшной стенки. Валяние выполняется ладонью и движение напоминает раскатывание теста. Необходимо сочетать массаж с физическими упражнениями для брюшного пресса.

Массаж органов брюшной полости: Массаж желудка проводят в положении больного на спине, а затем на правом боку. Процедуру массажа начинают с массажа брюшной стенки по описанной выше методике, но без избирательного воздействия на мышцы. После расслабления мышц живота воздействуют на желудок. Желудок расположен в левом подреберье, а четверть его в надчревной области. Вход в желудок проецируется у одиннадцатого грудного позвонка, выход на средней линии или на полтора-два сантиметра справа от неё против двенадцатого правого рёберного хряща, дно достигает пятого ребра по левой среднеключичной (сосковой) линии, нижняя граница- на передней брюшной стенке выше пупка (на 1-2 сантиметра у женщин и на 3-4 сантиметра у мужчин). Желудок только на небольшом участке доступен воздействию. Поэтому применяют приёмы для рефлекторного влияния: прерывистую вибрацию сотрясением. С этой целью ладонь или концы пальцев граблеобразно ставят на надчревную область слева и производят толчки, направляя пальцы снизу вверх и снаружи кнутри в разном темпе. Можно применять электровибрацию. Процедуру заключают поглаживанием живота по описанной выше методике. Массаж тонкой кишки также осуществляется рефлекторным путём с применением поглаживания тремя пальцами (большой палец служит опорой), прерывистой вибрации концами согнутых пальцев и надавливанием ладонью или подушечками пальцев справа налево по ходу часовой стрелки по всей поверхности живота. При массаже толстой кишки больной лежит на спине. Процедура начинается также с описанного выше кругового поглаживания брюшной стенки с постепенным увеличением силы давления. Массажное движение начинают в правой паховой области, ведут к правому подреберью, затем к пупку, отсюда к левому подреберью, обходят его и спускаются в направлении к левой паховой области и легко переносят руку к правой подвздошной области и снова начинают движение. При этом применяют сначала поглаживание попеременно одной и другой рукой, а затем круговое или спиралевидное растирание отягощённой кистью. А. Ф. Вербов не рекомендует применять глубокие растирания с целью размельчения каловых масс в связи с возможностью способствовать этим инфицированию кишечной стенки. Другие авторы применяли данный приём (заблудовский и. В., Слётов н. В.). При расслабленных мышцах живота начинают прерывистое надавливание на брюшную стенку опорной поверхностью ладони одной руки, которую перемещают по всему животу в направлении Толстых кишок. Этот приём можно проводить двумя руками, положив одну руку в подложечной области, другую над лобком или справа и слева от него. При этих приёмах нельзя вызывать напряжения мышц брюшной стенки, также как и при проведении вибрации в форме похлопывания, встряхивания. Заканчивают процедуру нежным, круговым поглаживанием и вибрацией по всей поверхности брюшной стенки. Можно использовать электровибратор. Массаж печени назначают при специальных показаниях. Процедуру проводят в положении больного лёжа на спине. Печень находится в правом подреберье и несколько заходит в левое. Печень скрыта под рёбрами и небольшой участок её прилежит к брюшной стенке. Массажные движения идут снизу слева и направо вверх. Концы пальцев проникают под правый рёберный край и проводят спиралевидное растирание. При вибрации и сотрясении правая рука входит под правое подреберье и пальцами осуществляет колебательные движения. Желчный пузырь находится на нижней поверхности правой доли печени. Массируется также при специальных показаниях приёмами лёгкого плоскостного поглаживания в круговом направлении, растирания в полукружном направлении и непрерывистой вибрации. Массаж почек проводят при специальных показаниях. В положении на спине массируют правой рукой в области проекции правой почки, на животе- под правым подреберьем, а левая рука производит тот же приём со стороны правой поясничной области. Применяются приёмы подталкивания и сотрясения и левая рука толчками стремится приблизить почку к правой. Направление массажного движения спереди назад. После этого применяется круговое растирание и поглаживание ладонной поверхностью большого пальца поясничной области. Проекцию области солнечного сплетения, расположенную на линии между мечевидным отростком грудины и пупком, массируют одной рукой подушечками среднего или указательного и среднего пальцев. Применяемые приёмы: кругообразное поглаживание, растирание, прерывистая вибрация.

Методические указания: Массаж живота проводят только после опроса больного о самочувствии. Выясняют наличие болей, их локализацию, имеет ли место тошнота, изжога, отрыжка, определяют состояние сердечной деятельности. Уточняют время последнего приёма пищи, когда был стул, мочеотделение. Массаж следует проводить спустя 30 минут после лёгкого завтрака или через один-полтора часа после завтрака или обеда. Желательно до массажа опорожнить мочевой пузырь и кишечник. Врач, назначая массаж, даёт массажисту указания по его методике, дозировке и длительности. Выбор методики массажа и локализации воздействия обусловлен особенностями клинических форм поражения. Так, может быть назначен массаж только брюшной стенки, или тех или иных органов брюшной полости. Массаж проводят только тёплыми руками, чтобы способствовать расслаблению мышц живота. Массаж живота разрешается проводить только опытному массажисту, владеющему пальпацией внутренних органов по методу образцова, стражеско. Мышцы живота при массаже внутренних органов должны быть хорошо расслаблены. Во время процедуры больной должен равномерно дышать, не поднимать головы, чтобы не повышался тонус брюшных мышц. Массаж мышц брюшной стенки проводят по ходу мышечных волокон, а массаж внутренних органов- соответственно их анатомотопографическому расположению. Массаж внутренних органов при его назначении проводят после одной-двух процедур массажа брюшной стенки, после того, как больной обучится расслаблять мышцы и сохранять их расслабленными во время процедуры. Массажные движения при массировании мышц проводят быстрее, чем при массировании внутренних органов, гладкие мышцы которых сокращаются медленнее. Не рекомендуется применять смазывающие вещества при ожирении и массаже внутренних органов. Нельзя задерживать отхождение газов во время процедуры при метеоризме и запорах. При сопутствующих сердечно-сосудистых заболеваниях необходим дополнительный массаж области сердца или межлопаточной области. Длительность первых процедур массажа живота не более восьми-десяти минут (у детей- 3-5). Желательно процедуру вначале проводить в 2-3 приёма с перерывами по две-три минуты, так как при массаже живота больные быстро устают. После массажа живота необходим отдых лёжа в течение двадцати-тридцати минут. Необходимо сочетать массаж с применением физических упражнений для укрепления мышц брюшного пресса и улучшения функционального состояния внутренних органов.

Общий массаж

Применяется при специальных показаниях, после перенесённых заболеваний у ослабленных больных, при неврастении со снижением работоспособности. Последовательность массажа: спина, надплечъе, задняя поверхность шеи, задняя поверхность нижних конечностей, передняя поверхность нижних конечностей, живот, грудь, передняя поверхность шеи, верхние конечности. Возможен и другой порядок, когда массаж шеи завершает общий массаж, а в остальном сохраняется приведённая выше последовательность. В. И. Дубровский в послеоперационном периоде в положении лёжа рекомендует последовательность: нижние и верхние конечности, грудь и шея, живот, спина. Массаж спины проводят обеими руками, располагая их по бокам крестца и направляя вверх. Применяют поглаживание, гребнеобразное поглаживание или глажение, чередуя с обхватывающим непрерывистым поглаживанием, полукружное и зигзагообразное растирание, движение ведут вверх и вниз. Специальное воздействие оказывают на область между двенадцатыми рёбрами и гребнями подвздошных костей. Применяют на спине разминание и вибрацию рублением и похлопыванием, снижая интенсивность воздействия в межлопаточной области, в области шеи применяют поглаживание, круговое растирание. Массаж нижних конечностей начинают на задней поверхности стопы (область пяток) и массажное движение направляют вверх, включая и ягодичную область. Применяют обхватывающее непрерывистое и прерывистое поглаживание, полукружное растирание в чередовании с поглаживанием. После такого общего воздействия массируют раздельно все сегменты с избирательным воздействием на крупные мышцы. При этом пользуются методикой отсасывающего массажа и массируют последовательно ягодицы, бедро, голень, стопу. Применяют все существующие приёмы массажа в зависимости от показаний с обращением особого внимания на места перехода мышц в сухожилия, так как здесь часты патологические отклонения при нарушении обмена (вербов а. Ф.), На передней поверхности нижних конечностей также вначале проводят общее воздействие, а затем массируют отдельные области и при необходимости суставы. Заключают этот раздел процедуры воздействием на отдельные области нижних конечностей, применяя рубление или механическую вибрацию, а также на крестцовую, поясничную области спины. Завершают массаж поглаживанием всей конечности и активными упражнениями Для всех суставов ноги. Массаж живота проводят после расслабления его мышц. Применяют круговое поглаживание ладонной поверхностью двух пальцев вокруг пупка и, постепенно отодвигая руки, охватывают весь живот, направляя движение по часовой стрелке. Применяется также растирание, при ожирении- разминание, вибрация с раскачиванием живота вверх и вниз, в стороны. Завершают массаж живота поглаживанием. Внутренние органы массируют при специальных показаниях. При массаже грудной клетки применяют поглаживание, встряхивание, лёгкое похлопывание, а при отсутствии заболеваний сердечно-сосудистой системы- рубление. Шею массируют, легко поглаживая. Массаж верхних конечностей предусматривает применение всех приёмов массажа в зависимости от показаний. Вначале проводят общее поглаживание и растирание от концов пальцев вверх, включая пояс верхних конечностей, массируют одной рукой, а другой фиксируют кисть. После этого руку встряхивают 4-5 раз и приступают к воздействию на отдельные сегменты с выделением крупных мышц. Последовательность от вышележащих к нижележащим сегментам: надплечье, плечо, предплечье, кисть. Суставы массируют при специальных показаниях. После этого также оказывают воздействие на соответствующие области спины (от плеча до угла лопаток). Завершают массаж общим поглаживанием всей конечности, встряхиванием её и активными физическими упражнениями для всех суставов.

Методические указания: Общий массаж лучше всего проводить утром после лёгкого завтрака. Общий массаж по щадящей методике перед обедом целесообразен для ослабленных больных и реконвалесцентов. Следует учитывать особенности клинических форм поражения и осуществлять специальное воздействие на соответствующие сегменты и области. Особо нужно учитывать возраст пациента в связи с состоянием его сердечно-сосудистой системы. Интенсивность воздействия и длительность процедуры следует постепенно увеличивать. Длительность массажа увеличивается от пятнадцати-двадцати до сорока-пятидесяти минут. Общий массаж назначают не чаще двух раз в неделю. При ухудшении самочувствия, появлении слабости и других неприятных ощущений продолжительность процедуры уменьшают или массаж временно отменяют. После процедуры больному рекомендуется отдых в течение пятнадцати-тридцати минут. До процедуры отдых в течение десяти-двадцати минут должны соблюдать больные с заболеваниями сердечно-сосудистой системы. Наши наблюдения свидетельствуют о том, что нет необходимости для широких показаний к назначению общего массажа. Более целесообразно и эффективно применение массажа отдельных частей тела в сочетании с лечебной гимнастикой, физическими методами лечения, назначаемыми с учётом клинических форм поражения и особенностей действия лечебных факторов. Наши многолетние наблюдения за больными с заболеваниями и травмами нервной системы, опорно-двигательного аппарата и внутренних органов показали возможность эффективного Применения различных методик массажа в комплексном лечении без назначения общего массажа.

В заключение главы необходимо подчеркнуть, что описанная выше общепринятая техника классического массажа отдельных частей тела была предложена в. А. Штанге в тысяча восемьсот восемьдесят девятом году. Все массажные движения выполняются по ходу тока лимфы в направлении к ближайшим лимфатическим узлам. На верхних конечностях это направление должно быть к локтевым и подмышечным узлам, на нижних- к подколенным и паховым узлам, на груди- от грудины в обе стороны к подмышечным узлам, на спине- от позвоночника в обе стороны, при массаже верхней и средней части туловища- к подмышечным узлам, поясничной и крестцовой областей- к паховым узлам, на шее, голове движения идут вниз к подключичным узлам. Лимфатические узлы не массируют. Техника массажа, предложенная в. А. Штанге и дополненная и. В. Заблудовским и другими, Является общепризнанной и в настоящее время. В соответствии со сложившимися традициями классического массажа эта систематизированная методика представлена в пособиях и учебниках по массажу И применяется в лечебных учреждениях. Указанная методика изложена в настоящее время с уточнениями и дополнениями, основанными на многочисленном опыте. Однако знание только общей техники массажа недостаточно для применения его в комплексном лечении различных заболеваний. При каждой форме заболевания необходимо знать частную Методику массажа, которая строится в зависимости от особенностей этиологии, понимания сущности патогенеза заболевания, клинических форм течения его, а также с учётом специфики действия отдельных приёмов массажа. Частная методика строго дифференцируется в соответствии с этими показателями. Так, например, массаж спины при остеохондрозе позвоночника с радикулярным синдромом отличается от массажа спины при спондилоартрите, сколиозе. Также значительно отличается массаж ноги при пояснично-крестцовом радикулите от массажа ноги при ревматоидном артрите и так далее. Кроме того, при массаже одной и той же области методика его иная не только при различных заболеваниях, но и при одном и том же патологическом процессе в разных его стадиях. Например, при подостром и хроническом течении ревматоидного артрита массаж конечностей в каждом из случаев имеет свои особенности. Чтобы применять массаж в клинике, необходимо овладеть знаниями частных дифференцированных методик массажа.

Проведение процедур массажа

Для достижения наибольшего эффекта следует проводить массаж при максимальном расслаблении мышц. Одним из условий для расслабления мышц является впервые введённый в тысяча девятьсот двадцать седьмом году А. Ф. Вербовым в практику массажа принцип использования физиологического положения конечностей при проведении массажа. В своих исследованиях м. Pick показал, что расслабление мышц конечностей выражено в наибольшей степени при сгибании всех суставов конечностей под определённым углом. М. Pick назвал такое положение средним физиологическим или положением физиологического покоя. Это положение не идентично, по мнению м. В. Куреллы, лечению положением, так как в последнем случае избираются позы, функционально выгодные для больных с целью предупреждения контрактур, растяжения мышц и разболтанности суставов. Расслабление мышц при спастических параличах и парезах Достигается определённой укладкой конечностей, специальными физическими упражнениями, дыхательными упражнениями и волевым усилием больного при систематической тренировке. Массажист должен уметь проверить состояние расслабления мышц. Для этого проводят пассивные движения. Если массажист ощущает увеличение массы (веса) конечности и тонус мышц не повышается, расслабление достигнуто. Важное значение имеет удобное положение массируемой части тела, не вызывающее напряжения мышц, а также удобная поза массажиста, не вызывающая утомления. В ряде руководств указано, что массаж передней поверхности голени и бедра можно проводить в положении больного сидя с опорой на кисти рук позади себя. Наш опыт убеждает в том, что для больных это утомительно и нецелесообразно и лучше проводить массаж лёжа. Курс массажа целесообразно разделять на периоды: вводный, основной, заключительный. По а. Ф. Вербову массаж применяют очагово- на область поражения, внеочагово- выше места поражения (при отёках, резких болях), симметрично очагу поражения (при наложении гипсовой или фиксирующей повязки массируют симметричную конечность) . Во время процедуры у больного обнажена массируемая часть тела, а также прилежащие к ней отделы, например, при массаже руки обнажают пояс верхних конечностей, при массаже головы- воротниковую зону, при массаже ноги- поясничную область. Во время общего массажа больной обнажён весь, немассируемые отделы прикрываются простынёй. Кожа больного должна быть чистой, в период лечения массажем рекомендуется частое мытьё со сменой белья. При обильной волосистости волосы необходимо остричь (не брить), чтобы не вызвать раздражения. Для лучшего скольжения рук по поверхности тела применяют смазывающие вещества (белый вазелин) и присыпки. Однако имеются возражения против использования этих средств, так как они закупоривают поры и нарушают кожное дыхание. При сегментарном массаже смазывающие вещества вообще не применяют, так как они ухудшают осязание. Наш опыт позволяет рекомендовать использование талька (в небольших количествах наносить его на руки массажиста или на массируемую поверхность). После массажа остатки талька снимают сухим полотенцем. При сухой коже можно использовать белый вазелин. При показаниях можно применять также випратокс, випратин, капсин, финалгон и другие препараты, которые назначает врач (куничев л. А.). Процедура массажа состоит из трёх разделов: вводного, основного и заключительного. Во вводном разделе в течение одной-трёх минут щадящими приёмами подготавливают больного к основной части процедуры. В основной части процедуры проводят дифференцированный массаж, решающий специальные задачи методики, соответственно клиническим особенностям заболевания. В заключительном разделе в течение одной-трёх минут снижают интенсивность специального воздействия. Массаж не должен вызывать болей, после массажа должно быть приятное ощущение тепла в массируемой области, улучшение самочувствия, может возникать желание спать. Кожа краснеет, но нельзя допускать появления пятен, петехий. Продолжительность процедуры варьирует в зависимости от клинических форм поражения, области массажа, возраста. Длительность процедуры постепенно увеличивают от пяти до двадцати-двадцати пяти минут. При парезах а. Ф. Вербов рекомендует непродолжительный массаж несколько раз в день, учитывая быструю утомляемость мышц. Массаж можно назначать ежедневно или через день. Общий массаж назначают только через день, а при заболеваниях сердечно-сосудистой системы, в пожилом возрасте- вначале 2 раза в неделю, в последующем- через день (а. Ф. Вербов). Мы, также как и в. Н. Мошков, считаем нецелесообразным назначать общий массаж, а рекомендуем массаж отдельных областей в комплексе с лечебной физической культурой и физическими факторами. Продолжительность курса лечения зависит от характера заболевания. Экспериментальными работами п. Б. Грановской доказано, что длительное применение массажа нецелесообразно. В отличие от лечебной гимнастики, которую можно применять постоянно, меняя характер упражнений и их дозировку, при проведении массажа обязательно должны быть перерывы. Это, по-видимому, обусловлено тем, что в процедурах массажа при достижении определённой интенсивности воздействия дозировка его и методика остаются одной и той же и организм привыкает к этому раздражителю. Курс лечения массажем должен включать от восьми до двадцати процедур в зависимости от клинических форм поражения. Перерывы между курсами от десяти дней до двух-трёх месяцев и решается это в каждом отдельном случае индивидуально.

Организация труда массажиста

Для обеспечения правильности методики массажа необходимо знание анатомии человеческого тела, патогенеза и клинического течения заболевания, владение методиками массажа, умение применять элементы лечебной гимнастики. Массажист должен постоянно повышать свои знания. Специфика работы медицинских сестёр по лечебному массажу состоит в том, что их труд связан с большой затратой энергии, поэтому особенно важна правильная организация труда в кабинете массажа и соблюдение правил гигиены труда самим массажистом. Нормы нагрузки приняты во всех лечебных учреждениях. Если исходить из расчёта максимального времени, отведённого на массаж каждой области, то затрата рабочего времени только на массаж слагается из пятнадцати минут, умноженных на двадцать одну единицу, что составляет 5 часов 15 минут. При минимальной затрате времени соответственно 12 минут, умноженные на двадцать одну единицу, что составляет 4 часа 12 минут. Остающегося времени достаточно для мытья рук, составления отчётности, переодевания больных. Обычно в течение рабочего дня получают массаж как больные, требующие максимального времени, так и больные, на которых затрачивается минимальное время и даже меньшее, чем предусмотрено циркуляром. По медицинским показаниям во многих случаях, начинают процедуру с семи-десяти минут. Многолетний опыт по массажу государственного института физиотерапии, центрального института курортологии и объединённого центрального научно-исследовательского института курортологии и физиотерапии позволил внести дополнения в нормативы. Наши наблюдения совместно с к. И. Завадиной, р. Г. Тарханян, г. И. Паниной по сегментарному массажу показывают, что процедуры, выполненные этим методом, более нагрузочны, чем процедуры классического массажа. Нормы нагрузки при использовании массажных аппаратов также требуют разработки. Медицинские сёстры, проводящие гидромассаж, должны знать методику классического массажа. Лечебные массажи могут осуществлять только лица с медицинским образованием. При отсутствии медицинского образования разрешают работать по массажу только слепым и слабовидящим, окончившим школу массажистов в кисловодске, при условии постоянного контроля со стороны врача. А. Ф. Вербов рекомендует для сохранения хорошей работоспособности массажиста во избежание переутомления в режиме рабочего дня соблюдать определённые правила: в первую половину рабочего дня проводить массаж, который требует большой затраты сил, на вторую половину дня назначать больных, требующих массажа с небольшой затратой сил, чередовать большие области массажа с массажем отдельных частей тела, избегать длительных разговоров с больным при выполнении массажа. Для отдыха в течение дня показаны физические упражнения и небольшие перерывы. Наш опыт позволяет рекомендовать чередование классического массажа с сегментарным и с работой на массажных аппаратах, после каждого часа работы целесообразны перерывы на 10 минут, а через 3 часа- на 15 минут. Очень важно, чтобы массажист научился экономно расходовать энергию. Такое умение вырабатывается постепенно в процессе труда массажиста. А. Ф. Вербов систематизировал общие принципы рационализации рабочих движений массажиста. С целью скорейшего овладения рабочими навыками массажист должен стараться, чтобы движения были мягкими, ритмичными, плавными, стереотипными. Следует чередовать работу правой и левой рук и научиться одинаково работать ими. Уметь включать в движение только те мышцы, которые необходимы для осуществления приёма и не напрягать остальные, а стремиться их расслабить. Так, если можно осуществить Приём только кистью, не включать в работу предплечье, плечо и тем более корпус. При необходимости усилить интенсивность воздействия выполнять это не за счёт напряжения мышц, а за счёт использования массы (веса) всей руки или отдельных её частей. Утомление меньше всего проявляется при частой смене работающих мышц. Это достигается чередованием различных приёмов массажа, что является одновременно необходимым условием правильной методики воздействия. Выбор правильной позы позволяет экономно расходовать силы массажиста. При работе стоя стопы надо ставить шире, так как при большей площади опоры затрачивается меньше усилий для сохранения равновесия. Центр тяжести следует менять (попеременно выдвигать вперёд то одну, то другую ногу с опорой на неё). Не следует чрезмерно сгибать шею и туловище, необходимо тщательно следить за правильным ритмом дыхания. При работе стоя массажист затрачивает меньше усилий, поэтому целесообразно чередовать положение сидя и стоя. Приступая к работе, массажист должен снять уличную одежду и обувь. Под халатом необходимы бельё и платье свободного покроя, желательно из натуральных хлопчатобумажных или шерстяных тканей. Наиболее удобен не стесняющий движений халат с карманами, с короткими рукавами (до середины плеча) и завязкой сзади. Обувь должна быть мягкая, на низком каблуке, запрещается ношение круглых подвязок, затрудняющих кровообращение. Массажист должен развить большую подвижность пальцев и кисти, чувство осязания. Работать можно только тёплыми руками, так как холодные руки вызывают повышение тонуса мышц у больного. Особое внимание массажист должен уделять уходу за кожей рук, не допуская сухости, огрубления, трещин от частого их мытья. Рекомендуется систематически на ночь смазывать влажные после мытья руки питательным витаминизированным кремом, пользоваться для мытья мылом с повышенным содержанием жирных кислот. Неследует насухо вытирать руки после окончания работы, надо оставлять их Слегка влажными и смазывать составом, содержащим 150 грамм глицерина, 15 грамм нашатырного спирта, 95-125 грамм винного спирта, 200 грамм дистиллированной воды. Ссадины, царапины необходимо смазывать йодом, накладывать бактерицидный пластырь. При гнойных процессах на коже рук массаж проводить нельзя.

Оборудование кабинетов для массажа: Размеры помещения для массажа из расчёта на одну массажную кушетку по г. С. Фёдоровой- 7 квадратных метров, по л. А. Куничеву- 8 квадратных метров и высота не менее трёх метров, в случае, когда массажист занимает отдельное помещение, площадь его должна быть не менее двенадцати квадратных метров. Смежные массажные кабинеты соединяют рабочим Проходом. При одновременной работе нескольких массажистов в одном помещении, их рабочие места изолируют, устраивая кабины из лёгкого драпировочного материала. Для мытья рук должна быть раковина с холодной и горячей водой. Массажные кабинеты целесообразно располагать вблизи кабинетов лечебной гимнастики и механотерапии. Нежелательно размещение массажных кабинетов в водолечебницах, грязелечебницах, в связи с тем, что в указанных помещениях может быть повышенная влажность воздуха. В больницах с числом коек выше двухсот кабинеты массажа для больницы и поликлиники организуют раздельно, а при количестве коек 150-200 предусматривается один кабинет.

Организация лечебного процесса в кабинетах массажа

Массажные кабинеты в большинстве лечебных учреждений входят в состав физиотерапевтических отделений. В ряде учреждений, где имеются самостоятельные отделения лечебной физкультуры, кабинеты массажа включены в эти отделения. Последнее более целесообразно, так как массажисты должны владеть элементами лечебной гимнастики, а методисты лечебной физкультуры- элементами массажа для повышения эффективности воздействия при применении этих методов лечения. Кроме того, и массажисты, и методисты лечебной физкультуры должны хорошо знать динамическую анатомию. Овладение смежными профессиями в условиях одного отделения осуществляется легче в процессе совместной работы. Кроме того, наибольшая эффективность лечения достигается при рациональном сочетании массажа и лечебной гимнастики. Это легче осуществить в одном отделении. Обязательным условием следует считать подчинение массажиста только врачу, поэтому в тех лечебных учреждениях, где нет врача по лечебной физкультуре, кабинет массажа должен входить в состав физиотерапевтического отделения, где имеется врач. Если в лечебном учреждении есть врач по лечебной физической культуре, массажист должен подчиняться ему. Врач, ответственный за работу кабинета массажа, руководит работой массажистов, постоянно способствует повышению их квалификации. Назначает массаж лечащий врач. Принимая больного, врач, ответственный за работу массажистов, уточняет область массажа, определяет методику и дозировку его, дни приёма процедур, общее число процедур на курс лечения, последовательность и рациональное сочетание с другими физическими факторами, лечебной физической культурой. Врач делает запись об этом в истории болезни и оформляет карточку для кабинета массажа. Врач контролирует правильность выполнения назначенного массажа. Врачи, ответственные за работу кабинетов массажа, должны посещать клинические обходы, разборы, конференции с целью постоянного контакта с лечащими врачами и повышения своих знаний. Принимая больного на массаж, врач должен иметь в виду важность правильного сочетания массажа с другими процедурами, особенно с лечебной физической культурой для достижения наилучших результатов комплексного лечения. Массажист обеспечивает проведение процедур в строгом соответствии с назначением врача. Не допускается самостоятельное увеличение области массажа, количества процедур, изменение их последовательности без разрешения врача. Наш опыт показал, что массажисты из лучших побуждений иногда увеличивают область массажа. Это приводит к тому, что в процедуре допускается массаж областей, воздействие на которые противопоказано. Например, при облучении ультрафиолетовыми лучами в эритемной дозировке массажист, не видя ещё эритемы, массирует эту область, что нецелесообразно, или при свежих экссудативных проявлениях воспаления в суставе массирует всю конечность, включая этот сустав. Имеют место случаи, когда врач назначает массаж через день по щадящей методике, так как в другие дни больной получает локальное воздействие физическим фактором на эту же область, а массажист, стремясь добиться большей эффективности», назначает больному ежедневный приём процедур, что у некоторых больных может привести к обострению заболевания и ухудшению состояния. Поэтому неукоснительное строгое выполнение назначений врача является обязательным для массажиста. Массажист должен поддерживать порядок и чистоту в помещении. О всех случаях недостатков в работе водоснабжения, отопления и так далее Немедленно сообщать для их устранения, хранить мягкий инвентарь, следить за состоянием аптечки, за тем чтобы в кабинете массажа был тальк, жидкость для рук. Массажист разъясняет больному при поступлении необходимость соблюдения личной гигиены, порядка приёма процедур. Если больной пропускает процедуры, массажист сообщает об этом врачу кабинета. Массажист следит за самочувствием больных и за тем, как они переносят процедуры. О различных отклонениях от обычного состояния больного массажист сообщает врачу и без его разрешения не производит массаж. Массажист ведёт медицинскую документацию. Врач передаёт массажисту больного с оформленной карточкой (форма N044/у и форма N042/у), в которой обозначен диагноз, область массажа, его дозировка, а также содержится указание о дифференциации методики в зависимости от клинических особенностей заболевания. Врач обязан внимательно следить за тем, чтобы у больного не было флебитов, грибковых заболеваний. Массажист должен знать, что беспокоит больного, где расположены наиболее болезненные точки в массируемой области. Массажист осматривает и легко пальпирует область массажа, так как для правильного массажа необходимо хорошо знать состояние кожи, подкожной жировой клетчатки, лимфатических узлов, кровеносных сосудов, мышц, суставов и нервных стволов. Пальпация позволяет определить эластичность кожи. В норме кожу легко сместить, собрать в складку, которая быстро разглаживается. При склеродермии, фиброзных процессах кожа уплотняется и делается неподвижной и твёрдой. При осмотре и пальпации выявляют отёчность, пастозность кожи. Отёчная кожа при захватывании мягкая, складка её утолщена. При пальпации остаётся ямка в течение одной-полутора минут. Влажность кожи в норме незначительна. При различных патологических процессах может наблюдаться повышение потоотделения или его понижение. Врач должен обращать внимание на наличие высыпаний, которые могут вызываться не только заболеваниями кожи, но и приёмом некоторых лекарственных веществ (йод, бром), антибиотиков, продуктов питания (при невосприимчивости к ним), а также нервнотрофическими расстройствами. При высыпаниях массаж противопоказан. Кровоизлияния в виде мелких петехий не являются противопоказанием для массажа, но воздействие допускается только весьма щадящее, в форме лёгкого поглаживания. При распространённых кровоизлияниях массаж противопоказан. Массажисту следует помнить о том, что при повышенной ломкости капилляров массаж также может приводить к кровоизлияниям в кожу и не допускать этого, применяя щадящую методику воздействия. Царапины, ссадины при массаже не следует затрагивать. А. Ф. Вербов указывает, что при рубцах методика дифференцируется в зависимости от характера рубца (атрофический, с истончённой кожей, гипертрофический, келоидный). Состояние подкожной жировой клетчатки имеет значение для методики массажа. При нарушении жирового обмена могут наблюдаться болезненные участки уплотнения подкожного жирового слоя с потерей эластичности над ними. Эти места не следует на первых процедурах подвергать рублению, похлопыванию. Наличие болезненных плотных спаянных с кожей увеличенных лимфатических узлов является противопоказанием для массажа. Врач, назначая массаж, информирует массажиста о состоянии сосудов, но массажист должен в процессе проведения процедур помнить о том, что возникновение болезненности по ходу вен с уплотнением требует повторного совета с врачом с целью диагностики флебита. Массажист при первом приёме осматривает сосудистую сеть и осторожно пальпирует сосуды. Для выбора методики массажа важное значение имеет тонус мышц, поэтому массажист должен уметь проверить его. Для этого больному объясняют, как расслабить мышцы, а затем проверяют тонус в покое и при движении, лучше всего в положении лёжа. При повышенном тонусе мышцы плотны, ригидны и пассивные движения осуществляются с трудом. Пониженный тонус характеризуется дряблостью мышц, пассивные движения выполняются свободно, а иногда превышают норму подвижности в суставе. Степень атрофии или гипертрофии мышц определяется при осмотре, пальпации и на конечностях измеряется с помощью сантиметровой ленты. Сила мышц снижается при заболеваниях опорно-двигательного аппарата. Значительное снижение (при парезе) и отсутствие силы при параличе возникают при поражениях нервной системы. Очень важно уметь пальпировать мышцы и выделять очаги уплотнения, спазматическое состояние отдельных пучков (симптом мюллера), круглые или продолговатые тяжи- миогелозы по шаде. Это также важно выявлять при заболеваниях опорно-двигательного аппарата. При заболеваниях суставов необходимо выявить и пальпировать болезненные точки, определить припухлость, повышение температуры над суставом. Особенно необходимо выяснить, с чем связано ограничение движений- с контрактурой, анкилозом или болевым синдромом. Нервные стволы следует осторожно пальпировать, а также определять симптомы натяжения нервных стволов при заболеваниях периферической нервной системы. Пальпацию нужно проводить по ходу нерва, а также в местах выхода его на поверхность. После уточнения жалоб, состояния тканей совместно с врачом определяется методика массажа, строго дифференцированная с учётом клинических форм поражения, особенностей основного и сопутствующих заболеваний у больного. Например, В строго дифференцированной методике массажа при пояснично-крестцовом радикулите дискогенной этиологии должны учитываться изменения в суставах, если у больного имеется также их поражение. Не допускается со стороны массажиста изменение методики без разрешения врача в течение курса лечения. При необходимости внести коррективы в связи с появлением отрицательных реакций на массаж или появлением каких-то новых клинических признаков необходима консультация врача. Особо следует подчеркнуть важность не только медицинского контроля со стороны врача, но и контроля за соблюдением медицинской этики со стороны медицинских сестёр по массажу. Наш многолетний опыт свидетельствует о том, что сам характер Процедур, обусловливающий достаточно длительное постоянное общение с больным, приводит к тому, что во время процедур зачастую отдельные массажисты ведут беседы с больными на посторонние темы. Это утомляет больных, более того, подчас характер беседы может невольно травмировать психику больного, чего не замечает массажист, увлечённый работой. Другие массажисты включают музыку, которая не соответствует вкусам больного и это раздражает пациента. Поэтому в массажной должна быть абсолютная тишина, а врач обязан постоянно осуществлять непосредственный контроль за работой массажного кабинета, соблюдением времени проведения процедуры в точном соответствии со сделанным им назначением.

Показания и противопоказания к применению массажа

Массаж является широко распространённым методом лечения. А. Н. Сбросов подчёркивает, что в настоящее время трудно указать такую область клинической медицины, где массаж не получил бы признания как эффективный метод функциональной терапии. Массаж применяется также и в профилактических целях. Часто массаж сочетают с другими методами лечения, особенно с лечебной физической культурой и физическими факторами, однако он может применяться и как самостоятельный метод лечения. При назначении массажа необходимо чётко знать показания и противопоказания к его применению. Методики массажа должны строго дифференцироваться в зависимости от этиологии, патогенеза, клинической формы заболевания, стадии процесса. Кроме того, необходимо учитывать особенности действия тех или иных приёмов массажа. Следует помнить о том, что применение недифференцированных методик, использование общих приёмов массажа может вызвать неблагоприятные ответные реакции, вплоть до обострения процесса. Такие же отрицательные реакции возникают при назначении массажа в те периоды течения процесса, когда массаж ещё не показан. Важно принимать во внимание, что при сочетании массажа с физическими факторами последние могут сопровождаться бальнеореакцией. В этот период методика массажа должна быть более щадящей, иногда массаж следует применять на область, отдалённую от очага обострения, или же отменять процедуры и возобновлять их после стихания острых явлений. В этих случаях вопрос должен решать врач по индивидуальным показаниям. Массаж является неотъемлемым методом лечения заболеваний и травм нервной системы, опорно-двигательного аппарата. Специальные исследования, проведённые в центральном научно-исследовательском институте курортологии и физиотерапии, показали возможность и целесообразность применения массажа при ишемической болезни сердца , после перенесённого инфаркта и хирургического лечения этих болезней, при этом после инфаркта в ранние сроки. Ведутся также наблюдения для обоснования методик массажа при неспецифических заболеваниях органов дыхания в московском областном научно-исследовательском клиническом институте (о. Ф. Кузнецов). Таким образом, показания к применению массажа при различных заболеваниях расширяются на основе углублённого изучения, а не эмпирических представлений. Показания и противопоказания к применению массажа при отдельных нозологических формах заболеваний и травм рассматриваются в соответствующих главах. В данной главе мы приводим перечень общих показаний для назначения массажа. Массаж показан при лечении и реабилитации больных в различные фазы течения заболеваний и травм, его используют также как средство первичной и вторичной профилактики, для восстановления и повышения физической и умственной работоспособности, как метод физического совершенствования. Перечисляем общие показания, а сроки назначения с учётом фазы процесса даны в соответствующих главах. При заболеваниях сердечно-сосудистой системы: ишемическая болезнь сердца, инфаркт миокарда, в том числе после хирургического их лечения, постинфарктный кардиосклероз, гипертоническая болезнь, гипотоническая болезнь, функциональные нейрогенные расстройства сердечно-сосудистой системы, миокардиодистрофия, инфекционно-аллергический миокардит, пороки сердца, заболевания артерий и вен. Заболевания органов дыхания: хронические неспецифические заболевания лёгких, хроническая пневмония и бронхит, эмфизема, пневмосклероз, бронхиальная астма вне стадии Обострения. Заболевания и травмы опорно-двигательного аппарата: ревматоидный и другие артриты, дистрофические процессы в суставах, анкилозирующий спондилоартрит (болезнь бехтерева), остеохондроз и другие заболевания позвоночника, ушибы, растяжения связок, мышц, переломы, контрактуры, искривления позвоночника, плоскостопие. Заболевания и последствия травм центральной нервной системы: травматические поражения нервной системы, последствие нарушений мозгового кровообращения, остаточные явления полиомиелита, миелита со спастическими и вялыми параличами И другие. Церебральный атеросклероз с хронической недостаточностью мозгового кровообращения, с первой (компенсированной) и второй (субкомпенсированной) степенями (боголепов н. К.), Детские церебральные параличи. Заболевания и травмы периферической нервной системы: невралгии, невриты, плекситы, радикулиты при дегенеративных поражениях межпозвоночных дисков, болезнь паркинсона, диэнцефальные синдромы, соляриты, полиневриты после инфекций и производственной вибрации. Хронические заболевания органов пищеварения вне фазы обострения: гастриты, колиты, дискинезии кишечника, опущение желудка, язвенная болезнь (без наклонности к кровотечению), заболевания печени и желчного пузыря (дискинезии желчного пузыря), а также состояния после операций холецистэктомии и по поводу язвенной болезни желудка и двенадцатиперстной кишки. Воспалительные заболевания мужской половой сферы в подострой и хронической стадиях: хронический уретрит, простатит, везикулит. При заболеваниях кожи: себорея волосистой части головы, угревая сыпь лица и туловища, выпадение волос. Показания к массажу в косметологии изложены в соответствующих руководствах. У детей дошкольного и школьного возраста показания и противопоказания к массажу те же, в основном, что и у взрослых. У детей грудного возраста массаж является составной частью физического воспитания и применяется одновременно с гимнастикой и закаливанием, имея специфические особенности (иванов с. М., 1980). В настоящей главе мы приводим общие противопоказания, Исключающие назначение массажа: Острые лихорадочные состояния, высокая температура Тела, Острый воспалительный процесс, Кровотечения и наклонность к ним, Цинга, Болезни крови, Гнойные процессы любой локализации, Различные заболевания кожи, ногтей, волосистой части головы инфекционной, грибковой и невыясненной этиологии, бородавки, различные кожные высыпания, повреждения, раздражения кожи, плоские бородавки, гнойничковые и островоспалительные поражения кожи, экзема, острая форма розацеа, герпес, контагиозный моллюск, ссадины и трещины (абахадзе а. Ф.), А также трофические язвы, гангрена при заболеваниях периферических сосудов, Острое воспаление, тромбоз, значительное варикозное расширение вен с трофическими нарушениями, Ангиит, Атеросклероз периферических сосудов, тромбангиит в сочетании с артериосклерозом мозговых сосудов, сопровождающиеся церебральными кризами, Аневризмы сосудов, аорты, сердца, Воспаление лимфатических узлов, сосудов, Увеличенные болезненные лимфатические узлы, спаянные с кожей и подлежащими тканями, Заболевания вегетативной нервной системы в период обострения, Аллергия с геморрагическими и другими высыпаниями, кровоизлияния в кожу, Чрезмерное психическое или физическое утомление, Активная форма туберкулёза, Сифилис первой и второй стадии, другие острые венерические заболевания, Заболевания органов брюшной полости с наклонностью к кровотечению, После кровотечений в связи с язвенной болезнью, а также вызванных заболеваниями женской половой сферы и травмой, Хронический остеомиелит, Каузальгический синдром после травмы периферических Нервов, Доброкачественные и злокачественные опухоли различной локализации только до хирургического лечения их, Без хирургического лечения при миомах разрешается массаж воротниковой зоны, рук, голеней и стоп, Психические заболевания с чрезмерным возбуждением, значительно изменённой психикой, Недостаточность кровообращения третьей степени, Декомпенсация кровообращения конечности у больных атеросклеротическими окклюзиями и тромбангиитом, Период остроты гипертонического или гипотонического Кризов, Острая ишемия миокарда, возникающая внезапно, Выраженный склероз мозговых сосудов с наклонностью к тромбозам и кровоизлияниям, Отёк квинке, общее тяжёлое состояние при различных заболеваниях И травмах, Острые респираторные заболевания в течение двух-пяти дней После них, Тошнота, рвота, болезненность при пальпации живота (при различных заболеваниях), Бронхоэктатическая болезнь в стадии тканевого распада, Лёгочно-сердечная недостаточность третьей степени. Мы не применяем массаж при острейших болях, требующих назначения наркотиков. Г. С. Фёдорова также не рекомендует массаж при острых болях. Считаем необходимым отметить то, что в ряде случаев противопоказания к массажу носят временный характер и после стихания острого воспалительного процесса, лихорадочного состояния, гнойного процесса, обострения заболеваний вегетативной нервной системы и так далее Массаж можно применять (в соответствии с показаниями). Также следует назначать массаж после радикального удаления опухолей, при стихании явлений гипертонического или гипотонического криза после применяемого Медикаментозного лечения и приёма одной, двух процедур одного из физических факторов, после острой ишемии миокарда в сроки как и при остром инфаркте миокарда. Наряду с этим при таких состояниях, как аневризма сосудов, болезни крови, ангииты, массаж во всех случаях противопоказан. При таких заболеваниях кожи, как нейродермит, псориаз, экзема, мы не применяем ручной массаж. В случае необходимости применения массажа у таких больных при сопутствующих заболеваниях целесообразно применять только аппаратный массаж. При незначительных повреждениях кожи, аллергических высыпаниях можно допускать массаж области, значительно отдалённой от места поражения. Имеются противопоказания к массажу определённых областей. Так, например, не разрешается массаж живота при грыже, беременности, менструации, при камнях в желчном пузыре, почках (саркизов-серазини и. М.). Также нельзя делать массаж поясничной области, бёдер при миомах, в дни менструации, при заболеваниях почек в период острого процесса. В этих случаях разрешается массаж других областей тела (за исключением живота, поясничной области, бёдер). В период беременности, в послеродовом периоде и после аборта в течение двух месяцев противопоказаны массаж живота, поясничной области и бёдер, Массаж других областей разрешается по показаниям. Показан массаж молочных желёз у кормящих матерей в ранние сроки после родов для усиления лактации. Особо следует подчеркнуть, что наиболее трудно решается вопрос о противопоказаниях, это обусловлено часто тем, что по основному заболеванию массаж может быть показан, но нельзя его назначать из-за сопутствующих заболеваний. И наоборот- сопутствующее заболевание не служит противопоказанием, а препятствием к назначению является угроза ухудшить течение основного заболевания. Все эти вопросы требуют не только знаний врача, но и такта, соблюдения медицинской этики, так как больные, как правило, желая принимать массаж, весьма негативно воспринимают отказ от получения этого метода и замену его другим (особенно это проявляется при сопутствующих грибковых поражениях кожи, ногтей). В этих случаях, при возможности, следует заменить ручной массаж аппаратным в зоне, отдалённой от места поражения кожи, ногтей. Врач, назначая массаж, должен постоянно наблюдать за больным, а массажист обо всех случаях отклонений должен сообщать врачу. Заключая общую часть, следует подчеркнуть, что знание методики массажа отдельных частей тела необходимо как основа для последующего овладения частными методиками массажа при заболеваниях и травмах. Только такой подход к изучению и применению массажа делает этот метод высоко эффективным при лечении различных заболеваний и повреждений. Поэтому для достижения благоприятного лечебного эффекта массажист обязан изучить частные методики массажа, в которых учтены особенности патогенеза и клинического состояния, форма, стадия заболевания или травмы. Врач при назначении массажа должен указать, в каком сочетании и последовательности с другими процедурами следует применять массаж, он должен наблюдать за больным в процессе применения этого метода лечения. С учётом такого подхода в центральном научно-исследовательском институте курортологии и физиотерапии разработаны методики массажа при ряде заболеваний нервной системы, суставов, сердечно-сосудистой системы. При этом массаж может быть использован в сочетании с другими методами и самостоятельно.

Специальная часть

Массаж при заболеваниях сердечно-сосудистой системы

Профилактика и лечение сердечно-сосудистых заболеваний продолжают оставаться одной из проблем, требующих своего решения в здравоохранении. Смертность при заболеваниях системы кровообращения возросла и среди этих заболеваний главенствует ишемическая болезнь сердца. В высокоразвитых странах от ишемической болезни сердца ежегодно умирает от пятисот тысяч До миллиона Человек. По данным е. И. Чазова около тридцати процентов мужчин в возрасте сорока-пятидесяти девяти лет не знают о наличии у них ишемической болезни сердца и заболевание было выявлено при специальном обследовании. Поиски методов, способствующих профилактике и лечению сердечно-сосудистых заболеваний, неустанно продолжаются. Нам представляется, что массаж должен прочно войти в арсенал этих методов как составная часть комплексного лечения этой патологии, а также применяться при показаниях как самостоятельный метод лечения и профилактики. Массаж известен с давнего времени и успешно применяется при заболеваниях опорно-двигательного аппарата, центральной и периферической нервной системы, нарушении жирового обмена. Однако начало его использования при заболеваниях сердечно-сосудистой системы относится к последним десятилетиям и пока ещё весьма ограничено из-за отсутствия научно обоснованных методик.

Массаж при ишемической болезни сердца и инфаркте миокарда: Научному обоснованию применения массажа при ишемической болезни сердца посвящены единичные работы. Наряду с этим в клинике терминальных состояний с успехом применяется прямой и непрямой массаж сердца, в том числе при необходимости и у страдающих ибс. Поэтому вызывает сожаление тот факт, что массаж не вошёл ещё в широкую практику в число методов лечения, применяемых при ибс, инфаркте миокарда и применяется пока ещё недостаточно. Долгие годы это объясняли тем, что при воздействии массажа могут развиваться нежелательные изменения в свёртывающей и антисвёртывающей системе крови и усугублять течение ибс и инфаркта миокарда. Однако эти воззрения целиком базировались на эмпирических умозаключениях и не проводились специальные исследования для подтверждения или исключения этого положения. Широкое применение лечебной физической культуры, в том числе при ибс, начиная с самых ранних сроков в период заболевания инфарктом миокарда и на всех этапах дальнейшего лечения в отделениях долечивания, в санаториях, поликлиниках, врачебнофизкультурных диспансерах показало значительную эффективность этого метода. Известно, что применение медикаментозной терапии не предотвращает повторных инфарктов миокарда и не избавляет больных от проявления коронарной недостаточности. В связи с этим поиски методов профилактики повторных инфарктов, а также путей снижения проявлений коронарной недостаточности продолжаются. В числе этих методов важная роль принадлежит физическим факторам. Клиническая картина и методы лечения ишемической болезни сердца, инфаркта миокарда достаточно описаны в капитальных трудах учёных. Боли при ишемической болезни сердца- это проявление острой коронарной недостаточности, которая возникает при ухудшении кровоснабжения сердца в результате спазма коронарных сосудов. Другой причиной их может явиться усиленная работа сердца при потребности в повышенном кровоснабжении организма, при этом развиваются коронарная недостаточность различной степени и недостаточность кровообращения. Для дифференцированных методик массажа имеет значение также То, что ибс часто сопутствует гипертоническая болезнь. После инфаркта миокарда нередки проявления болевого синдрома в связи с остеохондрозом позвоночника, дистрофическим поражением плечевых суставов (чаще левого). У больных ибс, и особенно у перенесших инфаркт миокарда, нарушается функциональное состояние центральной нервной системы, что проявляется нарушением ритма сна, повышенной раздражительностью, ипохондрией, нередки головные боли и быстрая утомляемость. У части больных течение заболевания усугубляет диабет. Наиболее частой причиной ибс является атеросклероз венечных артерий сердца. Ряд факторов риска, не являясь причиной болезни, играют большую роль в появлении её и особенно инфаркта миокарда. Факторов риска много, но наиболее значимые из них: гиперхолестеринемия, нарушение жирового и углеводного обмена, злоупотребление алкоголем, курение, ограниченная двигательная активность. В сша (marzilli m.) Выдвигается гипотеза о том, что развитию коронарного атеросклероза предшествует спазм коронарных артерий. При этом спонтанные приступы стенокардии возникают вне зависимости от увеличения потребности миокарда в кислороде. Органическая структура возникает позже, уже при наличии ишемических проявлений. Эта точка зрения базируется на представлении о первичном поражении гладкомышечных клеток сосудистой стенки. По данным авторов, спазм коронарных сосудов является ранним проявлением дисфункции гладкомышечных клеток.

Применение массажа во время приступа стенокардии в виде слабого ритмичного поглаживания левой половины тела с одновременным введением новокаина описывают п. Krauss, p. Vogler. А. Ф. Вербов полагает, что массаж в межприступном периоде при стенокардии способствует улучшению кровообращения и обменных процессов в мышце сердца, содействует расширению венечных сосудов и уменьшает их склонность к спазму. Однако автор подчёркивает, что это положительное влияние особенно выражено при стенокардии, вызванной неврозом. При атеросклерозе коронарных сосудов назначать массаж надо с большой осторожностью при редких приступах. До назначения массажа автор рекомендует проверить болевую чувствительность в зонах захарьина-геда, выявить изменения в тканях и мышцах для уточнения дозировки массажа. Массаж проводят в положении больного сидя. Область массажа: левая половина спины в зоне выхода корешков соответствующих сегментов. Применяют растирание штрихами ладонной поверхностью среднего пальца по направлению к позвоночнику. Затем массируют вышележащий отдел. Во время первых двух-трёх процедур воздействуют только на эту область спины, а в последующем присоединяют переднюю поверхность грудной клетки с направлением движения к позвоночнику, начиная с нижней половины грудной клетки, в последующем- межреберья и верхнюю половину грудной клетки слева. Дозировка воздействия зависит от выраженности гиперестезии и при этом должна быть щадящей, при гипестезии допустим более энергичный массаж. Очень осторожно следует растирать грудину, чтобы не вызвать рвоту. Также осторожность надо соблюдать в области левой подмышечной ямки, чтобы не вызвать парестезии (глезер о., Далихо а. В.). А. Ф. Вербов считает, что кроме этих областей, показан массаж спины и конечностей в сочетании с физическими упражнениями. Автор присоединяется к мнению о. Глезер и а. В. Далихо которые полагают, что массаж при атеросклеротическом поражении сосудов сердца и после перенесённого инфаркта миокарда должен выполнять врач. А. Ф. Вербов рекомендует через две недели после инфаркта миокарда при удовлетворительном общем состоянии, нормальной температуре и положительной динамике клинико-лабораторных показателей применять массаж ног по типу отсасывающего, при разрешении поворотов на бок добавлять массаж Спины. Отдельные авторы рекомендуют лёгкий массаж ног перед процедурой лечебной гимнастики в ранние сроки после инфаркта, при ибс с обострением коронарной недостаточности и в поздние сроки (от десяти месяцев до пяти лет) после инфаркта. Авторы также указывают, что раннее применение массажа И лечебной гимнастики, начиная с третьего-пятого дня заболевания инфарктом, сокращает на 3-5 дней пребывание больных в стационаре. Н. А. Глаголева, разрабатывая методы физической терапии при атеросклеротическом поражении сосудов сердца, подчёркивает, что массаж можно применять только в межприступном периоде. Многолетние наблюдения автора позволили рекомендовать при сочетании стенокардии с гипертонической болезнью, травматической энцефалопатией, церебросклерозом массаж воротниковой зоны с чередованием с электрофорезом эуфиллина. Массаж в этих случаях усиливает действие электрофореза эуфиллина на кровообращение головного мозга. При сопутствующем спондилозе без корешкового синдрома целесообразен массаж спины для воздействия на межпозвоночные диски и весь позвоночник. Р. А. Аристакесян отмечала более выраженный эффект применения различных физиобальнеофакторов в комплексе с лечебной гимнастикой и массажем воротниковой зоны по сравнению с применением только физиобальнеофакторов у больных коронарным атеросклерозом. Справедливо подчёркивает г. С. Фёдорова, что осуществление рефлекторно-сегментарного массажа рефлексогенных зон должно проводиться осторожно и не провоцировать боль. В реабилитационном отделении больницы города друскининкай для реконвалесцентов после инфаркта миокарда к. Динейка предложил применять массаж на основе схемы так называемого гипертонического массажа для больных заболеваниями сердечно-сосудистой системы, используемого в санаториях литвы. При этом автор подчёркивает, что эффективность массажа зависит не только от особенностей методики, но и от двигательного режима. М. М. Круглый, а. Ю. Кобзев считают очевидной необходимость активного применения массажа у больных инфарктом в период, когда для больного становится реальной программа физической реабилитации с применением элементов спорта. При этом авторы назначают массаж 3 раза в неделю, продолжительность процедуры от восьми до пятнадцати минут. Рекомендуемая последовательность: ноги, руки, в положении лёжа на спине, затем спина, грудная клетка. Процедуру начинают растиранием стоп, затем голеней и бёдер. На руки воздействуют приёмами плоскостного и обхватывающего поглаживания, полукружного растирания, разминания и встряхивания плеча. Массаж спины и грудной клетки осуществляют в положении сидя или лёжа на боку, применяя плоскостное поглаживание, обхватывающее растирание, разминание, прерывистую вибрацию вдоль позвоночника, растирание межрёберных промежутков, разминание продольное и поперечное широких мышц спины, трапециевидных и грудино-ключично-сосцевидных мышц, осторожное растирание области сердца, грудины в сочетании с дыхательными упражнениями. Рекомендуя для больных ибс и постинфарктным кардиосклерозом массаж, л. А. Куничев подчёркивает, что дозированная ходьба и лечебная гимнастика оказывают большое положительное влияние при сочетании их с массажем. Автор выделяет показания к назначению и рекомендует в сочетании с лечебной гимнастикой применять массаж после инфаркта передней и задней стенки различной тяжести, при первичном и вторичном инфарктах. Сроки начала решают индивидуально и они соответствуют обычно началу занятий лечебной гимнастикой. При этом необходимо удовлетворительное состояние, отсутствие болей в области сердца, нарушений ритма и одышки в покое, лейкоцитоза, повышенной соэ, должно быть нормальным артериальное давление, электрокардиографические данные, свидетельствующие об обратном развитии процесса или его стабилизации. При этих показателях у больных с мелкоочаговым инфарктом можно начинать массаж спустя 5-7 дней, при средней тяжести крупноочагового инфаркта, протекающего без осложнений, спустя 12-15 дней, при тяжёлом течении инфаркта с обширной зоной поражения- спустя 20-25 дней от начала заболевания. Автор дифференцирует методики соответственно этапному лечению: больница, послебольничный период, санаторно-курортное лечение. На первичном этапе в положении лёжа на спине проводят массаж ног, затем рук с охватом боковых поверхностей грудной клетки, при разрешении поворотов на бок на пятый-седьмой день присоединяют массаж спины и ягодичных областей, используют приёмы поверхностного поглаживания, нежного растирания, неглубокого разминания на ногах, руках, спине, и только приёмы поглаживания- на боковых поверхностях грудной клетки. Продолжительность процедуры 5-7 минут ежедневно. В послебольничный период процедуры выполняют в положении больного сидя с опорой головы на руки, валик или подушку, и лёжа. Массируют спину, затем ноги и руки. Продолжительность процедуры 10-15 минут ежедневно или через день. На санаторно-курортном этапе лечения автор рекомендует сегментарно-рефлекторный массаж с воздействием на паравертебральные зоны, грудную клетку, живот, ноги, руки. Длительность процедуры 15-20 минут, на курс 12-14 процедур ежедневно или через день. Л. А. Куничев подчёркивает необходимость для больных ибс и постинфарктным кардиосклерозом применять только ручной массаж по щадящей методике, абсолютно исключающей энергичные воздействия, появление болевых ощущений, использование аппаратного массажа, подводного душа-массажа. Самомассажу посвящена работа в. Н. Сергеева (1966), который изучал влияние самомассажа у пятидесяти двух больных коронарокардиосклерозом, из них у четырнадцати спустя 4 месяца и более после перенесённого инфаркта миокарда. Наблюдения по клиническим показателям в сопоставлении с данными специальных исследований (артериальная осциллография, спирография, кожная электротермометрия) показали, что результаты лечения у больных, занимающихся самомассажем, особенно у лиц умственного труда, были лучшими, чем у не применявших самомассаж. Ценно то, что приёмы самомассажа чередовались с гимнастическими упражнениями. Самомассаж осуществлялся в исходном положении сидя, использовались приёмы поглаживания, разминания, растирания шейнозатылочной области и лба (мошков в. Н.), Рук и области крупных суставов ног. Приёмы массажа чередовались через каждые одну-две минуты с гимнастическими упражнениями для рук по одной-две минуты. Продолжительность всей процедуры от пяти до двенадцати минут. В. Н. Мошков рекомендует также на всех этапах реабилитации использовать самомассаж, приёмы которого являются активными упражнениями. М. М. Круглый, а. Ю. Кобзев считают, что больных инфарктом надо обучать самомассажу. В руководствах, статьях по лечебному, сегментарному и другим видам массажа имеются указания о целесообразности его применения при стенокардии и инфаркте миокарда, без детализаций методики. При этом за рубежом больше уделяется внимания массажу соединительнотканному, сегментарному и незаслуженно мало классическому.

Из изложенного видно, что нет общепринятой точки зрения в вопросах о сроках назначения массажа и методике его проведения у больных инфарктом миокарда. Разноречивы предложения о выборе области массажа, исходных положениях, длительности процедуры и количестве на курс лечения, ежедневно или Через день. В отдельных работах отмечается целесообразность комплексного применения массажа в комплексе с лечебной физической культурой, но в какой последовательности в течение дня возможно их назначение- остаётся неизвестным. Ещё в большей мере это относится к рекомендациям о применении массажа в комплексе с различными физиобальнеофакторами. Известно, что успех лечения во многом обусловлен правильным чередованием, сочетанием и последовательностью назначения разнообразных физиобальнеофакторов, массажа и лечебной физической культуры. Однако эти вопросы в отношении массажа при инфаркте миокарда не изучены. Разноречивы мнения о показаниях к массажу и не освещены вопросы противопоказаний к назначению именно этого метода при данной нозологии, почти нет указаний о продолжительности курса лечения, через какой промежуток времени целесообразно повторить его. Почти нет сведений о применяемых приёмах, их последовательности, продолжительности, чередовании между собой. Поскольку при проведении процедур массажа отсутствует дозиметрия, эти моменты становятся чрезвычайно важными при таком заболевании, как инфаркт. Известно, что даже при мелкоочаговом инфаркте могут внезапно возникать грозные осложнения. Известно и коварство течения ибс и инфаркта, когда на фоне казалось бы благополучия появляется ухудшение, повторные инфаркты. Этим, по-видимому, можно объяснить рекомендации о. Глезер и а. В. Далихо, а. Ф. Вербова о том, что при атеросклеротическом поражении сосудов сердца и после перенесённого инфаркта массаж должен выполнять врач. Принимая во внимание, что ибс и инфаркт миокарда распространённые заболевания, а врачи-кардиологи, терапевты не владеют массажем и ведут достаточно большую лечебную и профилактическую работу, мы не можем разделить указанную точку зрения. Врачей по лечебной физической культуре крайне мало и они по этой причине не могут лично обеспечить всех тех, кому будет назначен массаж. Врачи-физиотерапевты, как правило, не владеют массажем и нет необходимости обучать их технике и методике массажа. Для этого имеются медицинские сёстры по Массажу. Нам представляется, что процедуру массажа у больных ибс и инфарктом миокарда должны проводить опытные медицинские сёстры по массажу, но только при условии специального обучения их этой методике в учреждении, где массаж постоянно применяется у таких больных. Врач, в ведении которого находится кабинет массажа, должен также хорошо знать эту методику и обеспечивать строгий контроль за неукоснительным правильным осуществлением процедур и не допускать произвольных изменений её медицинской сестрой по массажу. Наш опыт свидетельствует о том, что медицинские сёстры по массажу варьируют методики, даже в одном и том же лечебном учреждении можно встретить массажистов, которые применяют не одинаковые приёмы при одной и той же нозологии. Это обусловлено тем, что до настоящего времени нет дозиметрии приёмов, а существующие методики во многом ещё базируются на анатомо-топографических предпосылках. Медицинские сёстры по массажу находятся в более трудных условиях, чем сёстры других отделений лечебных учреждений, в которых точно можно выполнять назначения, сделанные врачом. При проведении процедур массажа эффект во многом зависит от опыта и знаний массажиста, поэтому следует стремиться при разработке новых методик массажа при тяжёлых формах заболеваний указывать последовательность приёмов, их продолжительность, чередование, точное исходное положение и так далее Для того, чтобы больной получил максимальный эффект от лечения даже у начинающих массажистов. Кроме контроля за правильным осуществлением процедур, врач, которому подчиняется массажист, определяет, в какой последовательности с другими процедурами применять массаж в течение дня, нельзя допускать приём процедур массажа без учёта других воздействий. Необходим контакт с лечащим врачом для повторных исследований и по всем вопросам, которые могут возникать при лечении больного. Всё это особенно важно у больных ибс и инфарктом миокарда. В отечественной и зарубежной литературе почти нет исследований о влиянии массажа на важнейшие показатели гемодинамики у больных ибс, инфарктом миокарда. Нет дифференциации методик с учётом клинических особенностей в сопоставлении с данными гемодинамики. В связи с этим нами совместно с г. А. Паниной Проведена работа, целью которой являлось, во-первых, изучить Влияние однократной процедуры массажа (а также курса масссажа) На функциональное состояние сердечно-сосудистой системы больных различными формами ИБС (стенокардия, инфаркт миокарда в сроки от полутора до четырёх месяцев и от года до нескольких лет спустя после перенесённого инфаркта миокарда), во-вторых, разработать методику классического ручного массажа, дифференцированную с учётом особенностей клинических форм ИБС и наличия сопутствующих заболеваний (гипертоническая болезнь, остеохондроз позвоночника), в-третьих, провести сравнительный анализ ряда клинических показателей данных электрокардиографии и состояния гемодинамики у группы больных, получавших массаж, и контрольной группы, не получавшей массаж в комплексном лечении. Наблюдения проведены у двухсот семидесяти больных, из них 250 получали массаж (основная группа), 20- не получали (контрольная группа). Применялся массаж спины, воротниковой зоны, а также массаж спины, воротниковой области и области сердца. Из общего числа поступивших на стационарное лечение 96 больных поступили в сроки от полумесяца до трёх месяцев после инфаркта (из них 76- основной и 20- контрольной группы). В более поздние сроки от года до одиннадцати лет после инфаркта наблюдали 99 больных, без инфаркта в анамнезе- 54 человека. После операции аортокоронарного шунтирования- 21 больной, часть из них перенесли инфаркт. Всего больных ИБС основной группы, перенесших инфаркт миокарда, было 175, из них повторный инфаркт был у двадцати шести больных. У двадцати трёх имел место мелкоочаговый, у троих- крупноочаговый, у тридцати двух- трансмуральный, у тринадцати- очаговый, у семи- обширный инфаркт миокарда. Преимущественная локализация процесса в передней боковой стенке диагностирована у шестидесяти трёх, в задней боковой- у шестидесяти девяти больных. По данным анамнеза, в остром периоде инфаркта у одиннадцати больных наблюдались следующие осложнения: эмболия ветвей лёгочной артерии, клиническая смерть, острый тромбофлебит, аневризма левого желудочка и другие. У пятнадцати больных при поступлении была недостаточность кровообращения первой степени. У восьмидесяти пяти больных основной группы имели место сопутствующие заболевания- гипертоническая болезнь первой-второй А стадии, остеохондроз позвоночника, атеросклероз сосудов нижних конечностей, склероз сосудов головного мозга, сахарный диабет лёгкой формы, хронический холецистит, хронические неспецифические заболевания лёгких, ожирение. Отмечена коронарная недостаточность (по Л. И. Фогельсону) первой степени у сорока семи, первой-второй степени- у тридцати пяти, второй степени- у сто тридцать одного и третьей степени- у тридцати семи больных. Все больные, кроме двух, предъявляли жалобы, типичные для больных ИБС. Все больные основной группы наряду с массажем получали различные физические факторы и лечебную физическую культуру. Часть больных получали только массаж и лечебную гимнастику. Применённые (по показаниям) физические факторы: Электросон, электрофорез, электроаэрозоли различных лекарственных веществ, радоновые, мышьяксодержащие, четырёхкамерные углекислые, контрастные и пресные ванны. Часть больных получали физические упражнения и плавание в бассейне с пресной водой. Массаж проводили через день и в этот же день больные получали лечебную гимнастику в зале или физические упражнения в бассейне, а также электросон или электрофорез лекарственных веществ (эти факторы назначались ежедневно). Применяемые ванны, как правило, чередовались по дням с массажем. Процедуры массажа у большинства больных проводили утром, после лёгкого завтрака. В связи с необходимостью детально разработать методику массажа у всех больных проводила только доктор Г. А. Панина.

Назначая массаж воротниковой области, мы предполагали воздействие на центральную нервную систему, высшие центры вегетативной регуляции функций для усиления их влияния на систему кровообращения, особенно при сопутствующей гипертонической болезни. Массаж спины предусматривал воздействие на рефлексогенные зоны сердца, а при сопутствующем остеохондрозе- улучшение кровообращения в области, охваченной этим патологическим процессом. Принимая во внимание нередкую возможность появления дистрофических процессов в плечевых суставах у больных после инфаркта, массаж воротниковой области и спины предусматривал специальное воздействие на эти суставы. Массаж передней поверхности левой половины грудной клетки, то есть Области сердца, назначали с целью уменьшения болевых ощущений и улучшения микроциркуляции. Массаж воротниковой области и области сердца получали больные, у которых наряду с болевым синдромом сердечного происхождения была гипертоническая болезнь или жалобы на головную боль, плохой сон. При сопутствующем остеохондрозе применяли массаж спины или спины и области сердца. Небольшие болевые ощущения в области сердца не являлись противопоказанием к проведению процедуры. Массаж не проводили при резко выраженном сердечном болевом синдроме. Массаж назначался через 7-9 дней после поступления в клинику, когда выяснялась переносимость назначенных и применяемых физических методов лечения. Массаж спины, воротниковой области проводили в положении больного сидя. При сочетании массажа этих областей с массажем области сердца вначале массировали спину, воротниковую область, а затем лёжа на спине- область сердца. Применяли приёмы поглаживания, растирания, лёгкого разминания, лёгкой непрерывистой вибрации. Длительность процедуры массажа от пяти-шести минут в начале лечения к концу лечения увеличивалась до десяти-двенадцати минут. Курс лечения массажем состоял из пяти-пятнадцати процедур (в среднем 10) . Большинство больных (98 процентов) на протяжении всего курса лечения после процедур массажа отмечали чувство бодрости, улучшение настроения, самочувствия, уменьшение или исчезновение болей в области сердца, уменьшение одышки при ходьбе, уменьшение ощущений скованности в шейном, грудном отделах позвоночника, улучшение сна. Отдельные больные испытывали приятную усталость (как после физической нагрузки), сонливость, быстро проходящие и не вызывающие ухудшения состояния. Некоторые больные не отмечали изменений в самочувствии. Эффект курса комплексного лечения с применением массажа выражался в улучшении общего состояния больных, уменьшении или исчезновении болей в области сердца, головных болей, одышки, нормализации ритма сна, желании возвратиться к труду, улучшении настроения, уменьшении раздражительности. Последним двум показателям клиницисты придают важное значение, ибо известно влияние эмоций на сердечную деятельность, а у больных ИБС и после инфаркта имеют место изменения функционального характера центральной нервной системы. Отмечалось снижение и нормализация повышенного до лечения артериального давления, при аускультации тоны сердца становились более звучными, у части больных на электрокардиограммах выявлена положительная динамика, повышалась толерантность к ходьбе и физической нагрузке по данным велоэргометрии. У больных контрольной группы, не получавших массаж, комплексное лечение состояло из четырёхкамерных углекислых ванн, лечебной гимнастики в зале и дозированной ходьбы. В результате курса лечения у этой группы также отмечались благоприятные изменения по клиническим данным, но показатели гемодинамики при анализе механокардиографии по сравнению с больными, получавшими массаж, были в меньшем проценте благоприятными. Так, у больных основной группы улучшение гемодинамики отмечено в двух третях случаев, без перемен у каждого пятого, ухудшение у каждого восьмого. Соответственно в контрольной группе- у половины, у каждого пятого и каждого третьего. Все эти данные свидетельствуют о том, что массаж оказывает разностороннее благоприятное влияние на организм. Следовательно, в тех случаях, когда больному не показаны физио-и бальнеофакторы в связи с сопутствующими заболеваниями, можно назначить массаж и наоборот, рекомендовать физио- и бальнеофакторы без массажа, например, при грибковых заболеваниях кожи.

С целью изучения непосредственного влияния процедур массажа на сердечно-сосудистую систему до и после однократной процедуры массажа в начале и конце курса лечения проведены исследования состояния гемодинамики по показателям механокардиографии по методике Савицкого (138 больных- 522 исследования), электрокардиографии (64 больных), артериального давления по Короткову и частоты сердечных сокращений (230 больных- 1050 исследований). Анализ изучаемых показателей показал, что в исходном состоянии у тридцати девяти процентов обследованных больных ИБС определялись нормальные показатели ударного и минутного объёмов сердца, удельного периферического сопротивления, у двадцати восьми и четырёх десятых процента больных отмечены повышенные значения показателей ударного и минутного объёма относительно нормальных величин при сочетании со сниженными значениями показателей удельного периферического сопротивления, у тридцати двух и шести десятых процентов больных констатированы пониженные в отношении нормальных величин ударный и минутный объём и повышенные показатели удельного периферического сопротивления. При анализе данных с учётом заболевания выявлено, что у сорока пяти и четырёх десятых процентов больных ИБС, страдающих стенокардией, исходные показатели ударного и минутного объёма повышены, у сорока семи и семи десятых процентов больных, перенесших инфаркт миокарда 1-2-3 месяца тому назад-в пределах нормальных величин и у тридцати девяти и шести десятых процентов больных через год после инфаркта миокарда эти показатели понижены. Эти цифры свидетельствуют о различных функциональных возможностях и резервах сердечно-сосудистой системы наблюдаемых больных. Следует отметить, что снижение ударного и минутного объёма в исходном состоянии чаще наблюдается у больных в отдалённые сроки после перенесённого инфаркта миокарда (более года). При этом оценивали в качестве благоприятной реакции повышение сниженных в исходном состоянии показателей ударного и минутного объёма крови при снижении величины удельного периферического сопротивления, понижение повышенных в исходном состоянии относительно нормальных величин ударного и минутного объёма и повышение удельного периферического сопротивления, а также колебания величин ударного и минутного объёма в пределах нормальных значений их. Неблагоприятной реакцией считали снижение нормального или сниженного исходного показателя ударного и минутного объёма и повышение удельного периферического сопротивления, или резкое увеличение ударного и минутного объёма и снижение удельного периферического сопротивления в ответ на процедуру массажа. Такие изменения наблюдали чаще у больных ИБС, страдающих гипертонической болезнью, в случаях, когда процедуре массажа предшествовал приём ванн. По-видимому, массаж следует принимать до ванны, что подтверждалось повторным наблюдением с выявлением благоприятных изменений при приёме массажа до ванны. При изучении динамики показателей механокардиографии отмечали благоприятные (и без перемен) сдвиги в ответ на процедуру массажа в начале курса у ста процентов больных ИБС, поступивших в ранние сроки после инфаркта миокарда при массаже воротниковой зоны в сочетании с областью сердца, и у восемьдесят одного и восьми десятых процента в конце курса у них же. У больных в отдалённые сроки после инфаркта миокарда наибольший эффект даёт применение массажа спины в сочетании с областью сердца, как в начале, так и в конце курса лечения. В динамике курса лечения наиболее благоприятные гемодинамические сдвиги выявлены у больных ИБС в отдалённые сроки после перенесённого инфаркта, получавших массаж спины или спины в сочетании с областью сердца, а у больных, поступивших в ранние сроки после инфаркта миокарда- при массаже спины и области сердца и воротниковой области с областью сердца. По данным механокардиографии при сравнительном анализе показателей ударного и минутного объёма, удельного периферического сопротивления, полученных в результате курса лечения основной и контрольной групп, выявлен больший эффект от комплекса, включавшего, кроме лечебной гимнастики, четырёхкамерные углекислые ванны, дозированную ходьбу и массаж воротниковой области. Благоприятная реакция на курс лечения, по данным ударного и минутного объёма, удельного периферического сопротивления у больных контрольной группы, получавшей то же лечение, но без массажа, выявлена лишь у сорока четырёх и четырёх десятых процентов. Электрокардиографические исследования проведены у шестидесяти четырёх больных (242 исследования): у четырнадцати больных со стенокардией, у тринадцати больных ИБС в ранние сроки после перенесённого инфаркта миокарда и у тридцати семи больных в отдалённые сроки после него. Анализ показателей артериального давления и пульса у двухсот тридцати больных (1050 исследований) выявил нормализующее влияние массажа, что выражалось в умеренном снижении повышенного максимального, а также умеренном повышении нормального или пониженного артериального давления. Частота сердечных сокращений после процедуры массажа, как правило, уменьшалась в пределах 4-8 ударов в минуту, в конце курса у большинства больных она не менялась, что свидетельствовало об адаптации больных к массажу, а также об адекватности разработанной методики.

Эти наблюдения позволили разработать дифференцированную методику классического массажа, показания и противопоказания к её применению. Массаж является достаточно щадящим методом лечения, но в практике при ИБС и у больных, перенесших инфаркт миокарда, на этапах реконвалесценции и постконвалесценции он чаще назначается по поводу различных сопутствующих, чем основного заболевания. Это обусловлено недостаточной изученностью влияния массажа на гемодинамику этих больных и отсутствием научно обоснованной дифференцированной методики массажа при указанной патологии. Поэтому массаж при реабилитации больных, перенесших инфаркт миокарда, используется неоправданно мало из-за повышенной осторожности в его назначении. Основными задачами массажа у больных, перенесших инфаркт миокарда, являются: улучшение крово- и лимфообращения в тканях и органах грудной клетки, в частности, увеличение коронарного кровообращения, а, следовательно, улучшение питания сердечной мышцы, повышение её сократительной способности, экономизация работы сердца, восстановление нарушенных процессов обмена как в миокарде, так и в организме в целом, устранение или уменьшение рефлекторных изменений в тканях иннервируемых сегментов, являющихся рефлексогенными зонами сердца. Кроме того, массаж направлен на улучшение психоэмоционального состояния, а также на общее оздоровление организма больных. Известен факт, что при различных заболеваниях внутренних органов наблюдаются изменения в тканях (коже, подкожной жировой клетчатке, соединительной ткани, мышцах, надкостнице) в зоне сегментов спинного мозга, иннервирующих соответствующие внутренние органы. В этих зонах может наблюдаться гипералгезия кожи (зоны Захарьина-геда), напряжение и гипералгезия мышц (зоны Маккензи), а также изменения в соединительной ткани и надкостнице. Поэтому перед назначением массажа у наблюдаемых больных надо тщательно обследовать эти области, а также Выявлять наличие следующих болезненных точек и зон: изменения в мышцах межлопаточной области слева, в верхней нисходящей порции трапециевидной мышцы (валик»), в большой грудной мышце также слева, болезненность грудино-рёберных сочленений (второе-шестое), а в некоторых случаях- места прикрепления большой грудной мышцы к краю рёберной дуги слева. Эти изменения могут стать очагом раздражения и тем самым поддерживать болевой синдром. Специальные наблюдения показали, что применение приёмов массажа, устраняющих эти рефлекторные изменения в соответствующих зонах, способствует положительным сдвигам в поражённом органе, в данном случае в сердце. Это влияние осуществляется по типу кожновисцеральных и моторновисцеральных рефлексов. В результате изучения влияния однократных процедур массажа и курсового его применения выявлено, что у больных на этапе реконвалесценции наиболее эффективным является массаж воротниковой зоны и области сердца, а у больных в фазе постконвалесценции после инфаркта миокарда- массаж спины и области сердца по сравнению с массажем только спины или только воротниковой зоны. Это позволяет считать целесообразным воздействие массажем на более обширные рефлексогенные зоны сердца. Под влиянием массажа выявлена тенденция к нормализации показателей гемодинамики. Массаж спины и области сердца целесообразно проводить в фазе постконвалесценции больным с гиподинамическим типом кровообращения. Помимо седативного влияния массажа, достигается тренирующий эффект как на центральное, так и на периферическое звено системы кровообращения. Воздействие на большие мышечные группы, большое рецепторное поле активизирует один из экстракардиальных факторов кровообращения. Работа сердечной мышцы становится более экономной за счёт уменьшения внутренней работы сердца и, следовательно, снижается потребность миокарда в кислороде. Это позволяет говорить о патогенетическом действии массажа, в какой-то мере- корригирующем нарушенную гемодинамику. Больным в фазе реконваленсценции целесообразнее начать массаж воротниковой зоны и области сердца, как наиболее адекватные по зоне воздействия. У этой категории больных скорее всего надо стремиться к получению седативного эффекта от массажа, особенно у больных с нарушениями сна, невротическими реакциями, с гипертонической болезнью. При сопутствующей гипертонической болезни воздействием на воротниковую зону достигается улучшение регулирующего влияния центральной нервной системы на функцию системы кровообращения за счёт влияния на шейный вегетативный аппарат. В результате исследований показана целесообразность щадящего воздействия приёма массажа на протяжении всего курса, так как при увеличении интенсивности воздействия со второй его половины у больных в фазе реконвалесценции выявлялись неблагоприятные реакции со стороны сердечно-сосудистой системы. Особенностью разработанной методики классического массажа у больных ИБС, перенесших инфаркт миокарда в разные сроки, является воздействие на рефлекторные изменения в тканях соответствующих сегментов.

Методика массажа: Сначала проводят массаж спины или воротниковой зоны в положении больного сидя. Руки пациента располагаются на массажном столике или на коленях. Массажист находится за спиной больного. Затем массируют область сердца в положении больного лёжа на спине с приподнятым головным концом, под коленные суставы подкладывают валик. Массажист стоит справа от больного лицом к нему. На первой процедуре массажист должен выявить рефлекторные изменения в тканях массируемых областей: зоны кожной гипералгезии (Захарьина-Геда)- надпочечная область слева, между внутренним краем левой лопатки и позвоночником, наружная поверхность грудной клетки, над- и подключичная область, начало рёберной дуги слева от мечевидного отростка, уплотнения и болезненность в подкожной клетчатке и соединительной ткани в указанных областях и местах прикрепления рёбер к грудине, уплотнения и болезненность мышц- верхняя порция трапециевидной мышцы слева, разгибатель туловища на уровне внутреннего края левой лопатки, большая грудная мышца слева (горизонтальная и восходящая часть), болезненность периоста грудины, ости лопатки и рёбер слева с тем, чтобы воздействовать на них на последующих процедурах с постепенным усилением интенсивности приёмов массажа. Чаще всего эти рефлекторные изменения выявляются сразу после приступа стенокардии и спустя 24-48 часов. Особенно болезненные, так называемые по Глезеру и Далихо, максимальные точки определяются в нисходящей порции трапециевидной мышцы (валик), в большой грудной мышце и в мышце разгибателей туловища на уровне лопатки слева. При курсовом применении массажа отмечается значительное уменьшение или исчезновение болезненности максимальных точек и уплотнений в мышцах, которое идёт параллельно с уменьшением стенокардии и улучшением функционального состояния системы кровообращения. Приёмы массажа на первых трёх-четырёх процедурах должны быть щадящими, особенно в максимальных точках и у лиц гиперстенического телосложения. При массаже спины или воротниковой Зоны каждый приём следует начинать на правой половине тела больного. Движения массажиста должны быть плавными, темп их медленный и средний, особенно при массаже области сердца и в ранние сроки после инфаркта миокарда. В области спины и воротниковой зоны возможно чередование направлений массажных движений вверх и вниз (по ходу тока лимфы и против него). После трёх-четырёх процедур в конце процедуры избирательно массируются обнаруженные уплотнения, болезненные точки. Применяются при этом следующие приёмы: поглаживание, растирание, растяжение, разминание (сдвигание), непрерывистая стабильная и лабильная вибрация. Время воздействия от полминуты до одной-двух минут на каждую из них. При массаже в области сердца нужно следить, чтобы пациент не задерживал дыхание. При чрезмерном волосяном покрове массаж области сердца не назначают или проводят его осторожно, исключая приёмы, сдвигающие кожу. При сопутствующей гипертонической болезни следует исключить приём растирания, массажные движения направлены сверху вниз. При сопутствующем остеохондрозе позвоночника (шейно-грудного отдела) массаж начинают с областей, удалённых от позвоночного столба. Исключается приём разминания. Используют поглаживание, растирание, непрерывистую и прерывистую вибрацию (похлопывание, рубление). По мере стихания болевого синдрома, который выражен при обострении остеохондроза, специальному воздействию на спине подвергаются паравертебральные точки шейно-грудного отдела позвоночника. Во время процедуры необходимо осведомляться о переносимости больным массажа с тем, чтобы не вызывать и не усиливать болевых ощущений. Если же во время процедуры массажа у больного появились боли в области сердца, необходимо уложить его на кушетку с приподнятым головным концом, дать таблетку нитроглицерина, валидола под язык и проконсультировать у лечащего врача, который решит вопрос о дальнейшем ведении пациента. При нерезких болях в области сердца или за грудиной необходимо исключить энергичные приёмы растирания, разминания передней поверхности грудной клетки слева. Применять поверхностное и глубокое поглаживание, лёгкое растирание, непрерывистую лабильную вибрацию. Болезненные точки не массировать. У больных с нарушениями сна целесообразно проводить массаж за 2-3 часа до сна. После процедуры массажа больным рекомендуется отдых не менее сорока-шестидесяти минут. Длительность процедуры массажа увеличивается к середине курса постепенно: спина- от семи до десяти-двенадцати минут, воротниковая зона- от пяти до десяти минут, область сердца- от трёх до пяти минут. На курс рекомендуется 10-15 процедур. Массаж целесообразно проводить через день, спустя 40 минут-час после лёгкого завтрака. В тот же день возможно сочетание процедуры массажа с лечебной гимнастикой, интервал между процедурами должен быть не менее часа. Различные минеральные ванны целесообразно чередовать с массажем по дням. Допустимо применение смазывающих веществ (кремы, вазелин, тальк) при массаже спины и воротниковой зоны. Их использование при массаже области сердца мы не рекомендуем, так как у некоторых больных появлялись неприятные ощущения в левой половине грудной клетки. Мы проводили массаж области сердца с минимальным использованием талька или совсем без него.

Последовательность приёмов при проведении массажа спины, воротниковой зоны, области сердца: Массаж спины: 1. Поглаживание- плоскостное поверхностное и глубокое. Выполняется ладонной поверхностью обеих кистей раздельно последовательно в продольном направлении от нижнего края рёбер к затылочной области, плечам и подмышечным ямкам. Сначала поглаживание паравертебральных, затем боковых отделов спины. 2. Растирание прямолинейное вдоль позвоночника (пиление). Выполняется локтевыми краями обеих кистей (руки движутся параллельно в противоположных направлениях). 3. Растирание кругообразное и прямолинейное в поперечном направлении в нижних отделах спины. Выполняется ладонной поверхностью концевых фаланг второго-пятого пальцев. 4. Поверхностное плоскостное поглаживание Ладонями обеих кистей после каждого приёма растирания, разминания. 5. Растирание межрёберных мышц слегка расставленными пальцами в направлении от грудины к позвоночнику и обратно, начиная с нижних межрёберных промежутков. 6. Поглаживание. 7. Растирание подостных областей ладонной поверхностью четырёх пальцев от нижнего угла до внутреннего края лопатки к плечевому суставу. 8. Поглаживание. 9. Растирание надостной области. Начинают приём подушечками одного или двух пальцев, заканчивают возвышением мышц большого пальца. Направление движения- от позвоночника к плечевому отростку лопатки. 10. Поглаживание. 11. Непрерывистое продольное разминание- сдвигание. Приём осуществляется большими пальцами обеих рук. Остальные 4 пальца придерживают складку. Ткани приподнимают, захватывают в складку и сдвигают её от нижних грудных отделов вверх паравертебрально. 12. Поглаживание. 13. Непрерывистое разминание в поперечном направлении- сдвигание и прокатывание валика от позвоночника до средней подмышечной линии, начиная с нижних отделов грудной клетки и заканчивая верхними. Складку опускают плавно, при обратном движении ладони не теряют контакта с кожей. 14. Поглаживание. 15. Растирание продольное (пиление) паравертебрально и поперечное. 16. Поглаживание. 17. Разминание наружного края широчайшей мышцы спины- захватывание, оттягивание и отжимание. Кисти кладут под углом 45-50 градусов друг к другу. Все пальцы охватывают массируемую область и массажист одной рукой оттягивает, отжимает ткани от себя, а другой тянет их к себе. Затем направление движения рук меняют на противоположное. Движение непрерывистое, с нижних отделов мышцы. 18. Поглаживание. 19. Разминание подостных и надостных мышц- сдвигание и растяжение их. Приём энергичный, начинается от внутреннего края лопатки к плечевому отростку её. Выполняется вначале ладонной поверхностью большого пальца, завершается приём воздействием возвышения мышц большого пальца. 20. Поглаживание. 21. Непрерывистое разминание верхних порций трапециевидных мышц. Направление движений- от шеи к плечу. 22. Поглаживание. 23. Непрерывистая лабильная вибрация в продольном направлении (паравертебрально) сверху вниз. Выполняется ладонной поверхностью четырёх пальцев. 24. Поглаживание. 25. Повторить 23. 26. Поглаживание.

Массаж воротниковой зоны: 1. Плоскостное поверхностное и глубокое поглаживание. Выполняется ладонными поверхностями обеих кистей раздельно последовательно. Массаж начинают продольно с паравертебральных отделов, затем от позвоночника к плечевым суставам и к подмышечным ямкам. 2. Растирание прямолинейное вдоль позвоночника (пиление). Выполняется локтевыми краями кистей. 3. Поверхностное плоскостное поглаживание. Выполняется ладонной поверхностью обеих кистей после каждого приёма растирания, разминания. 4. Растирание надостной области подушечками одного или трёх пальцев. Заканчивается приём воздействием мышцами возвышения большого пальца. Направление движений от позвоночника к плечу. 5. Поверхностное плоскостное поглаживание. Выполняется Ладонями обеих кистей. 6. Гребнеобразное продольное и кругообразное растирание. Выполняется выступами фаланг пальцев, согнутых в кулак. Направление движений- сверху вниз и наоборот. 7. Поглаживание. 8. Непрерывистое разминание (сдвигание) в продольном направлении снизу вверх. Приём выполняется большими пальцами обеих рук. Ткань приподнимают, захватывают в складку и сдвигают её снизу вверх, остальные 4 пальца придерживают складку. 9. Поглаживание. 10. Непрерывистое S-образное разминание верхних порций трапециевидных мышц от шеи к плечу. Мышца охватывается всеми пальцами (большие пальцы с одной, остальные с другой стороны трапециевидной мышцы), оттягивается и отжимается. Кисти движутся в противоположных направлениях. 11. Поглаживание задней поверхности шеи и верхней части спины. Выполняется обеими ладонями в направлении сверху вниз. 12. Лёгкое прямолинейное растирание задней поверхности шеи и кругообразное растирание мест выхода затылочных нервов и линии прикрепления затылочных мышц (выйной). Выполняется подушечками второго-четвёртого пальцев обеих рук. 13. Растирание (штрихование) задней поверхности шеи. Выполняется лучевыми краями кистей при отведённых больших пальцах. Кисти движутся в противоположных направлениях в поперечном направлении. Приём выполняется легко. 14. Поглаживание. 15. Плоскостное поверхностное и глубокое поглаживание верхних отделов грудной клетки спереди двумя ладонями от грудины к плечам. 16. Растирание этих же областей в том же направлении. Выполняется ладонной поверхностью второго-четвёртого пальцев. 17. Поглаживание верхних отделов грудной клетки спереди. Выполняется ладонной поверхностью обеих кистей от грудины к плечам. 18. Поглаживание задней поверхности шеи, верхних отделов спины, груди обеими ладонями сверху вниз к подмышечным ямкам.

Массаж области сердца (левой половины передней поверхности Грудной клетки): Плоскостное поверхностное и глубокое поглаживание. Выполняется ладонной поверхностью кистей. Движения начинают от грудины слева к ключице и плечу, к подмышечной ямке, обходя молочную железу, и по краю рёберной дуги. Линейное растирание по ходу большой грудной мышцы, межрёберных мышц, также обходя молочную железу, круговые растирания по краю рёберной дуги- от грудины к подмышечной линии. Выполняется ладонной поверхностью второго-пятого пальцев или костными выступами основных фаланг этих пальцев (кисть сжата в кулак). Направление движения от грудины к плечу. Поглаживание. Разминание большой грудной мышцы (растяжение). Выполняется ладонной поверхностью четырёх пальцев, начинается от грудины, завершается у плечевого сустава основанием ладони. Поглаживание. Непрерывистое разминание (захватывание, оттягивание, отжимание). Выполняется мягко кистью правой руки по ходу мышечных волокон большой грудной мышцы. Кисть как бы захватывает её, оттягивает. Отжимание производят большим пальцем и мышцами возвышения большого пальца. Поглаживание. Непрерывистое разминание тканей (сдвигание) нижнего отдела левой половины грудной клетки от края рёберной дуги к подмышечной линии. Выполняется большими пальцами обеих рук, ткань приподнимают, захватывают в складку и сдвигают её в поперечном направлении, сверху вниз. Поглаживание. Непрерывистая лабильная вибрация. Выполняется ладонью правой руки. Движение начинают с подключичной области, рука продвигается вниз парастернально, затем на уровне пятого-шестого рёбер к подмышечной ямке, обходя молочную железу. Приём повторяют 2-3 раза в чередовании с поглаживанием. Поглаживание. Курс массажа условно можно разделить на две половины. На первых трёх-четырёх процедурах используют щадящие приёмы, с постепенным вовлечением в массаж болезненных точек.

В институте курортологии и физиотерапии В. В. Николаева, В. Д. Джорджикия изучали влияние массажа на состояние сердечно-сосудистой системы у сорока шести больных острым инфарктом миокарда, находящихся на больничном этапе восстановительного лечения. 34 больных составляли основную группу, получавшую массаж, 12 больных являлись контрольной группой и не получали массаж. Больные основной группы, помимо медикаментозного лечения и лечебной гимнастики получали процедуры массажа ног (6-8 процедур через день) и спины (5-6 процедур через день). Наблюдения проводились с применением исследований электрокардиограммы, клинических и биохимических анализов крови (аспарагиновая и аланиновая кислоты, трансаминаза, C-реактивный белок). Широко использовалась методика тетраполярной грудной реографии, которая наряду с исследованиями электрокардиограммы проводилась многократно: в связи с процедурами массажа, при ортостатической пробе, физических нагрузках, при переходе с одного двигательного режима на другой. Отмечено, что массаж ног, назначаемый на второй-шестой день от начала заболевания по отсасывающей методике, продолжительностью 5-7 минут на каждую ногу, действует у большинства больных с гиподинамическим характером нарушения гемодинамики положительно, то есть Нормализует общее сосудистое сопротивление и частоту сердечных сокращений, уменьшает работу левого желудочка, что в свою очередь является благоприятным фактором для повреждённого миокарда и, очевидно, способствует течению репаративных процессов. Вместе с тем массаж ног у больных с гипердинамическим типом нарушения гемодинамики, что соответствует более тяжёлому течению заболевания, со сниженными показателями общего сосудистого сопротивления, может быть неадекватной процедурой, усугубляющей сниженное периферическое сопротивление в сосудах и увеличивающей нагрузку на левый желудочек. Поэтому необходим Тщательный контроль за состоянием гемодинамики при назначении массажа в такие ранние сроки. Показано, что курс массажа ног из шести-восьми процедур через день при гиподинамическом типе гемодинамики способствует лучшему восстановлению функциональных способностей миокарда (по сравнению с контрольной группой больных, не получавших массаж), предупреждает коллаптоидные реакции при переходе с одного двигательного режима на другой (по данным ортостатических проб). По окончании острого периода, в конце постельного и назначении полупостельного режима, то есть На шестнадцатый-двадцать шестой день от начала заболевания, восемнадцати больным был назначен массаж спины. При изучении влияния массажа спины на показатели гемодинамики выявлено, что артериальное давление, частота сердечных сокращений, ударный и минутный объём крови и показатели электрокардиографии после процедуры изменяются в том же направлении, что и после умеренной физической нагрузки. Это дало возможность сделать вывод о тренирующем действии массажа спины на сердечно-сосудистую систему и рекомендовать проведение этих процедур в подострый период заболевания, то есть В тот период, задачей которого является восстановление адаптации сердечной мышцы к физическим нагрузкам. Особое внимание следует уделить необходимости дифференцированного подхода к назначению массажа спины с учётом окончания острого периода течения заболевания (стабильность гемодинамических показателей и клинического состояния больных, нормализация изучаемых биохимических и клинических анализов крови, показателей и функционального состояния сердечной мышцы), так как при аневризме, при выраженной коронарной недостаточности массаж спины может быть чрезмерной нагрузкой. Курс массажа, состоящий из шести-восьми процедур массажа ног и пяти-шести процедур массажа спины, получили 24 пациента. Сравнение результатов лечения этой группы больных и больных контрольной группы показали, что функциональное состояние сократительной способности миокарда и стабильности гемодинамических показателей в одни и те же сроки от начала заболевания были несколько выше у больных основной группы, что дало возможность сократить продолжительность каждого двигательного режима и пребывания больного в стационаре в среднем на 2 дня, что в свою очередь обеспечило увеличение оборота койки на шесть и шесть десятых процента и дало существенную экономию средств. Изучение отдалённых результатов у восемнадцати больных основной и восьми больных контрольной групп показало, что несмотря на меньший срок пребывания больных основной группы в стационаре, отдалённые результаты у них несколько лучше. Указания о применении массажа ног в остром периоде инфаркта миокарда встречаются также в работе З. М. Атаева и других. Всё изложенное даёт возможность рекомендовать шире внедрять массаж для лечения больных ИБС, в том числе при инфаркте миокарда и после него.

Показания к массажу при ишемической болезни сердца и инфаркте миокарда: В фазе реконвалесценции после инфаркта миокарда, коронарной недостаточности первой-второй степени (по Л. И. Фогельсону), постинфарктном кардиосклерозе с сопутствующей гипертонической болезнью без недостаточности кровообращения и при недостаточности кровообращения первой, второй степени показан массаж воротниковой зоны и области сердца. В фазе постконвалесценции после инфаркта миокарда, коронарной недостаточности первой-второй степени (по Л. И. Фогельсону), постинфарктного кардиосклероза с сопутствующим остеохондрозом шейно-грудного отдела позвоночника без недостаточности кровообращения и при недостаточности кровообращения первой, второй степени показан массаж спины и области сердца. При остром инфаркте миокарда показан лёгкий отсасывающий массаж ног, начиная со второго-шестого дня, но только при гиподинамическом типе кровообращения. Необходим строгий контроль за состоянием гемодинамики, без которого нельзя назначать массаж в ранние сроки; при гипердинамическом типе кровообращения массаж в ранние сроки противопоказан. По окончании острого периода, на шестнадцатый-двадцать шестой день от начала заболевания, то есть В конце постельного режима и при назначении полупостельного режима, показано при гиподинамическом типе кровообращения добавить к массажу ног массаж спины. При гипердинамическом типе можно начинать массаж ног и спины. В этот период массаж применяют при стабильности гемодинамических показателей, улучшении клинических данных, нормализации клинических и биохимических анализов крови.

МАССАЖ ПРИ ИШЕМИЧЕСКОЙ БОЛЕЗНИ СЕРДЦА ПОСЛЕ ХИРУРГИЧЕСКОГО ЛЕЧЕНИЯ: Мы не встретили в литературе указаний о применении массажа после хирургического лечения больных ИБС, в том числе у перенесших инфаркт миокарда. Академик Б. А. Королёв подчёркивает необходимость разработки методов реабилитации больных ИБС после операции, так как число оперированных увеличивается. Наряду с этим Б. А. Королёв отмечает, что число работ, посвящённых реабилитации как в нашей стране, так и за рубежом, очень невелико. Л. Ф. Николаева также подчёркивает важность разработки этой проблемы. На оперативное вмешательство направляют больных ИБС при отсутствии эффекта от медикаментозной терапии. Впервые аортокоронарное шунтирование было произведено в США (1967). В нашей стране эти операции начаты с тысяча девятьсот семидесятого года Б. В. Петровским, М. Д. Князевым и показана их эффективность по данным наблюдений за отдалёнными результатами. Однако такие больные нуждаются в дальнейшем консервативном восстановительном лечении. В институте курортологии и физиотерапии совместно с центром хирургии проведены работы По изучению возможности и целесообразности использования физических факторов после оперативного вмешательства у больных ИБС. Массаж грудной клетки после оперативных вмешательств на органах грудной полости по поводу нагноительных процессов в лёгких применял М. М. Кузин. Другие авторы рекомендуют при этом массаж ног для предотвращения тромбоэмболии. Имеется точка зрения о том, что массаж ног не нужен. Наряду с этим Ю. Н. Шанин применяет у таких больных общий массаж, раннее вставание, лечебную физическую культуру в ранние сроки после операции. М. Valrenberg предлагает массаж и лечебную физическую культуру спустя 3-5 недель после операции. Н. Kohlrausch и Н. Teirich-Leube назначают пассивные упражнения и массаж в первые 3-5 дней после операции, рядом авторов рекомендуются массаж и лечебная физическая культура в до- и послеоперационных периодах. Из приведённых данных видно, что нет единого мнения о сроках назначения массажа, выборе области воздействия. Методика, техника проведения массажа в этих работах не представлена. В. И. Дубровский предложил, научно обосновал и детально описал применение общего массажа и вдыхания кислорода после оперативных вмешательств на органах грудной (торакотомия, резекция лёгких) и брюшной полостей в раннем послеоперационном периоде непосредственно на операционном столе и в последующие 3-5 суток (6-12 процедур). Автор сопоставил результаты лечения больных, получавших массаж после операции и не получавших его. Статистически достоверно было подтверждено, что общий массаж способствует более быстрому восстановлению функций внешнего дыхания, сердечно-сосудистой и мышечной системы в сочетании с последующим вдыханием кислорода, значительно снижает частоту послеоперационных осложнений. Для профилактики осложнений со стороны лёгких массаж грудной клетки и лечебную гимнастику при митральной комиссуротомии применяли Е. И. Янкелевич и другие. По существу в кардиохирургии нет дифференцированных методик массажа. Хирургическому лечению и клинической характеристике больных ИБС после операции посвящены работы учёных центра хирургии и других учреждений страны. Авторы отмечают, что у некоторых больных после операции остаются проявления ИБС и нарушения со стороны сердечно-сосудистой, дыхательной и центральной нервной систем, однако у большинства проявления тяжёлой стенокардии уменьшаются, часть больных возвращается к трудовой деятельности. Л. Ф. Николаева подчёркивает, что после операции аортокоронарного шунтирования особый интерес имеет изучение механизмов адаптации у больных, так как эти механизмы имеют особенности, связанные с ИБС и перенесённой операцией. Совместно с Г. А. Паниной нами проведены наблюдения по Применению массажа в комплексном лечении тридцати больных ИБС, которые поступали на стационарное лечение в сосудистое отделение института курортологии и физиотерапии, начиная с двадцать восьмого дня после операции, в среднем через 30 с половиной дней после неё. В институте клинической и экспериментальной хирургии у этих больных были проведены следующие операции: аортокоронарное шунтирование- у двадцати четырёх больных, аортокоронарное шунтирование в сочетании с резекцией постинфарктной аневризмы сердца- у двух больных, только резекция постинфарктной аневризмы- у четырёх больных. Шунтирование одной коронарной артерии было у десяти больных, двух- у восьми, трёх- у двух, четырёх- у одного больного. Возраст больных от сорока двух до пятидесяти пяти лет (мужчины). У двадцати четырёх больных , по данным анамнеза, был инфаркт, При этом у девятнадцати- один инфаркт, у трёх больных- два и у двух больных- три инфаркта и более. Давность заболевания к моменту операции в среднем 4 и 4 десятых года. Артериальная гипертония была до Операции у четырёх больных. По данным Т. А. Князевой, Л. П. Отто клиническая характеристика была типичной для ИБС, но осложнялась в связи с оперативным вмешательством. У восьми больных была стенокардия напряжения, нарушения ритма сердечных сокращений у пятнадцати больных- тахикардия в среднем до ста ударов в минуту у девяти и экстрасистолия у шести больных. Кроме того, у большинства больных держались боли в области послеоперационного рубца на грудине. Обращали на себя внимание нарушения со стороны психической сферы, при сохранном интеллекте имело место подчас некритическое отношение к своему состоянию, наряду с раздражительностью, неустойчивым настроением, нарушением ритма сна. Наши наблюдения совместно с С. А. Гусаровой при применении лечебной гимнастики у этих же больных выявили в исходном состоянии изменения биоэлектрической активности мозга, отражающие неспецифическую общемозговую реакцию, свидетельствующую о нейродинамических нарушениях корковых нейронов. Показатели реоэнцефалографии указывали на уменьшение кровенаполнения мозга и затруднение венозного оттока, как следствие нарушения системной гемодинамики. У одного больного была недостаточность кровообращения второй А степени. Остаточные явления послеоперационной пневмонии были у пяти, левосторонний плеврит у двух больных. На электрокардиограмме признаки Рубцовых изменений миокарда были у восьмидесяти процентов больных, а у семидесяти шести и шести десятых процентов эти изменения свидетельствовали о трансмуральном поражении. У пятидесяти шести с половиной процентов больных гиперкинетический тип гемодинамики, у двадцати шести процентов- эукинетический и у восемнадцати процентов- гипокинетический тип гемодинамики, последний наблюдался чаще у больных, перенесших резекцию аневризмы сердца и несколько инфарктов (по данным анамнеза). Гиперкинетический тип кровообращения характеризуется увеличением сердечного выброса и мало изменённым периферическим сопротивлением в сосудах. Гипокинетическому типу кровообращения свойственно уменьшение сердечного выброса и увеличение периферического сопротивления в сосудах. При эукинетическом типе кровообращения сердечный выброс и периферическое сопротивление в сосудах в пределах нормальных величин. У больных, кроме того, имели место нарушения функции аппарата внешнего дыхания, что было связано в известной мере со стернотомией, болями в послеоперационном рубце, мышцах груди. Все больные получали комплексное лечение. Первая группа больных получала массаж, лечебную гимнастику, электросон (15 человек), вторая группа- массаж, лечебную гимнастику, электрофорез калия. Начиналась процедура в положении больного сидя за массажным столиком или на стуле спиной к массажисту, с опорой руками о спинку стула. Сначала массировали спину, затем в положении лёжа на спине- переднюю поверхность грудной клетки. Использовали 4 основных приёма классического массажа: поглаживание, растирание, разминание, непрерывистую лабильную и стабильную вибрацию. Длительность процедуры ежедневно 15-20 минут, на курс 10 процедур массажа. Курс массажа назначали поэтапно после окончания курса электросна или электрофореза калия, или до начала применения курса электросна или электрофореза калия. Проведены специальные наблюдения для изучения действия однократной процедуры массажа, а также отдельных её приёмов у двадцать одного больного. При изучении приёмов растирания и разминания каждый из них выполнялся 5 минут в области спины в положении больного сидя. Исследования проводили до и непосредственно после процедуры, а также до и после изучаемых приёмов. Массаж проводили утром через 30-40 минут после завтрака. Перед процедурой тщательно обследовали область массажа, стремясь выявить рефлекторные изменения в коже, подкожной жировой клетчатке, соединительной ткани, мышцах, периосте. На протяжении курса массажа следили за динамикой этих изменений. До лечения у тринадцати больных выявлена болезненность при пальпации больших грудных мышц, длинных мышц спины, большой круглой мышцы слева, у места её прикрепления (нижний угол лопатки). Уплотнение пальпировали чаще в длинной мышце спины слева. У девяти больных наблюдалась болезненность мест прикрепления рёбер к грудине, У трёх больных выявлены болевые точки по ходу четвёртого-восьмого рёбер и в области грудины. Имела место инфильтрация кожи и подкожной жировой клетчатки в области послеоперационного рубца, чаще верхней его части у семи больных. Гипералгезия кожи левой половины грудной клетки была у одного больного в период левосторонней пневмонии, при излечении от неё гипералгезия исчезала. Приём растирания вызывал у больных приятное ощущение тепла, которое держалось от тридцати минут до часа, чувство бодрости, лёгкости в теле, улучшалось настроение, легче становилось дышать, уменьшались или исчезали болевые и неприятные ощущения в области сердца, головные боли. На коже спины появлялась достаточно интенсивная гиперемия. Приём разминания по сравнению с растиранием воспринимался больными как более энергичный, чувство тепла в массируемой области держалось от тридцати минут до трёх-четырёх часов, на коже- более яркая гиперемия. Приём разминания на первых процедурах вызвал болезненные ощущения в указанных выше мышцах, эти ощущения исчезали после последующего приёма поглаживания. К концу курса массажа (с шестой-седьмой процедуры) болезненность указанных мышечных групп, как правило, не возникала.

С целью изучения действия приёмов массажа на состояние центральной и периферической гемодинамики проводилась тетраполярная грудная реография до и после каждого приёма. Анализировали следующие показатели: ударный и минутный объёмы крови, общее периферическое сопротивление, сердечный индекс, частоту сердечных сокращений. Оба приёма у всех больных, независимо от типа кровообращения, вызывали существенное урежение пульса (подтверждено непараметрическими методами статистики). При анализе динамики показателей Ударного и минутного объёма, Общего периферического сопротивления, Сердечного индекса, Частоты сердечных сокращений у больных с различным исходным типом кровообращения наиболее существенные сдвиги на оба приёма выявлены у одиннадцати больных с гиперкинетическим типом, у больных с эукинетическим (6 больных) и гипокинетическим (4 больных) типами кровообращения сдвиги этих показателей несущественны. Разница в величинах Ударного и минутного объёма до и после каждого из приёмов оказалась статистически не существенной при всех типах кровообращения. При анализе средних величин Ударного и минутного объёма при различных типах гемодинамики выявляются различные реакции на изучаемые приёмы массажа. Так, при гиперкинетическом и эукинетическом типах снижение более выражено при разминании (на 18 и 9 процентов от исходного уровня). При гипокинетическом уровне повышение Ударного и минутного объёма отмечается после растирания (на 15 процентов от исходного уровня). Разминание же вызывает снижение Ударного и минутного объёма на 8 и 11 процентов. На наш взгляд разминание является неадекватным для этой группы больных, тогда как для больных с гиперкинетическим типом кровообращения этот приём может быть рекомендован как основной в процедуре массажа. Исследование мобильности Холодовых рецепторов кожи проводили по методике Стрелковой у двадцати пяти больных (200 исследований). П. Г. Снякин формирует понятие функциональной мобильности как процесса, который определяет физиологическую способность организма ослаблять или усиливать действие анализаторных или эффекторных систем путём уменьшения или увеличения числа работающих функциональных единиц. При обработке результатов исследования, проводимых до и после каждого из изучаемых приёмов непараметрическими методами статистики выявлена существенная положительная динамика функционального состояния Холодовых рецепторов кожи. Процедура массажа вызывала положительные психоэмоциональные сдвиги: улучшение настроения, появление чувства бодрости, некоторые больные отмечали приятное чувство мышечной нагрузки, уменьшение или исчезновение головных болей, неприятных или болевых ощущений в сердце, уменьшение скованности в грудной клетке, плечевых суставах, облегчение дыхания. К концу курса массажа исчезала болезненность во всех указанных зонах и точках, у некоторых оставалось незначительное уплотнение в длинной мышце спины слева. После курса комплексного лечения с применением массажа исчезло чувство скованности в грудной клетке, боли и ограничение движений в плечевых суставах у тех больных, у кого эти явления были до начала процедур массажа, улучшился ночной сон, значительно уменьшилась метеочувствительность И реже или менее интенсивными стали приступы стенокардии. У нескольких больных после процедуры массажа появлялось чувство облегчения в области сердца, перестал ощущать сердце, хотя типичных стенокардитических болей у них не было. При анализе показателей тетраполярной реографии непараметрическими методами статистики выявлено существенное урежение частоты пульса у больных с гиперкинетическим типом кровообращения. По остальным показателям (Ударный и минутный объём, Сердечный индекс, Общее периферическое сопротивление) различие несущественное. Видимо, чередование приёмов в течение одной процедуры не приводит к резким сдвигам в системе гемодинамики. Урежение Частоты сердечных сокращений (в среднем на 5 ударов) при умеренном снижении Ударного и минутного объёма (на 8 и 11 процентов от исходного уровня), Общего периферического сопротивления (на 8 процентов от исходного уровня) ведёт к экономизации работы сердечной мышцы, а, следовательно, и снижению потребности миокарда в кислороде. Это обеспечивает патогенетический эффект лечения больных этой группы. У больных с эукинетическим и гипокинетическим типом кровообращения существенных сдвигов не выявлено. При анализе динамики средних величин Ударного и минутного объёма, Общего периферического сопротивления, Сердечного индекса, частоты пульса у больных с различными типами гемодинамических расстройств наиболее благоприятное влияние процедуры массажа выявлено у четырёх больных с гипокинетическим типом кровообращения: повышение минутного объёма крови на 10 процентов за счёт увеличения ударного объёма на 20 процентов от исходного уровня и урежения частоты сердечных сокращений на 10 процентов, увеличение сердечного индекса на 9 процентов, незначительное (на 5 процентов) снижение периферического сопротивления, у больных с гиперкинетическим типом кровообращения процедура массажа вызывает такой же эффект, как и приём разминания, но в менее выраженной степени. У больных с эукинетическим типом сдвиги показателей Ударного и минутного объёма, Сердечного индекса, Общего периферического сопротивления и пульса незначительны. Исследование мобильности Холодовых рецепторов на процедуру массажа не выявило существенных различий, что можно объяснить процессами адаптации Холодовых рецепторов кожи к раздражению в виде массажа. Тонус (пластический и контрактильный) больших грудных мышц существенно не менялся под влиянием как отдельных приёмов, так и процедуры массажа в целом. В результате комплексного лечения с применением массажа более выраженный седативный эффект был у больных первой группы, получавших электросон. Комплекс с электрофорезом калия в большей степени положительно влиял на гемодинамику и сократительную функцию миокарда. Наблюдения при применении массажа показали, что при гиперкинетическом типе кровообращения в процедуре массажа в качестве основного приёма следует использовать разминание. При гипокинетическом и эукинетическом типе гемодинамики- растирание. Процедура массажа с равномерным чередованием четырёх основных приёмов оказывает корригирующее влияние на гемодинамику больных после аортокоронарного шунтирования, вызывает при гиперкинетическом типе кровообращения снижение Ударного и минутного объёма, Сердечного индекса, урежает Частоту сердечных сокращений, тем самым способствует экономизации работы сердца, а при гипокинетическом- увеличение Ударного и минутного объёма, Сердечного индекса, урежение Частоты сердечных сокращений оказывает тренирующее действие на сердечную мышцу. Массаж показан больным с нормальной Частотой сердечных сокращений и с наклонностью к тахикардии. Приём растирания у больных с гиперкинетическим типом гемодинамики вызывает умеренное снижение минутного объёма крови за счёт выраженного урежения Частоты сердечных сокращений и незначительного уменьшения ударного объёма, снижения Сердечного индекса, не вызывая изменения Общего периферического сопротивления, что ведёт к более экономной работе сердца. У больных с гипокинетическим типом растирание вызывает увеличение минутного объёма крови за счёт ударного объёма и умеренного урежения Частоты сердечных сокращений. При этом увеличивается Сердечный индекс и уменьшается Общее периферическое сопротивление, что создаёт более благоприятные условия для работы сердечной мышцы. Приём растирания благоприятно действует на больных с любым типом кровообращения. Приём разминания вызывает снижение минутного объёма крови за счёт уменьшения ударного объёма и Частоты сердечных сокращений, снижение Сердечного индекса и увеличение Общего периферического сопротивления у больных с гиперкинетическим и эукинетическим типом кровообращения и может быть рекомендован для таких больных в процедуре массажа. У больных с гипокинетическим типом кровообращения приём разминания вызывает уменьшение минутного объёма крови за счёт умеренного урежения Частоты сердечных сокращений и уменьшения ударного объёма, уменьшение Сердечного индекса и увеличение Общего периферического сопротивления, что является неблагоприятным. В связи с этим приём разминания не должен применяться при гипокинетическом типе кровообращения.

Сочетание массажа при ИБС с другими методами лечения: В институте курортологии и физиотерапии ведутся планомерные многолетние наблюдения по применению различных физических факторов в лечении и реабилитации больных с заболеваниями сердечно-сосудистой системы. Разработка методик физиобальнеотерапии базируется на трудах А. Н. Сбросова, В. Г. Ясногородского и других. Накопленный опыт по лечению и реабилитации физическими факторами больных заболеваниями сердечно-сосудистой системы обобщён в монографии Л. А. Скурихиной (1979). При этом автор подчёркивает, что наряду с физическими методами применялась лечебная физическая культура. Массаж ещё не занял достойного места в ряду методов лечения сердечно-сосудистых заболеваний в связи с недостаточной изученностью его. Чрезвычайно важным для повышения эффективности лечения является вопрос о наиболее рациональном сочетании и последовательности различных процедур в курсе лечения и при ежедневном их применении. Под руководством В. Н. Мошкова, начиная с шестидесятых годов, в институте курортологии и физиотерапии были начаты работы по обоснованию наиболее рациональной последовательности применения процедур лечебной гимнастики, массажа, физио- и бальнеопроцедур. А. Н. Сбросов, Н. А. Каплун также подчёркивают актуальность этой проблемы для практики. Наиболее рациональному чередованию углекислых ванн, лечебной физической культуры и массажа у больных хронической ишемической болезнью сердца со стенокардией и нарушениями проводимости сердца посвящено исследование, выполненное О. Б. Давыдовой, Н. С. Каменской и В. И. Даниловым под руководством Е. И. Сорокиной. В этой же работе нами, совместно с И. П. Лебедевой и С. А. Гусаровой, разрабатывались вопросы, связанные с применением лечебной физической культуры и совместно с Г. А. Паниной вопросы массажа. Массаж целесообразно чередовать по дням с ваннами или назначать до приёма ванны, так как после ванны в ряде случаев чётко проявляется ухудшение основных показателей гемодинамики под влиянием однократной процедуры массажа, хотя субъективно подчас больные не жалуются при этом на ухудшение самочувствия. Следует подчеркнуть, что в этой работе показана равноценность лечебных комплексов- углекислые ванны, лечебная гимнастика, массаж и только лечебная гимнастика, массаж, поэтому при противопоказаниях к углекислым ваннам больные с успехом могут пользоваться только лечебной гимнастикой и массажем. Наш многолетний опыт позволяет рекомендовать массаж при различных формах ИБС, в том числе после перенесённого инфаркта миокарда, для применения в комплексном лечении с различными физическими факторами. (Методики лечения физическими факторами, показания и противопоказания к их применению изложены в монографии Л. А. Скурихиной, 1979, и в справочнике по физиотерапии под редакцией А. Н. Сбросова). В доклиническом периоде ИБС, протекающем бессимптомно, с выявленным или невыявленным атеросклерозом для предупреждения развития ИБС, помимо регулярных занятий физической культурой, соблюдения гигиенических норм, питания, труда и отдыха, запрещения курения и злоупотребления алкоголем можно использовать массаж и самомассаж. Массаж можно применять как до, так и после различных форм физической культуры и во время занятий. При функциональных нарушениях сердечно-сосудистой системы и неврозах для предупреждения развития ИБС массаж назначают в один и тот же день с импульсными токами низкой частоты по методике электросна. Массаж следует применять за 1-4 часа до процедуры электросна либо через 2-3 часа после. Массаж можно назначать через день или в один и тот же день с радоновыми, углекислыми или сульфидными ваннами за час до ванны. При этой форме заболевания массаж можно применять также через 2 часа и более после приёма ванны. Массаж можно применять как до, так и после процедуры электроаэрозольтерапии оксилидина, последний, по наблюдениям В. М. Леоновой, благоприятно влияет на больных с начальными явлениями атеросклероза венечных артерий. При питье минеральной воды, назначаемой больным с факторами риска с целью влияния на обменные процессы, массаж можно назначать в любое время. При ИБС с приступами стенокардии напряжения массаж следует применять в комплексном лечении с электросном, лекарственным электрофорезом, динамическими токами, синусоидально-модулированными токами, различными бальнеофакторами и водолечебными процедурами. Одновременно в один и тот же день можно назначать массаж и приём процедур электрофореза со следующими лекарственными веществами: эуфиллин, новокаин, этилморфин, платифиллин, никотиновая кислота, магний, калий, калий-магний, гепарин, метионин,. Новокаин-йод. Массаж не следует назначать в один и тот же день с электрофорезом ганглерона, так как ганглерон обладает не только спазмолитическим, местноанестезирующим, но и блокирующим действием, массаж может устранить эффект от блокирующего действия ганглерона. Если электрофорез ганглерона применяется ежедневно, массаж можно назначить до курса электрофореза ганглерона или только по его окончании. Для выбора наиболее рациональной последовательности приёма массажа и электрофореза лекарственного вещества следует принимать во внимание область воздействия того и другого метода. Если область воздействия лекарственного электрофореза и массажа совпадают, массаж предпочтительнее проводить до электрофореза с целью усиления регионарного кровообращения, как процедуру, Которая будет способствовать лучшему проникновению лекарственного вещества. Массаж можно проводить также после электрофореза, но не ранее, чем через 1-2 часа. Если область воздействия массажа и лекарственного электрофореза различны, то массаж можно назначать за несколько часов до и непосредственно перед электрофорезом, а также непосредственно после электрофореза, и в последующем в течение всего дня. Обязательно следует при этом принимать во внимание переносимость каждой из процедур. При приёме больными электрофореза йода и брома необходимо следить не появляются ли высыпания на коже, что требует отмены массажа впредь до исчезновения этих проявлений. Ранее мы указывали, что у отдельных больных после массажа появляется приятная сонливость, таким больным после массажа необходим отдых, а процедуру электрофореза можно назначать через полтора-два часа после массажа. Массаж можно назначать в один и тот же день с диадинамическими токами, как непосредственно до, так и после них, при условии различных областей воздействия массажа и тока. Если диадинамические токи назначают на область сердца, то массаж на эту же область применять не следует. Сантиметровые электромагнитные волны на область сердца можно чередовать по дням с назначением массажа. При ежедневном назначении сантиметровых электромагнитных волн можно назначать в этот же день массаж другой области. Лечение магнитными полями и переменным магнитным полем больных ИБС уже начали проводить, но мы не располагаем данными о сочетании этого метода с массажем. Хорошо назначать массаж в комплексе с различными камерными и общими ваннами (сульфидные, углекислые, радоновые, йодобромные). Лучше чередовать процедуры массажа и приём ванн по дням. При назначении в один и тот же день массаж следует назначать в утренние часы до приёма ванн. При кардиосклерозе, в том числе постинфарктном, протекающем с болевыми приступами или без них, также применяют указанные физические факторы, но чаще их различные сочетания, в комплексе с которыми целесообразно в один и тот же день применять массаж. Эти методы следующие: электрофорез новокаина и аскорбиновой кислоты, электрофорез йода-брома и электрофорез никотиновой кислоты, электрофорез гепарина-эуфиллина, радоновые ванны и микроволны на поясничную область, кислородные, хвойные, углекислые, радоновые ванны, веерный душ, кислородные ванны и кислородная палатка в сочетании с общими ультрафиолетовыми облучениями (массаж целесообразно чередовать по дням с ультрафиолетовыми облучениями), ингаляции кислорода, кислородный коктейль (Последний в комплексе с кислородными, радоновыми и йодобромными ваннами), углекислые ванны на хлоридной натриевой кальциевой воде, хлоридные натриевые кальциевые, Азотные, скипидарные (концентрации 20-35 миллилитров на 200 литров), последние при сочетании заболевания с атеросклерозом сосудов ног и брюшной аорты, электросон в чередовании с камерными сульфидными ваннами (в этом комплексе массаж можно назначать утром в дни приёма ванн либо в дни, свободные oт него в последовательности, описанной выше, в связи с применением электросна). Больным спустя 1-3 года после перенесённого инфаркта миокарда ещё в большем объёме и более интенсивной дозировке назначают преимущественно различные ванны, а использование электролечения представлено в немногочисленных работах. Массаж можно назначать в один день с ваннами до их приёма, либо чередовать по дням с приёмом ванн. Массаж ручной не следует назначать при приёме подводного душа-массажа. Л. А. Скурихина, анализируя данные И. П. Женич (1977), полученные при лечении коронаролитиками и йодом больных постинфарктным кардиосклерозом с давностью более года после инфаркта, справедливо подчёркивает необходимость комплексного применения различных реабилитационных средств для получения большей эффективности лечения. Лечение физическими методами сопутствующих заболеваний у больных постинфарктным кардиосклерозом представлено в единичных работах. При остеохондрозе шейно-грудного отдела позвоночника назначают на эту область импульсное электрическое поле ультравысокой частоты (Крупенников А. И., 1977), дециметровые волны. Массаж не применяют одновременно с этими методами, а только после окончания курса их воздействия. При ревматоидном артрите дециметровые волны назначала В. Д. Григорьева. При локализации воздействия на суставы можно применять массаж на другие области и на другие суставы, не подвергающиеся воздействию дециметровыми волнами. Синусоидально-модулированные токи паравертебрально по поводу радикулярных болей применяли В. Г. Ясногородский, Т. Г. Слепушкина. Массаж в этих случаях можно одновременно применять на эту область, как до, так и непосредственно после электропроцедуры. При применении аппликаций грязи на позвоночник по поводу симпатоганглионита массаж можно применять только после стихания его острых проявлений и в дни, свободные от приёма грязи. В остром периоде инфаркта при невротическом синдроме на второй-четвёртой неделе применяют электросон. В этом случае не следует назначать массаж. Массаж ног и спины лучше в остром периоде сочетать с медикаментами и лечебной гимнастикой. У больных при всех формах ИБС и у перенесших инфаркт миокарда массаж можно применять как до, так и после процедуры Лечебной физической культуры. Только при применении физических упражнений и плавания в лечебном бассейне массаж следует применять до этой процедуры или после неё не Ранее, чем через 1-2 часа. У больных после хирургического лечения ИБС массаж не назначают одновременно с физическими факторами, а поэтапно. Можно на первом же этапе рекомендовать курс массажа, а на втором- электросон или электрофорез калия и наоборот. Ещё раз следует подчеркнуть, что больные, как правило, отмечают приятное ощущение во время и после процедуры массажа, но всегда надо помнить о том, что только тщательные клинические наблюдения в сопоставлении с данными электрокардиографического исследования и другими Могут ориентировать врача в каждом конкретном случае о наиболее целесообразной последовательности при назначении процедур, применяемых в комплексном лечении, с учётом их действия и особенностей заболевания каждого больного.

МАССАЖ ПРИ ГИПЕРТОНИЧЕСКОЙ БОЛЕЗНИ: Гипертоническая болезнь является широко распространённым заболеванием. Профилактике и лечению гипертонической болезни придаётся особенно большое значение в связи с грозными осложнениями этого заболевания- инфаркт миокарда, Инсульт, нефросклероз. По классификации А. Л. Мясникова различают три стадии заболевания. В первой стадии гипертонической болезни артериальное давление иногда повышается, нарушений со стороны внутренних органов нет (фаза А). Могут возникать кризы, спазмы сосудов, коронарных и мозговых (фаза Б). Во второй стадии заболевания (фаза А) артериальное давление постоянно повышено, но уровень его колеблется. Чаще выражены кризы, спазмы, появляется гипертрофия левого желудочка. В фазе Б повышенные показатели артериального давления стойко держатся, более тяжело протекают кризы, значительно выражена гипертрофия сердца и появляются изменения дистрофического характера в различных органах. В третьей стадии выражен склеротический процесс и нарушается функция сосудов мозга, почек, сердца. Под влиянием массажа у больных с заболеваниями сердечно-сосудистой системы меняются показатели осциллографической кривой, характеризующей состояние тонуса сосудов и величины артериального давления. Изменения в гемодинамике носят благоприятный характер при адекватных воздействиях и использовании специальных приёмов массажа в соответствии с патогенетическими и клиническими особенностями заболевания. В. Н. Мошков детально разработал и обосновал клинико-физиологическими наблюдениями методику массажа для Больных гипертонической болезнью. Автор проводил исследования состояния периферического кровообращения методом артериальной осциллографии до и после однократного массажа головы, шеи и области надплечья, живота. В большинстве наблюдений после процедуры снижалось систолическое давление на 10-20 миллиметров ртутного столба, Диастолическое- на 5-15 миллиметров, После пятнадцатиминутного отдыха артериальное давление несколько повышалось. Осциллографический индекс несколько снижался или не менялся. Частота пульса не менялась. Лишь после массажа живота пульс урежался. Под влиянием курса массажа головы, затылка отмечались благоприятные сдвиги по клиническим показателям: уменьшалась тяжесть в затылочной области, области лба, глазниц, уменьшались или исчезали головные боли, головокружение. В. Н. Мошков рекомендует массаж во всех стадиях гипертонической болезни. Автор разработал следующую методику массажа головы, шеи и области надплечья: Процедуру следует проводить в отдельном помещении, при наличии тишины. Больной должен сидеть, облокотившись на спинку стула и расслабив мышцы. Массажист стоит за спиной больного. Применяют два основных приёма- поглаживание и разминание, чередуя их. Массаж начинают с поглаживания и разминания ладонью мышц межлопаточной области вдоль позвоночника. После этого массируют надплечья от шеи и позвоночника к плечам, лопаткам. Затем разминают мышцы в области сосцевидного отростка и затылочного бугра. Все эти приёмы чередуют с поглаживанием задней поверхности шеи и надплечий в направлении сверху вниз и кнаружи к плечевому суставу и подмышечной ямке. При массаже волосистой части головы разминание производят от затылочного бугра к темени. После этого больной откидывает голову назад, опираясь на грудь массажиста. В этом положении массируют лобную и височную область. Начинают с поглаживания одним или Двумя пальцами по средней линии лба к волосистой части головы, затем к вискам четырьмя пальцами или ладонями. Разминают всеми пальцами лоб, надглазничные дуги вверх и в стороны. Затем массируют височные области основанием ладони от глаз к затылку. Окружность глазных впадин вверху разминают концами пальцев, а на нижней дуге- пунктируют. Затем снова граблеобразным приёмом гладят и в этой же последовательности разминают четырьмя разведёнными пальцами лоб, волосистую часть головы в направлении к затылку. В заключение повторяют массаж шеи, надплечий и межлопаточной области. Особенно болезненны области сосцевидных отростков, между бровями и по средней линии теменной области. Здесь применяют лёгкое поглаживание и вибрацию. Длительность процедуры от десяти до пятнадцати минут. Курс лечения 20-24 процедуры. Массаж живота показан при повышенном питании и ожирении с целью воздействия на кровообращение в брюшной полости, уменьшения застойных явлений и рефлекторного снижения артериального давления. Кроме того, массаж улучшает моторно-пищеварительную функцию. Больной во время процедуры лежит на спине. Воздействие на мышцы осуществляют поглаживанием и разминанием по методике, общепринятой для этой области. Затем больной сгибает ноги в коленях, опирается стопами на кушетку, после чего начинают массаж кишечника. Применяют неглубокое разминание четырьмя пальцами (надавливая на них сверху другой рукой), по левой половине живота сверху вниз (по ходу толстой кишки) 6-8 раз. После этого массируют правую половину живота снизу вверх по направлению восходящей и поперечной ободочной кишки и завершают приём массажем левой половины живота. Разминание чередуют с поглаживанием, вибрацией. После вибрации применяют поглаживание по ходу часовой стрелки, затем, подводя кисти рук под поясничную область, проводят встряхивание 3-5 раз и завершают процедуру поглаживанием живота. Длительность процедуры 15 минут. А. Ф. Вербов рекомендует при гипертонической болезни массаж воротниковой области по Щербаку- шея от волосистой части головы, надплечья, верхняя часть спины и груди. Больной во время процедуры может сидеть или лежать. Автор рекомендует растирание паравертебральной области в местах выхода корешков в направлении к позвоночнику и снизу вверх до сегмента C4, а затем растирание области остистых отростков, располагая их между пальцами. Приёмом штрихования воздействуют по бокам, над и под проекцией каждого остистого отростка. После этого воздействуют на разгибатели верхней части спины, заднюю поверхность шеи, надплечий и верхнюю часть груди приёмами поглаживания, растирания и разминания. Массаж в целом не должен быть энергичным. Г. С. Фёдорова рекомендует массаж воротниковой зоны с охватом шеи, области надплечий и верхней части спины и груди с использованием приёмов поглаживания, растирания и разминания. Л. А. Куничев при гипертонической болезни в первой-второй а стадии при отсутствии сосудистых кризов и выраженных явлений склероза сосудов головного мозга, сердца и почек рекомендует применять массаж паравертебральной области шейных и верхних грудных сегментов, воздействовать Приёмами глубокого поглаживания, растирания и разминания на область головы, включая лобную и волосистую поверхности, шею, воротниковую зону. Продолжительность процедуры 10-15 минут, на курс 12-20 процедур через день или ежедневно. Мы наблюдали благоприятное влияние массажа по методике Мошкова в сочетании с лечебной гимнастикой и различными физическими факторами у больных гипертонической болезнью первой, второй и третьей А стадии. При гипертоническом кризе в период постельного режима массаж назначать не следует. Его можно назначить в период перевода больного на полупостельный режим при благоприятной динамике клинических показателей и артериального давления. При появлении криза в период комплексного лечения физическими факторами массаж следует временно отменить и возобновить лишь при улучшении самочувствия, а также после приёма одной-двух процедур физических факторов, которые были назначены до криза. После криза массаж должен проводиться по щадящей методике как по интенсивности, так и продолжительности воздействия. При сочетании гипертонической болезни и спондилёза можно применять методику Вербова. Массаж мы назначаем через день или ежедневно. У больных гипертонической болезнью второй Б И третьей А стадии только через день, если он сочетался с физическими методами. При медикаментозном лечении можно массировать ежедневно по щадящей методике. Состояние гемодинамики, функцию внешнего дыхания у больных гипертонической болезнью под влиянием комплексного лечения и однократных процедур массажа исследовала Л. А. Комарова. В условиях клиники массаж спины и воротниковой области с использованием всех приёмов массажа автор назначала с седьмого-десятого дня. Первые 3-4 процедуры были длительностью по 8-10 минут с преобладанием приёмов поглаживания, в последующем продолжительность процедуры была 15 минут, на курс 8-12 процедур, проводимых ежедневно. Одновременно больные получали медикаменты и синусоидально-модулированные токи. В санатории больные получали массаж воротниковой области- 8-12 процедур и общие хлоридные натриевые ванны, другая группа получала подводный душ-массаж в виде общего воздействия по правилам, предложенным А. Ф. Вербовым и Н. А. Белой для ручного массажа и синусоидально-модулированные токи. Показано, что применение ручного массажа, синусоидально-модулированных токов и подводного душа-массажа при удовлетворительном состоянии больных может быть рекомендовано без назначения медикаментозной терапии. Это лечение весьма эффективно при сопутствующем остеохондрозе, заболеваниях суставов, периферической нервной и дыхательной систем, ожирении. Особенно благоприятно влияют синусоидально-модулированные токи и ручной массаж на мозговую гемодинамику. Л. А. Комарова рекомендует ручной массаж при первой, НА первой ПБ стадиях вне периода обострения и во время ухудшения состояния больных при различных типах нарушения гемодинамики (лучше при гиперкинетических). До сих пор не изучено применение массажа при реабилитации больных вазоренальной гипертонией, обусловленной Стенозом почечных артерий. В последние годы достигнуты значительные успехи в хирургическом лечении этой формы гипертонии. После операции впервые начато у таких больных успешное применение ряда физических факторов, а также лечебной физической культуры (Князева Т. А., 1978).

Сочетание массажа с другими методами лечения: Массаж хорошо сочетается с лечебной физической культурой, медикаментами и физическими факторами. Массаж можно назначать как до, так и после воздействия различных форм лечебной физической культуры, исключение составляют физические упражнения в бассейне. При этой форме лечебной физкультуры массаж назначают до процедуры в бассейне, не позже, чем за 30 минут до неё. Массаж можно назначать до процедуры электросна или через 2 часа и более после. При приёме гальванизации по глазнично-затылочной методике или гальванизации шейных симпатических узлов массаж можно назначать как непосредственно до, так и после неё с любыми интервалами. Электрическое поле ультравысокой частоты на область шейных симпатических узлов или импульсное электрическое поле ультравысокой частоты, индуктотермию на синокаротидную зону следует чередовать по дням с массажем воротниковой области. Диадинамические токи чередуют по дням с массажем. Процедуры сантиметровых электромагнитных волн на воротниковую зону нельзя назначать в один день с массажем этой же области, их можно чередовать по дням или назначать массаж после курса электролечения. При лекарственном электрофорезе и электрофорезе синусоидально-модулированными токами по общей, местной и сегментарной методике с различными гипотензивными, спазмолитическими, антикоагулянтными веществами массаж следует назначить до него или не ранее 1-2 часа после электрофореза. При электрофорезе ганглиоблокаторов массаж назначать не следует по причине, описанной выше в разделе ИБС. В этих случаях массаж назначают после курса электролечения. Массаж можно применять одновременно с ультрафиолетовыми и солнечными облучениями до приёма этой процедуры, после облучения массаж не показан. Индуктотермия на поясничную область и синусоидально-модулированные токи на область почек сочетаются в один и тот же день с массажем воротниковой зоны. Массаж можно назначать до и после этих процедур как непосредственно, так и с любыми интервалами времени между воздействиями. Аэро-и гидроаэроионизация, электроаэрозоли, ингаляции кислорода в палатке в один и тот же день сочетаются с массажем, который можно применять непосредственно до и после этих воздействий, или с любыми интервалами. Мы не располагаем данными о сочетании массажа с применением гелий-неоновых лазеров (монохроматическое когерентное излучение), иглоукалывания и прижигания, которые применяют при лечении гипертонической болезни. Различные ванны, пресные и минеральные, можно применять в один день с массажем, но массаж следует назначать до ванны (не позднее чем за 30 минут до неё) или спустя 1-2 часа и более после ванны, при приёме ванн через день их следует чередовать по дням с массажем.

МАССАЖ ПРИ ПЕРВИЧНОЙ АРТЕРИАЛЬНОЙ (НЕЙРОЦИРКУЛЯТОРНОЙ)ГИПОТОНИИ (ГИПОТОНИЧЕСКАЯ БОЛЕЗНЬ): Гипотония, возникающая как симптом при различных заболеваниях- это вторичная гипотония. Первичная гипотония- это нейроциркуляторная дистония гипотонического типа. Её возникновение связывают с нарушением центральных механизмов регуляции сосудистого тонуса в результате перенапряжения нервнопсихической сферы. Последние Работы свидетельствуют о том, что в основе нейроциркуляторной дистонии лежит расстройство сосудистого тонуса и теплорегуляции, как следствие дисфункции нервной и гуморальной систем. В исследованиях Г. И. Гиясова, Л. И. Гинзбург показано, что применение курса лечебной гимнастики и массажа у больных с этим заболеванием способствует стойкому улучшению теплорегуляции (по показаниям термографии), при однократных воздействиях этих процедур термоассиметрии исчезают на 5-15 минут. Основные проявления заболевания- пониженное артериальное давление, общая слабость, быстрая утомляемость, головные боли, нередки боли в области сердца, головокружение, потемнение в глазах при смене положения тела, плохая приспособляемость к физическим нагрузкам, могут возникать сосудистые кризы, в этот период артериальное давление несколько повышается, иногда проявляется диэнцефальностволовая симптоматика, реже коллаптоидные кризы. Различают два варианта течения болезни в зависимости от преобладания в коре головного мозга процессов торможения •(чаще) или возбуждения. При этом клинически при одной форме проявляется астенический синдром с заторможенностью, вялостью, подавленностью, сонливостью, стойким снижением артериального давления, головная боль преимущественно в лобнотеменной и височных областях, наклонность к брадикардии в покое, к вечеру артериальное давление не меняется, осмотр окулиста выявляет атонию сосудов глазного дна. При другой- превалирует повышенная раздражительность, поверхностный беспокойный сон, головные боли в затылочнотеменной области, выраженная тенденция к нарастанию артериального Давления к вечеру, наклонность к тахикардии в покое, осмотр окулиста выявляет спазм сосудов глазного дна. В. М. Андреева разработала методику массажа воротниковой зоны и самомассаж рук и ног для применения в Комплексном лечении с лечебной гимнастикой и углекислыми ваннами. Автор наблюдала благоприятные сдвиги по клиническим показателям и по данным артериальной осциллографии, электротермометрии, электромиографии, проведённым непосредственно после однократной процедуры массажа и при проведении курса лечения. И. Н. Асадчих специальными наблюдениями обосновал методику массажа для больных гипотонией. Автор применил артериальную осциллографию, электромиографию, капилляроскопию, пробу Нестерова, термометрию и показал положительное влияние однократных процедур массажа, а также применения его в комплексном лечении. На основании этих данных И. Н. Асадчих рекомендует ежедневный массаж живота и ног в следующем сочетании: массаж, а через 30 минут-час после него лечебная гимнастика и через один-полтора часа радоновая ванна. А. Ф. Вербов считает целесообразным назначение общего массажа в комплексе с физическими упражнениями. О. Ф. Кузнецов применял при гипотонии массаж Воротниковой зоны в сочетании только с лечебной гимнастикой, а также оба эти метода в комплексе с кислородными ваннами. На основании исследований ряда показателей гемодинамики на механокардиографе Савицкого в сопоставлении с указанными клиническими данными автор считает необходимым дифференцировать методику лечения с учётом этих вариантов течения заболевания. Разработаны различные методики физических упражнений, массажа воротниковой зоны и кислородных ванн для обеих групп больных. Для больных с повышенной раздражительностью длительность процедуры от пяти минут в начале курса до десяти-двенадцати в конце его с использованием приёмов поглаживания, растирания, разминания. Приёмы вибрации не рекомендуются. У больных с астеническим синдромом продолжительность процедуры от семи до двенадцати-пятнадцати минут, можно добавить приёмы умеренной вибрации. Массаж применяют через день. И. Б. Тёмкин в условиях курорта Кисловодска обосновал и разработал методику широкого применения различных форм лечебной физической культуры при первичной артериальной гипотонии, подчёркивая, что при заболевании страдает не только артериальная, но и венозная система сосудов. Из описанного видно, что авторы рекомендуют различные области массажа. Мы не разделяем точку зрения А. Ф. Вербова о целесообразности общего массажа, так как в работах О. Ф. Кузнецова, В. С. Мельницкой показано, что при данном Заболевании значительно выражены гипертензия в малом круге кровообращения, нарушения функции внешнего дыхания, угнетение симпатико-адреналовой системы, лабильность гемодинамики, при которых общий массаж противопоказан. Мы разделяем точку зрения В. Н. Мошкова о нецелесообразности общего массажа даже при нарушении жирового обмена. Нам представляется наиболее отвечающей патогенетической терапии методика О. Ф. Кузнецова. К этому мы хотим добавить, что при гипотоническом кризе массаж не применяют. Н. С. Чистякова указывает, что физические методы в этом случае на 2-3 дня отменяют и возобновляют в более слабых дозировках и не более одного в течение дня, постепенно расширяя комплекс. При наличии остеохондроза позвоночника следует назначать массаж спины по методике при заболеваниях суставов, массаж рук, ног (по показаниям), постоянно основываясь на клинических показателях особенностей заболевания, функционального состояния центральной нервной системы и состояния тонуса сосудов.

Сочетание массажа с другими методами лечения: При астеническом синдроме и атонии сосудов массаж можно назначать через день по методике, предложенной О. Ф. Кузнецовым в рекомендуемой автором последовательности: массаж- лечебная гимнастика- кислородная ванна. При второй форме заболевания (со спастическим состоянием сосудов): кислородная ванна- лечебная гимнастика- массаж. Лечебная гимнастика проводится ежедневно, массаж и ванны через день, чередуя. Массаж можно сочетать с гальванизацией по Щербаку, с электрофорезом различных лекарственных веществ. При применении общих различных ванн, в том числе минеральных, целесообразно их назначать, сочетая с массажем и лечебной гимнастикой в последовательности, предложенной О. Ф. Кузнецовым. При применении ванны 2 дня подряд и третий день- перерыв. Можно назначать массаж через день в один день с ванной, но с последовательностью и интервалами между этими процедурами как и при гипертонической болезни. Души Шарко низкого давления (веерный, циркулярный, дождевой) тёплые и с постепенным понижением температуры можно чередовать по дням с массажем. При ежедневном применении душей массаж следует назначать через день, в день приёма душа массаж можно назначать в той же последовательности и с теми же интервалами, как при назначении общих ванн. При дополнительном назначении аэроионотерапии, аэрозолей, электроаэрозолей массаж можно применять до и непосредственно после этих процедур.

Массаж при функциональных (нейрогенных) расстройствах сердечно-сосудистой системы: Применение различных физиотерапевтических методов лечения в связи с особенностями клинических форм поражения при функциональных расстройствах сердечно-сосудистой системы (неврозы сердца) разработано Е. И. Сорокиной. Автор подчёркивает, что сердечно-сосудистый невроз, проявляясь вначале функциональными расстройствами, приводит к органическим нарушениям, усугубляющимся инволюционными возрастными изменениями. Наиболее частой причиной сердечно-сосудистого невроза является невроз в понимании И. П. Павлова, диэнцефальная патология (диэнцефалиты, диэнцефальные синдромы), симпатоганглиониты, радикулиты. Симптомокомплекс расстройств проявляется спазмом венечных артерий (ангионевротическая, диэнцефальная и симпатоганглионарная форма), симпаталгией при симпатоганглионитах, центральными болями при диэнцефальных поражениях, кардиалгией при неврозах, радикулоалгией при радикулитах. Нередки неприятные ощущения в области сердца, ощущение сердцебиений при нормальном ритме. Могут быть аритмии, нарушение сократительной функции сердца, различные вазомоторные нарушения. При синдроме функциональных нарушений сердечно-сосудистой системы вследствие невроза Е. И. Сорокина совместно с нами разработала методику массажа области сердца. Процедуру проводят в положении больного лёжа приёмами лёгкого поглаживания, растирания, круговых движений, поколачивания в направлении от верхушки сердца к его основанию от четырёх до двенадцати минут через день или ежедневно. На курс лечения назначают 10-12 процедур. Непосредственно после массажа больные становились более спокойными, даже сонливыми, уменьшались боли и неприятные ощущения в области сердца. По данным электроэнцефалографии отмечалась благоприятная динамика функционального состояния центральной нервной системы и одновременно улучшалась сократительная функция миокарда (по данным баллистокардиографии). Е. И. Сорокина предложила при аритмиях, одышке, нарушении сократительной функции миокарда массаж области сердца и левой лопатки с применением описанных выше приёмов и добавлением энергичных разминаний мышц, поколачиваний, надавливания с лёгкой вибрацией в области грудинорёберных сочленений слева. При этом отмечается выравнивание ритма, урежение или исчезновение экстрасистол, удлинение диастолы и усиление систолы. А. Ф. Вербов при тех же симптомах рекомендует массаж области сердца в положении больного сидя длительностью 3-5 минут. Автор считает целесообразным применять также аппаратную вибрацию, начиная от крупных вен шеи с обеих сторон по направлению к сердцу, в области сердца насадку аппарата вдавливать в четвёртом-пятом межреберье. Продолжительность процедуры две-три минуты. При тахикардии следует применять прерывистую вибрацию (рубление) в межлопаточной области или поколачивание остистого отростка седьмого шейного позвонка. Иногда хороший результат может дать мягкое ритмичное сдавление грудной клетки, с этой целью ладони массажиста помещают на нижний край рёберной дуги (по подмышечной линии) и, сдавливая грудную клетку, ладони ведут к мечевидному отростку. Сжатие начинают в момент вдоха, повторяют 8-10 раз. При функциональных расстройствах сердечно-сосудистой системы вследствие поражения диэнцефальной области Н. И. Стрелкова, Е. И. Сорокина наблюдали благоприятные результаты при использовании в комплексном лечении массажа воротниковой зоны по методике, принятой в отделении лечебной физкультуры института курортологии и физиотерапии.

Массаж при миокардиодистрофии: При миокардиодистрофии имеют место биохимические изменения в мышце сердца. Они наступают вследствие различных патологических процессов в организме (авитаминоз, интоксикации, эндокринные нарушения), а также при голодании, значительном физическом и умственном переутомлении. В результате возникает ухудшение сократительной функции миокарда, нарушение ритма, может развиться недостаточность кровообращения. А. Ф. Вербов рекомендует массаж спины с применением плоскостного и обхватывающего непрерывистого поглаживания опорной поверхностью ладоней обеих рук в направлении от крестца к подключичным и подмышечным ямкам. Вслед за этим производят полукружное растирание концами четырёх пальцев с опорой на большие, которые располагают сбоку от остистых отростков (справа и слева). Если кисть отстоит от поверхности тела больного, а массирующие пальцы согнуты, интенсивность воздействия увеличивается. Растирают 5-10 раз, после чего 2-3 раза поглаживают. После этого оказывают специальное воздействие на мышцы спины приёмами глубокого интенсивного непрерывистого поглаживания, растирания пилением, продольного и поперечного разминания, прерывистой вибрации рублением и похлопыванием, все приёмы чередуют с поглаживанием. Следует соблюдать осторожность при рублении и похлопывании межлопаточной области. При недостаточности кровообращения первой степени можно массировать область сердца приёмами лёгкого рубления и похлопывания, а также применять сжатие грудной клетки. Автор рекомендует также воздействие с помощью электровибратора на область остистого отростка седьмого шейного позвонка. Кроме того, А. Ф. Вербов считает целесообразным назначать массаж ног, затем рук, при этом не проводить специальное воздействие на отдельные ткани, а массировать по методике отсасывающего массажа всю конечность широкими штрихами. Длительность процедуры 20-25 минут ежедневно. На курс лечения назначают 20-30 процедур с повторением курса лечения через 3-4 месяца. Обязательно сочетание массажа с лечебной гимнастикой. Аналогично этой методике применяет массаж Л. А. Куничев.

Массаж при пороках сердца и инфекционно-аллергическом миокардите: Наиболее частой причиной приобретённых пороков сердца Является ревматизм. Лечебную гимнастику начинают применять в комплексном лечении в активной фазе ревматизма, но в период стихания остроты процесса. Мы не встретили в литературе данных о применении массажа на этом этапе, но полагаем, что осторожно, одновременно с лечебной гимнастикой можно применять массаж ног по щадящей методике через день, по 3-5 минут на каждую конечность. Массаж будет способствовать улучшению кровообращения и постепенному повышению физической нагрузки в процедурах лечебной гимнастики. Массаж ног применяют в неактивной фазе ревматизма, в межприступном периоде. Методика массажа дифференцируется в зависимости от клинической картины заболевания. При недостаточности кровообращения первой и второй степени целесообразен массаж ног по типу отсасывающего массажа без специального воздействия на мышцы, суставы. Длительность воздействия 10-20 минут. Н. А. Глаголева и М. А. Самсонова при пороках сердца с недостаточностью кровообращения первой степени применяли массаж ног через 30 минут после лечебной гимнастики, чередуя через день эти процедуры с углекислыми ваннами. При отсутствии недостаточности кровообращения можно назначать массаж области сердца и левой лопатки по методике, описанной при ИБС. Область воздействия: левая половина грудной клетки, левая лопаточная область. Применяется поглаживание, растирание, лёгкое поколачивание продолжительностью от пяти до восьми-десяти минут. Во время массажа области лопатки больной сидит или лежит на правом боку. Кроме того, можно применять методику, которую А. Ф. Вербов рекомендует при миокардиодистрофии. А. А. Лепорский при недостаточности кровообращения первой степени рекомендует общий массаж, а при недостаточности кровообращения второй степени- массаж ног. При этом автор подчёркивает, что общий массаж должен являться самостоятельным методом лечения. Нам кажется нецелесообразным применять общий массаж при данном заболевании, а лучше сочетать массаж отдельных областей с лечебной физической культурой и другими методами лечения. Л. А. Куничев назначает массаж спины, ног, рук. В период пребывания в санатории больным назначают гидробальнеотерапию. Массаж следует применять через день, чередуя с ваннами. При применении массажа в один день с ванной массаж следует назначать до ванны. Массаж нельзя назначать при лечении ультрафиолетовыми облучениями в эритемной дозировке. При митральной комиссуротомии массируют грудную клетку для профилактики осложнений со стороны лёгких (Янкелевич Е. И., Шевелёва В. Е.). В предоперационном периоде назначают также массаж рук, ног, грудной клетки, используя приёмы поглаживания, растирания, нежной вибрации ручной, или вибромассажным аппаратом, лечебную гимнастику. Массаж можно сочетать с применением электрического поля ультравысокой частоты, сантиметровых волн, электрофореза антибиотиков для санации очагов хронической инфекции, а также аэрозольэлектроаэротерапии (Чистякова Н. С., 1979), применяя его не на область воздействия электрическим полем ультравысокой частоты и сантиметровыми волнами, но можно применять на область воздействия электрофорезом до приёма этой процедуры. В период после операции, уже на операционном столе и далее 3-5 дней применяют общий массаж и оксигенотерапию по методике В. И.Дубровского. Другие авторы назначают массаж грудной клетки и конечностей в первые же часы после операции, лечение положением, пассивные движения и электрическое поле ультравысокой частоты (Аряев Л. Н.), На четвёртый-пятый день применяют вибрационный массаж грудной клетки, рубца. По прошествии двух-четырёх недель после операции- массаж грудной клетки (Чистякова Н. С.). Инфекционно-аллергический миокардит чаще всего возникает как аллергическая реакция со стороны миокарда при воздействии инфекции на организм, воспалительные изменения в миокарде лишь следствие этой инфекции, а не поражение самого сердца инфекционным агентом. При инфекционно-аллергическом миокардите при стихании острых явлений назначают массаж конечностей с последующим сегментарным массажем в комплексе с лечебной гимнастикой, включающей пассивные движения для ног и дыхательные упражнения. В дальнейшем, при Отсутствии признаков активности, назначают классический массаж конечностей и сегментарный массаж. В этот период массаж, лечебная физическая культура хорошо сочетаются с различными физическими факторами (электросон, гальванизация, электрофорез лекарственных веществ по общей и воротниковой методике), общее ультрафиолетовое облучение. Массаж следует назначать с физическими факторами в последовательности, изложенной при других заболеваниях сердца.

Массаж при заболеваниях артерий и вен: Из заболеваний, сопровождающихся поражением артерий и вен, наиболее распространены хронические окклюзионные заболевания сосудов: облитерирующий эндартериит, атеросклероз, тромбангиит (эндартериит), посттромботическая болезнь, а также функциональные ангиодистонии и варикозное расширение вен. Эти заболевания неуклонно прогрессируют и приводят к развитию хронической артериальной и венозной недостаточности преимущественно нижних конечностей (журавлёва а. И.). Тромбофлебиты могут возникать в варикозно расширенных венах, а также в неизменённых сосудах и протекают как острые, подострые и посттромбофлебитический синдромы, как результат закупорки магистрального сосуда. Все методы лечения предусматривают воздействие на развитие коллатерального кровообращения, уменьшение спазма сосудов, профилактику нарастающего атеросклероза, диабета. Наряду с медикаментами и оперативным вмешательством широко используются различные физические факторы. В. Н. Мошков впервые показал возможность применения лечебной физической культуры, а а. И. Журавлёва научно обосновала и предложила для комплексного лечения различные формы лечебной физической культуры, включая гимнастику в бассейне, при этих заболеваниях, в том числе после операций. Небезынтересно отметить, что физические факторы применяют не только сегментарно, но и непосредственно на поражённые конечности, например, электрофорез новокаина или гепарина по продольной методике, диадинамические токи на поражённую конечность в начальной стадии заболевания и на область сегментов спинного мозга в поздней стадии. Одновременно с синусоидально-модулированными токами а. П. Алёшкина-довганюк применяла синкардиальный массаж с размещением манжет на голени при низкой, на голени и бедре поочерёдно- при высокой окклюзии. Наряду с этим нет научно обоснованных методик применения классического ручного массажа при этих заболеваниях. Опыт авторов базируется лишь на эмпирических представлениях и мнения разноречивы. А. Ф. Вербов, n. Gross не рекомендуют массаж конечностей, а к. Динейка считает возможным использовать классический и сегментарный массаж с воздействием также на поражённые конечности. Г. С. Фёдорова рекомендует в начальных стадиях облитерирующих заболеваний проводить очень лёгкий массаж конечностей, щадя область магистральных сосудов. Л. А. Куничев рекомендует рефлекторно-сегментарный массаж и включает воздействие также непосредственно на поражённые конечности. Нет указаний о последовательности и чередовании массажа с другими методами лечения. Нами, совместно с г. А. Паниной начаты специальные наблюдения по выявлению влияния классического ручного массажа при воздействии на конечности, в связи с распространённостью этого тяжёлого заболевания и отсутствием научно обоснованных методик. Вероятно, при разработке методик важную роль будут иметь не только применяемые приёмы, но и исходные положения во время процедуры, о которых ничего не сказано в упоминаемых рекомендациях. Например, при массаже рук уменьшается кровенаполнение сосудов мозга, что несёт угрозу возможного возникновения микроинсульта, поэтому массаж рук, вероятно, следует проводить лёжа с низким изголовьем, а массаж ног в положении, когда ноги приподняты и расположены под определённым небольшим углом к туловищу. Очевидно, к советам по массажу, основанным только на эмпирических предпосылках, следует относиться весьма осторожно, чтобы не ухудшить состояние больного и не вызвать грозных осложнений, в том числе связанных с тромбозом магистральных сосудов. Не разработан массаж после реконструктивных операций на сосудах. При тромбофлебитах массаж не разработан, но даже в остром периоде рано назначают лечебную гимнастику и дозированную ходьбу, тепло-и электролечение. Применение электрофореза ферментных препаратов при хронической венозной недостаточности детально обосновано к. А. Ананьевой. Автором даны показания и противопоказания к применению этого метода. А. И. Журавлёвой научно обосновано применение лечебной физической культуры, в том числе лечебной гимнастики в бассейне, при варикозном расширении вен и посттромботической болезни, а также после реконструктивных пластических операций и симпатэктомии по поводу хронической артериальной и венозной недостаточности конечностей. Детально обоснованы показания и противопоказания к применению лечебной физической культуры и гимнастики в бассейне. При варикозном расширении вен на ногах без трофических расстройств а. Ф. Вербов рекомендует массаж. Во время процедуры больной лежит на спине, ноги согнуты в коленях и приподняты под углом 45 градусов. Массаж ног начинают со здоровой ноги и проводят в следующей последовательности: бедро, ягодицы, голень, стопа с использованием приёмов поглаживания, лёгкого растирания и потряхивания. При этом обходят расширенные вены. Приёмы разминания, похлопывания, рубления противопоказаны. В области расширенных вен автор рекомендует лёгкое пощипывание сначала кожи, а затем подлежащей клетчатки. Мы считаем, что на область расширенных вен ни в коем случае ручным массажем воздействовать не следует. По мнению г. С. Фёдоровой, особенности методики при варикозном расширении вен зависят от локализации и тяжести поражения. При неосложнённых расширениях вен без трофических расстройств автор рекомендует различные виды поглаживания, растирание, лёгкое потряхивание с полным исключением разминания и вибрации. Процедуру начинают со здоровой ноги, затем массируют больную в следующей последовательности: бедро, включая ягодичную область, голень, стопу. Варикозно расширенные вены обходят. При трофических нарушениях с изменениями кожи г. С. Фёдорова рекомендует рефлекторно-сегментарный массаж поясничной области. Однако массаж следует назначать с большой осторожностью в связи со склонностью при этом заболевании к флебитам, тромбофлебитам, при которых массаж противопоказан. Л. А. Куничев при заболеваниях вен ног рекомендует массаж поясничной, ягодичной областей, нижней трети грудной клетки, а также голеней и бёдер, последние две области массируются по щадящей методике. Мы разделяем эту точку зрения. При хроническом отёке конечностей, обусловленном нарушением лимфообращения (после переломов, рожистого воспаления), встречаются указания о применении массажа.

Противопоказания к назначению массажа при заболеваниях сердечно-сосудистой системы: Общие противопоказания, исключающие назначение массажа. Период острого воспалительного процесса в миокарде, эндокарде, перикарде и клапанах сердца. Аневризма сердца или подозрение на её наличие, аневризмы аорты и сосудов. Период остроты симпатоганглионита, как сопутствующего заболевания. Тяжёлый приступ стенокардии. Незначительные стенокардитические боли не служат противопоказанием к назначению Массажа. Недостаточность кровообращения третьей степени. Трофические язвы, гангрена при заболеваниях периферических сосудов. Период острого флебита, тромбофлебита. Острый ангиит, Тромбангиит в сочетании с атеросклерозом мозговых сосудов, сопровождающийся церебральным кризом. Воспаление лимфатических узлов, сосудов. Увеличенные, болезненные лимфатические узлы, спаянные с кожей и подлежащими тканями. Системные аллергические ангииты с геморрагическими и другими высыпаниями, кровоизлияниями в кожу. Декомпенсация кровообращения конечности у больных с атеросклеротическими окклюзиями и тромбангиитом. При возникновении острой ишемии миокарда в период комплексного лечения массаж следует отменить и возобновить его по методике и в сроки, указанные при описании массажа при остром инфаркте. Период остроты гипертонического или гипотонического кризов. При стихании этих явлений после применяемого медикаментозного лечения можно назначить массаж после первой или второй процедуры воздействия одним из физических факторов. Острая сердечно-сосудистая недостаточность, отёк лёгкого. Почечная и печёночная недостаточность. В то же время ещё многие вопросы требуют специального изучения. Так, например, при декомпенсации кровообращения у больных пороками сердца отсасывающий массаж ног можно назначать по щадящей методике. Особенно следует подчеркнуть, что лечебная физическая культура стала применяться в более ранние сроки при ряде тяжёлых заболеваний, что должно относиться также к массажу, однако в этом случае необходимы научные обоснования для пересмотра показаний и противопоказаний.

Массаж при хронических неспецифических заболеваниях органов дыхания

Хронические неспецифические заболевания лёгких являются достаточно распространёнными заболеваниями и число таких больных увеличивается. Лечебная физическая культура и физические методы лечения успешно применяются при этих заболеваниях. Массаж спины и грудной клетки, вне периода обострения, по классической методике, а также межреберий, применялся При лечении таких больных (лепорский а. А. Филявич а. Е.). Однако научному обоснованию методики были посвящены единичные работы. О. Ф. Кузнецов проводил специальные наблюдения для обоснования и дифференциации методики классического массажа, применяя его в комплексе с различными медикаментами. Следует подчеркнуть, что мы не встретили работ, выполненных в этом направлении, хотя высказывания о том, что массаж усиливает действие медикаментов, встречаются (Мошков, а. Н. Сбросов). Наблюдения за проведением массажа у больных хронической пневмонией в сравнительном аспекте показали, что у больных основной группы, получавших массаж по методике о. Ф. Кузнецова, усиливалось действие бронхоспазмолитических средств. Это проявлялось благоприятными сдвигами показателей спирографии сразу после массажа и на всех этапах дальнейшего лечения. Непосредственно после процедуры автором отмечена умеренная гипервентиляция и увеличение жизненной ёмкости лёгких, форсированной жизненной ёмкости лёгких, максимальной вентиляции лёгких и резерва максимальной вентиляции лёгких. При сравнении с контрольной группой больных, получавших только медикаменты без массажа, выявлено, что начальные сдвиги изучаемых показателей были аналогичны приведённым выше, но проявлялись во второй половине дня. Таким образом, гипервентиляция была обусловлена прежде всего медикаментами, а массаж сокращал время скрытого действия бронхорасширяющих средств.В то же время массаж, ускоряя действие лекарств, способствовал более экономичному характеру гипервентиляции за счёт увеличения глубины дыхания и некоторого его урежения. У больных, не получавших массаж, гипервентиляция увеличивалась как за счёт нарастания глубины, так и увеличения частоты дыхания. Последействие массажа проявлялось также при приёме медикаментов в течение дня, при этом увеличивалась эластичность лёгочной ткани, проходимость бронхов. В контрольной группе этого не отмечалось. Наблюдения показали,что массаж грудной клетки нормализует нарушенное при этом заболевании кислотно-основное состояние и, по мнению автора, способствует более быстрому проникновению в ткани бронхоспазмолитических средств, обеспечивая ускоренный эффект. При этом можно использовать меньшие дозы фармакологических средств и в более ранние сроки добиться эффекта от лечения (о. Ф. Кузнецов). Приводим методику о. Ф. Кузнецова по его опубликованным методическим рекомендациям. Массаж по рекомендуемой методике наиболее рационально проводить за полтора-два часа перед лечебной гимнастикой, так как К этому Времени после массажа резко возрастают функциональные возможности респираторной системы, которые позволяют более Полно использовать лечебное и тренирующее влияние физических упражнений. Позитивные сдвиги в показателях лёгочной вентиляции у больных хронической пневмонией под влиянием массажа сочетаются с чётким урежением пульса. Как показали исследования, уменьшение частоты пульса на 6-12 в минуту после массажа может служить простым тестом контроля дозировки и эффективности его воздействия.

Методика массажа по о. Ф. Кузнецову: При проведении процедуры массажа больной находится в положении лёжа на спине. Массаж начинают с области носа и носогубного треугольника. Для удобства массирования указанных областей больному предлагают на время их массажа закрыть глаза. Затем массируют переднюю стенку грудной клетки больного. После этого в положении лёжа на животе с несколько опущенным головным концом, что достигается подкладыванием подушки под живот, массируют спину. При этом руки больного, согнутые в локтевых суставах, служат опорой для его головы. Длительность процедуры- 11-13 минут. Курс лечения- 10-12 процедур. Первые две-три процедуры проводят с меньшим усилием, чем последующие. Массаж рекомендуется проводить ежедневно или через день в утренние часы (спустя один-полтора часа после завтрака), начиная с четвёртого-пятого дня пребывания больного в стационаре. В условиях поликлиники массаж назначают с момента стихания воспалительного процесса. Техника массажа: массаж носа и носогубного треугольника: 1. Вначале линейное и полукружное поглаживание, затем линейное и полукружное растирание, после этого непрерывистая лабильная вибрация спинки, боковых поверхностей и крыльев носа ладонной поверхностью («подушечкой») концевой фаланги большого или указательного пальца в направлении от кончика носа к переносице и надбровным дугам. 2. Линейное поглаживание и растирание области носогубного треугольника подушечками двух пальцев в направлении от середины к носогубной складке и обратно. Методические указания: Перед массажем- туалет лица. Каждый приём проводится 1-2 раза. Растирание и вибрация осуществляются довольно энергично. Массаж указанных областей не должен занимать более одной-полутора минут. Массаж передней стенки грудной клетки: 1. Плоскостное поверхностное и глубокое поглаживание передней стенки грудной клетки ладонными поверхностями обеих кистей у мужчин и подушечками трёх пальцев у женщин в продольном направлении. 2. Вначале линейное, а затем полукружное растирание межрёберных мышц подушечками расставленных четырёх пальцев в направлении от грудины к подмышечной линии, то есть Поперечно. 3. Одно-двукратное поглаживание передней стенки грудной клетки в продольном направлении. Такое поглаживание рекомендуется после каждого последующего Приёма. 4. Спиралевидное растирание межрёберных промежутков по окологрудинной линии подушечками третьего или третьего-четвёртого пальцев в продольном направлении. 5. Поглаживание. 6. Непрерывистое разминание (захватывание, оттягивание, отжимание) большой грудной мышцы у мужчин пальцами одной или двух кистей по направлению от места начала мышцы (грудина) к месту её прикрепления (плечо). 7. Поглаживание. 8. Массаж передней стенки грудной клетки заканчивается чередованием двух приёмов поглаживания, которые осуществляются в поперечном направлении (от грудины): поглаживание нижних отделов грудной клетки по межрёберным промежуткам ладонной поверхностью обеих кистей, концы пальцев направлены в сторону подмышечной линии (Приём заканчивается мягким сжатием боковых отделов грудной клетки во время выдоха), поглаживание рёберных дуг ладонными поверхностями пальцев обеих кистей. При этом четыре пальца скользят по верхнему краю рёберной дуги, а большие- по нижнему. Концы пальцев при выполнении движения обращены к мечевидному отростку грудины. Методические указания: При продольном направлении массаж осуществляют от нижнего края рёберных дуг к ключицам, плечам и подмышечным ямкам с дугообразным обходом молочных желёз у женщин и сосков у мужчин. Кисть массирующей руки располагается параллельно грудине, концы пальцев обращены в сторону Ключиц. Массаж начинают от срединных отделов грудной клетки и заканчивают боковыми. При поперечном направлении массаж проводят от грудины по межрёберным промежуткам к подмышечной линии. Кисть массирующей руки располагается параллельно рёбрам, концы пальцев обращены к подмышечной линии. Массаж начинают с нижних отделов грудной клетки и заканчивают верхними. Движения, описанные в пункте 2, 4, выполняются одной рукой на каждой половине грудной клетки поочерёдно. Движения повторяют 2-3 раза в течение пятнадцати-тридцати секунд. Массаж передней стенки грудной клетки продолжают не более трёх с половиной минут. Массаж задней стенки грудной клетки (спины): 1. Плоскостное поверхностное и глубокое поглаживание спины ладонными поверхностями обеих кистей в продольном направлении. 2. Спиралевидное растирание каждой половины спины ладонью соответствующей руки в продольном направлении. 3. Одно-двукратное поглаживание спины ладонными поверхностями обеих кистей в продольном направлении. Такое поглаживание рекомендуется после каждого последующего приёма. 4. Линейное растирание спины костными выступами основных фаланг четырёх пальцев, согнутых в кулак, в продольном направлении. 5. Поглаживание. 6. Спиралевидное растирание паравертебральных областей в продольном направлении. Осуществляется подушечками концевых фаланг четырёх пальцев, большой служит опорой. 7. Поглаживание. 8. Линейное растирание межрёберных мышц (граблеобразный приём) по межрёберным промежуткам от позвоночника к подмышечной линии и обратно. 9. Поглаживание. 10. Непрерывистое разминание (сдвигание) мышц спины в продольном направлении. Движение осуществляется всеми пальцами обеих кистей. Подлежащие ткани приподнимают, и, удерживая в складке, сдвигают с помощью больших пальцев, обращённых друг к другу концевыми фалангами. 11. Поглаживание. 12. Непрерывистое разминание (сдвигание) мышц спины в поперечном направлении. 13. Поглаживание. 14. Непрерывистое растирание (пиление) спины в поперечном направлении. Осуществляется локтевым краем обеих кистей. Параллельно поставленные кисти движутся в противоположных друг другу направлениях. 15. Поглаживание. 16. Непрерывистое s-образное разминание (захватывание, оттягивание, отжимание) мышц спины с участием всех пальцев обеих кистей в продольном направлении. Движение заканчивают разминанием наружного края широчайшей мышцы спины. 17. Поглаживание. 18. Непрерывистое s-образное разминание верхнего края трапециевидной мышцы в направлении от шеи к плечу. 19. Поглаживание. 20. Прерывистая вибрация (рубление) тканей спины локтевыми краями обеих кистей в поперечном направлении. Пальцы кистей разведены и полусогнуты, во время удара пальцы смыкаются. 21. Поглаживание. 22. Прерывистая вибрация (поколачивание) тканей спины в поперечном направлении. Одна кисть ладонной поверхностью плотно прилегает к грудной клетке, концы пальцев обращены к подмышечной линии. Кисть медленно скользит к позвоночнику. В это время другая кисть, согнутая в кулак, равномерно наносит поколачивающие удары локтевой поверхностью кулака по тылу скользящей кисти, движение начинают с боковых нижних отделов грудной клетки. 23. Поглаживание. 24. Линейное растирание межрёберных мышц каждой половины грудной клетки отягощённой кистью, при которой кисти рук с расставленными пальцами накладывают друг на друга так, чтобы пальцы вышележащей кисти вошли в промежутки между пальцами нижележащей. Концевые фаланги всех пальцев слегка согнуты и обращены к подмышечной линии. Движение выполняют медленно от позвоночника по ходу межрёберных промежутков и обратно. 25. Поглаживание. 26. Непрерывистое растирание (пиление) спины в продольном направлении. Осуществляется локтевым краем обеих кистей. Параллельно поставленные кисти движутся в направлении, противоположном друг другу. 27. Поглаживание. 28. Непрерывистое растирание (пиление) всей спины локтевыми краями кистей и предплечий в поперечном направлении. 29. Поглаживание нижних отделов грудной клетки ладонными поверхностями обеих кистей от позвоночника в поперечном направлении. Концы пальцев обращены к подмышечной линии. Движение заканчивают мягким сжатием боковых отделов грудной клетки во время выдоха. 30. Массаж заканчивают линейным плоскостным поглаживанием спины ладонями обеих кистей в продольном направлении. Методические указания: При продольном направлении массаж проводят от нижнего края рёбер к затылку, плечам и подмышечным ямкам. Кисть массирующей руки располагается параллельно позвоночнику, концы пальцев обращены к затылку. Массаж начинают с отделов, прилежащих к позвоночнику, и заканчивают боковыми отделами спины. При поперечном направлении массаж осуществляют от позвоночника по межрёберным промежуткам к подмышечной линии и наоборот. Кисть массирующей руки располагается параллельно рёбрам, концы пальцев обращены к подмышечной линии. Движение начинают с нижних отделов грудной клетки и заканчивают верхними. Движения,-описанные в пунктах 2, 4, 6, 8, 10, 14, 16, 18, 20, 22, 24, 26, необходимо начинать со здоровой стороны при одностороннем поражении лёгких или со стороны, менее поражённой, при двусторонней локализации патологического процесса. Приёмы пиления проводят энергично. Каждый приём повторяют 2-3 раза. Движение, указанное в пунктах 1, 30, повторяют 4-5 раз. Каждый приём вместе с повторением должен длиться не более двадцати-тридцати секунд, за исключением приёмов разминания, которые должны занимать не более сорока секунд. Массаж спины в общей сложности продолжается 8 мин. После процедуры массажа больному рекомендуется отдых (15-20 минут) и тёплая одежда из мягкой ткани на период отдыха. Разработанная о. Ф. Кузнецовым методика и техника массажа для больных хронической пневмонией, является основной схемой, от которой могут быть отклонения, связанные с индивидуальностью как больного, так и массажиста. Например, массаж у женщин следует проводить медленнее и с меньшей интенсивностью, чем у мужчин. Некоторые коррективы необходимо вносить и в связи с особенностью патологического процесса. В частности, у больных с преобладанием продуктивного характера бронхолёгочных изменений (пневмосклероз) в методику массажа следует вводить большее число приёмов растирания- растяжение (линейное, полукружное, кругообразное растирание, различные виды пиления, растяжение одной или двумя руками). У больных же с преобладанием деструктивного процесса (бронхоэктазы) следует увеличить количество приёмов вибрации (непрерывистая лабильная вибрация, рубление, поколачивание, сотрясение). Противопоказаниями к назначению массажа больным хронической пневмонией являются обострение воспалительного процесса и общие противопоказания к массажу. В то же время Наличие прожилок крови в мокроте больного в период стихания процесса не является противопоказанием к назначению массажа по предлагаемой методике.

Интенсивный массаж асимметричных зон грудной клетки: Продолжая поиски более эффективного применения массажа при этой патологии, о. Ф. Кузнецов предложил для больных хронической пневмонией, бронхиальной астмой и хроническим бронхитом новую методику и обосновал её большую эффективность по сравнению с методикой классического массажа. При этом в комплексном лечении применялась также лечебная гимнастика по методикам лепорского и мошкова. Эффективность методики автора подтверждена наблюдениями за показателями кислотно-основного состояния и газов крови, биоэлектрической активности мышц и электротермометрии кожи. При этом новая методика усиливала действие сульфаниламидных препаратов и антибиотиков. Обоснование нового способа массажа: Предлагаемая методика базируется на наблюдениях о том, что у больных хроническими неспецифическими заболеваниями лёгких имеется фрагментарная деформация грудной клетки в виде участков (зон) кожномышечной умеренной гипертрофии. Причём эти зоны гипертрофии с незначительным объёмным увеличением грудной клетки асимметричны и диагонально расположены. Проведённые исследования выявили в зонах гипертрофии более высокую температуру кожи и мышечный тонус. Сопоставление зон гипертрофии с рентгенологическими, бронхографическими и бронхоскопическими данными показало, что они соответствуют долям лёгкого, в сегментах которых имеются воспалительноструктурные изменения. Эти данные указывают на то, что воздействуя на зоны кожномышечной гипертрофии, можно рефлекторным путём целенаправленно влиять на течение хронического бронхолёгочного воспаления. Клинические наблюдения показали целесообразность интенсивного массажа зон гипертрофии. В связи с этим были выделены два варианта зон гипертрофии, подлежащих интенсивному массажу, что и составило основу нового дифференцированного способа массажа. Здесь следует подчеркнуть, что у больных с ограниченным процессом в сегментах одной из долей изменения кожномышечного статуса по первому или второму варианту выявляются рельефно и чётко. У больных же с распространённой локализацией указанные признаки имеют менее выраженный, а иногда смешанный характер. В этих случаях для определения варианта методики интенсивного массажа, помимо осмотра и пальпации, основополагающим моментом являлся клинический диагноз, в частности, уточнённая локализация бронхолёгочного воспаления. Так, больных с распространённым двусторонним процессом при преимущественной локализации в правой нижней, средней или левой верхней долях лёгкого массировали по первому варианту. Больных с распространённым двусторонним процессом с преимущественной локализацией в левой нижней доле, язычковом сегменте или правой верхней доле массировали по второму варианту. Больных с бронхиальной астмой массировали только по второму варианту, так как наблюдения показали, что такой массаж существенно уменьшает или купирует бронхоспазм, тогда как массаж по первому варианту усиливает или провоцирует его. У больных хроническим бронхитом с наличием астматических приступов и без них зоны гипертрофии и гипотрофии могут быть узко локализованы и мозаично расположены по всей грудной клетке. Практика показала, что в этих случаях больных хроническим бронхитом с наличием астмоида целесообразнее массировать по второму варианту, а больных без бронхоспазма- по первому. Методика интенсивного массажа асимметричных зон грудной клетки: Задачи методики состоят в следующем: нормализация кортиковисцеральных взаимоотношений нервнокожномышечных и нервнососудистых реакций респираторнокардиальной системы, восстановление и улучшение кровообращения, лимфообращения, тканевого метаболизма и всей работы аппарата дыхания путём дифференцированного прицельного и активного рефлекторного воздействия, стимуляция трофических процессов мощной вспомогательной дыхательной мускулатуры, уменьшение субъективных проявлений болезни, более полное восстановление физического здоровья больных при сокращённых сроках лечения, с достижением удлинённой ремиссии. Содержание методики состоит в следующем: У больных при первом варианте кожномышечных изменений интенсивный массаж начинают в исходном положении лёжа на спине с области Правого подреберья с захватом косой мышцы, рёберной дуги и нижних четырёх-пяти рёбер с последующим переходом на левую верхнюю половину грудной клетки до восьмого ребра. Затем в положении больного лёжа на животе интенсивно массируют правую половину поясничной области и спины до угла правой лопатки и левую лопаточную область. При втором варианте кожномышечных изменений интенсивно массируют противоположные области. Продолжительность каждой процедуры массажа 30-40 минут, а при наличии навыка 25-30 минут. Процедуры проводились в стационаре с интервалом в 3-5 дней, а в амбулаторных условиях раз в неделю. Массаж назначали больным с острым процессом после тринадцати-четырнадцати дней лечения, больным в фазе затихающего обострения после девяти-десяти дней лечения. При наличии астматического статуса интенсивный массаж назначали только после выведения больных из этого состояния. Необходимо подчеркнуть, что указанный массаж особенно эффективен у больных с затяжным вялотекущим воспалительным процессом, трудно поддающимся общепринятому лечению, и у больных с бронхоспазмом, торпидным к проводимой медикаментозной терапии. Наличие прожилок крови в мокроте у больных хронической пневмонией и хроническим бронхитом не является противопоказанием для данной методики массажа. Противопоказания к применению интенсивного массажа: острый бронхолёгочный процесс, астматический статус, третья стадия заболевания, лёгочно-сердечная недостаточность второй-третьей степени, гипертоническая болезнь второй Б-третьей стадии, возраст старше пятидесяти пяти лет у женщин и шестидесяти лет у мужчин, а также общеизвестные противопоказания к массажу. Не следует предлагаемый массаж сочетать с аппаратной физиотерапией, так как при их сочетанном применении, как правило, наблюдается ухудшение субъективного состояния больных, сопровождаемое повышением температуры.

Техника интенсивного массажа асимметричных зон грудной клетки: Согласно первому или второму варианту кожномышечных изменений, массажу подлежат 4 зоны (две со стороны груди и две со стороны спины). При этом процедуру всегда начинают с массажа двух зон передней поверхности грудной клетки и заканчивают массажем двух зон задней её поверхности. И в том и в другом случае сначала массируют зоны, расположенные ниже, а затем выше, каждую зону массируют дважды. Массаж нижней зоны начинают с растирания, проводимого со значительным усилием в среднем темпе и в различных направлениях: поперечном (от срединной линии тела и к ней), продольном (к поясу верхних конечностей и от него), круговом (по ходу часовой стрелки и против). Каждую смену главных направлений растирания чередуют с приёмами прерывистой Вибрации (рубление, стегание). Растирание и вибрация нижней зоны сменяются приёмом сдвигания, который проводят в поперечном и продольном направлениях. Этот приём, как правило, сопровождается ярко выраженной гиперемией кожных покровов, а также появлением у больных ощущения глубокого тепла. После этого массируют верхнюю зону, соблюдая ту же последовательность указанных приёмов. Затем вновь массируют нижнюю зону, где проводят более глубокое интенсивное растирание локально болезненных кожномышечных уплотнений, чередуя это растирание с приёмами глубокого разминания и прерывистой вибрации. Повторный массаж начинают с общих приёмов растирания с более детальной проработкой парастернальных или паравертебральных точек и межрёберных промежутков той стороны, которая соответствует массируемой области. После приёмов глубокого разминания и прерывистой вибрации вновь переходят на расположенную выше область, применяя такой же порядок воздействия на подлежащие ткани. На этом процедура массажа передней и задней стенки грудной клетки заканчивается. Иногда процедуру интенсивного массажа, в частности при деструктивном процессе, целесообразно закончить приёмом надавливания на грудную клетку в сочетании с глубоким выдохом, который сопровождается искусственно вызываемым кашлем в конце выдоха, способствующим увеличению отхождения мокроты. Этот приём не показан больным бронхиальной астмой, так как он может провоцировать бронхоспазм. Общий курс рекомендуемого массажа, как правило, состоит из четырёх процедур, причём первые две процедуры проводят согласно варианту, который был определён перед началом массажа, а третью- по противоположному варианту. Этот приём обусловлен тем, что после двух процедур интенсивного массажа массируемые ткани нуждаются в отдыхе, а ткани зон противоположного варианта рефлекторно становятся готовы к интенсивному массажу. Четвёртую процедуру проводят вновь по начальному варианту. Назначение больному большего числа процедур, по нашим наблюдениям, нецелесообразно. Иногда на курс лечения достаточно двух-трёх процедур. В то же время в зависимости от индивидуальных возможностей больного и клинического течения заболевания допустимо проведение пяти-шести процедур, но путём чередования вариантов воздействия. Методические указания: Массаж проводят на кушетке, высота которой соответствует росту массажиста, с наличием свободного подхода к ней. При положении больных лёжа на спине необходим мягкий валик под колени, при положении лёжа на животе- валик под живот и голеностопные суставы. При проведении интенсивного массажа массажисту рекомендуется использовать марлевую повязку для защиты от мокроты и эпителия кожи больного. Каждую процедуру массажа, в том числе первую, проводят интенсивно, но с меньшим усилием у женщин и тучных людей и с большим- у мужчин и астеников. Во время проведения массажа независимо от окружающей температуры нижнюю половину тела больного обязательно накрывают пледом. После каждой процедуры больному рекомендуется отдых длительностью полтора-два часа, в течение дня следует избегать охлаждения. Повторный курс интенсивного массажа при необходимости можно назначать через 3-4 недели. Рекомендуемая техника выполнения интенсивного массажа предназначается для опытных массажистов. Предлагаемый способ массажа можно применять в стационаре, в поликлинике и в домашних условиях. Однако интенсивный массаж довольно трудоёмок, и в связи с этим должен оцениваться большим количеством процедурных единиц, чем массаж классический. Руководствуясь данными литературы и своими наблюдениями, о. Ф. Кузнецов рекомендует оценивать процедуру интенсивного массажа в 4-6 процедурных единиц. Интенсивный массаж по новой методике можно эффективно сочетать с классическим методом двумя путями: процедуры интенсивного массажа (в количестве трёх) применять во второй половине курса классического массажа вместо шестой,девятой,двенадцатой процедур, после курса классического массажа, когда этот курс оказался малоэффективным (как показывает практика, в этом случае достаточно двух-трёх процедур интенсивного массажа). Схемы массажных приёмов: Массаж торакоабдоминальной передней стенки: Больной лежит на спине, голова- на подушке, а кисти рук, слегка согнутых в локтевых суставах- под ягодицами. Такое исходное положение создаёт наиболее благоприятные условия для расслабления мышц пояса верхних конечностей и торакоабдоминальной области. Массажист располагается лицом к больному слева при первом варианте массажа или справа при втором. Массаж области косой мышцы, подреберья, рёберной дуги и нижних четырёх-пяти рёбер: 1. Растирание (пиление) в поперечном направлении. Осуществляют локтевыми краями обеих кистей, параллельно поставленные кисти движутся противоположно друг другу. Наибольшее усилие при проведении этого приёма применяется в области подреберья и рёберной дуги. При массировании Этой области больные не должны задерживать дыхание. 2. Прерывистая вибрация (рубление или стегание). Рубление проводят поочерёдно кистями обеих рук с разведёнными и слегка согнутыми пальцами, которые во время удара локтевым краем кисти смыкаются. Стегание проводят также поочерёдно ладонными поверхностями кончиков разведённых пальцев слева направо и наоборот. 3. Круговое и полукружное растирание ладонной поверхностью отягощённой кисти по ходу часовой стрелки. Правая кисть располагается снизу, левая накладывается сверху. 4. Стегание. 5. Круговое или полукружное растирание. Отягощённой кистью против часовой стрелки. Левая кисть снизу, а правая сверху на ней. 6. Стегание. 7. Продольное растирание ладонной поверхностью отягощённой кисти снизу вверх и сверху вниз. 8. Рубление. 9. Непрерывистое разминание (сдвигание) в поперечном направлении. Движение осуществляют всеми пальцами обеих кистей. Подлежащие ткани приподнимают и, удерживая в складке, сдвигают от срединной линии тела и обратно. Особенно интенсивно массируют область подреберья и рёберной дуги. 10. Пауза, необходимая для массажа верхней половины зон грудной клетки в соответствии с выбранным вариантом. Для этого массажист меняет своё место на противоположное. Пауза, как правило, делается тогда, когда кожа массируемой области становится слегка увлажнённой и продолжение массажа при таком состоянии может вызвать её скарификацию, поэтому пауза может быть раньше или несколько позднее, чем это указано в схеме. После массажа расположенной выше зоны массажист вновь меняет место на первоначальное и массирует нижнюю зону. 11. Пиление в поперечном направлении. 12. Рубление. 13. Разминание (пересекание и накатывание) области косой мышцы. 14. Стегание. 15. Глубокое линейное и круговое растирание концевыми фалангами пальцев нижних четырёх-пяти межрёберных промежутков. 16. Стегание. Массаж верхней половины грудной клетки: 1. Пиление в поперечном направлении от восьмого ребра, с обходом молочной железы до подключичной и надключичной области. Последняя, как правило, растирается кистью одной руки, другая рука придерживает кожу от сильного смещения. 2. Рубление. Проводят также одной кистью в связи с малой площадью, подлежащей массажу. 3. Продольное растирание грудины и грудной клетки концевыми фалангами пальцев или локтевой стороной кисти в направлении от мечевидного отростка до шеи, плечевого сустава и обратно. У женщин приём проводят в обход молочной железы. 4. Рубление. 5. Сдвигание в поперечном направлении. 6. Пауза, необходимая для повторного массажа зоны, расположенной ниже. 7. Пиление. 8. Рубление. 9. Глубокое полукружное и круговое растирание парастернальных точек в продольном направлении концевыми фалангами второго-третьего пальцев кисти. 10. Глубокое линейное и полукружное растирание межрёберных промежутков. 11. S-образное разминание (захватывание, оттягивание и отжимание) большой грудной мышцы. 12. Рубление. Массаж торакоабдоминальной задней стенки: Больной лежит на животе, руки, согнутые в локтевых суставах, служат опорой для его головы. Такое исходное положение несколько тонизирует мышцы пояса верхних конечностей и спины, обусловливая большую эффективность интенсивного массажа. Массаж нижней половины спины: 1. Пиление в поперечном направлении. 2. Рубление. 3. Пиление в продольном и косом направлениях. 4. Рубление или стегание. 5. Круговое или полукружное растирание ладонной поверхностью отягощённой кисти по ходу часовой стрелки. 6. Рубление. 7. Круговое или полукружное растирание отягощённой кистью против хода часовой стрелки. 8. Стегание. 9. Сдвигание в поперечном направлении от позвоночника и к нему. 10. Рубление. 11. Сдвигание в продольном направлении снизу вверх. 12. Стегание. 13. Пауза, необходимая для массажа верхней половины спины. 14. После паузы пиление в поперечном и продольном направлениях. 15. Рубление. 16. Глубокое растирание паравертебральных точек и межрёберных промежутков. 17. Разминание длинного разгибателя спины путём прижатия мышц к позвоночнику и отодвигания от него. 18. Стегание. 19. С-образное разминание в поперечном направлении. 20. Рубление. 21. S-образное разминание в продольном направлении. 22. Рубление. 23. Глубокое растирание, разминание и вибрация локально болезненных точек массируемой области. 24. Стегание. 25. Продольное прерывистое растирание сверху вниз отягощённой кистью. Массаж верхней половины спины: 1. Пиление в поперечном, продольном и косом направлениях. 2. Рубление. 3. Круговое и полукружное растирание отягощённой кистью по ходу часовой стрелки и против. 4. Рубление. 5. Сдвигание в поперечном и продольном направлениях. 6. Рубление. 7. Пауза, необходимая для повторного массажа нижней половины спины. 8. Пиление в различных направлениях. 9. Глубокое линейное и полукружное растирание паравертебральных точек и межрёберных промежутков. 10. Стегание. 11. Разминание мышц межлопаточной области путём прижатия к позвоночнику и отодвигания от него. 12. Глубокое круговое растирание- давление на межлопаточную область и угол лопатки подушечками сомкнутых второго-четвёртого пальцев обеих рук. 13. Рубление. 14. S-образное разминание в поперечном и продольном направлениях с глубоким разминанием трапециевидной мышцы. Процедура интенсивного массажа заканчивается лёгким растиранием шеи от затылка до плеча и похлопыванием вдоль всей спины. Следует отметить, что каждую зону спереди массируют не более пяти-семи, со спины- восьми-десяти минут, причём приём рубления или стегания занимает 7-10 секунд, а приёмы растирания, разминания 40-60 секунд. Приведённая схема является основой, от которой могут быть отклонения, обусловленные индивидуальностью как больных, так и массажистов.

После операций торакотомии и резекции лёгкого общий массаж с оксигенотерапией разработал и обосновал в. И. Дубровский. Этот массаж автор применял непосредственно после операции. Мы наблюдали применение массажа спины и грудной клетки в сроки от одного-трёх месяцев и более после операции. Нами, совместно с к- и. Завадиной, проведены наблюдения по применению классического массажа, включающего элементы воздействия на определённые точки, в комплексном лечении с лечебной гимнастикой и различными физическими факторами. Применение физических методов обоснованно многолетними наблюдениями а. Ф. Ткаченко. Массаж можно применять в комплексе с ультрафиолетовыми облучениями (назначая массаж до их приёма), лекарственными аэрозолями и электроаэроингаляцией. Массаж при этих воздействиях можно применять до и после процедуры. Электрофорез лекарственных веществ, по мнению в. С. Улащика, следует чередовать по дням с массажем. Мы полагаем, что это удлиняет сроки лечения. В. С. Улащик также допускает их применение в один день, при этом электрофорез следует назначать через 30-90 минут после массажа или за 2-3 часа до него, невоздействуя при этом массажем на область приложения электрофореза. Наши многолетние наблюдения свидетельствуют о хорошей эффективности применения массажа на ту же область с интервалами между процедурами, изложенными выше. Приведённые наблюдения о. Ф. Кузнецова свидетельствуют о том, что массаж ускоряет действие принятых внутрь медикаментов. По-видимому, следует провести аналогичные наблюдения при воздействии электрофореза. Массаж применяют также в комплексе с электрическим полем ультравысокой частоты, сантиметровыми и дециметровыми электромагнитными волнами, индуктотермией. Назначение ультразвука, фонофореза следует чередовать по дням с массажем либо назначать массаж в один и тот же день, но на другую область. Противопоказания к массажу, кроме перечисленных о. Ф. Кузнецовым: бронхоэктатическая болезнь в стадии тканевого распада, лёгочно-сердечная недостаточность третьей степени. Ускоренная соэ при хронических неспецифических заболеваниях лёгких не служит противопоказанием для применения массажа.

Массаж при заболеваниях центральной и периферической нервной системы

В комплексной терапии заболеваний и травм нервной системы массаж занимает видное место как метод, повышающий эффективность лечебных мероприятий. В клинике нервных болезней Массаж применяют для улучшения кровообращения, нормализации тонуса и трофики мышц, восстановления силы мышц, уменьшения боли, предупреждения развития контрактур. Очень важно при поражениях нервной системы сочетать массаж с лечебной гимнастикой, в том числе в бассейне. Особенно эффективно применение ряда специальных упражнений одновременно с массажем. Эти упражнения с помощью массажиста или под его руководством больной выполняет во время процедуры. Обязательно также проведение лечебной гимнастики до или после массажа.

Массаж при неврите лицевого нерва: Поражение лицевого нерва вследствие его заболевания или травмы приводит к нарушению функции мимических мышц лица. Неврит лицевого нерва проявляется периферическим парезом или параличом мимической мускулатуры. Чаще всего возникают односторонние невриты. При центральных параличах поражается только нижняя ветвь лицевого нерва, что проявляется сглаженностью носогубной складки, асимметрией рта, нарушением движений губ. Больные страдают от косметического дефекта, становятся раздражительными, избегают общения с окружающими, постоянно фиксируют внимание на заболевании, оставаясь наедине, непрерывно массируют лицо. Такие движения приобретают навязчивый характер, а отсутствие эффекта ухудшает настроение. Мы разработали следующую методику массажа: Прежде чем назначить массаж, необходимо обследование, включающее осмотр больного невропатологом, отоларингологом, окулистом, общий анализ крови и рентгенографию черепа. Только такое обследование даёт возможность эффективно использовать массаж и избежать возможных ошибок при его применении. Нам известны случаи длительного применения массажа без эффекта при наличии опухоли нервной системы с поражением функций лицевого нерва. Оперативное вмешательство и последующий массаж привели к благоприятным результатам. При нераспознанном отите, осложнённом поражением лицевого нерва, применение массажа без лечения основного заболевания также было безрезультатным. При санации основного очага поражения в сочетании с массажем наступило полное восстановление функций мимической мускулатуры. Массаж, лечебная гимнастика и лечение положением показаны при невритах инфекционной этиологии, после оперативного удаления опухолей, вызвавших сдавление лицевого нерва, после полной санации острого гнойного процесса в среднем ухе, вызвавшего неврит лицевого нерва, после неврита, вызванного операцией по поводу эпитимпанита (редко). Эти методы применяются во всех стадиях течения процесса с первых дней заболевания, а также при остаточных явлениях И осложнениях- контрактурах и содружественных движениях. Методика строго дифференцируется в соответствии с клиническими особенностями и фазой течения процесса. В первую неделю не разрешается массаж поражённой стороны. В этот период проводят лечение положением, массаж здоровой половины лица и воротниковой зоны, лечебную гимнастику, спустя неделю добавляют массаж на стороне поражения. Задачи массажа: улучшить кровообращение области лица, особенно на стороне поражения, а также шеи и всей воротниковой зоны, восстановить нарушенную функцию мимических мышц, предотвратить возникновение контрактур и содружественных движений, а при их наличии содействовать уменьшению их проявлений. Восстановить правильное произношение. В тяжёлых случаях поражения нерва, плохо поддающихся лечению, необходимо уменьшить проявление мимики, чтобы скрыть дефекты лица. При назначении массажа необходимо проверить функции мышц лица, мигательный рефлекс. Больному предлагают выполнить следующие движения: закрыть глаза, прищуриться, поднять брови, нахмурить брови, надуть щёки, улыбнуться с закрытым ртом, улыбнуться с открытым ртом (обратить внимание на количество обнажающихся зубов на стороне поражения), посвистеть или вытянуть губы вперёд (как трубочку), напрячь крылья носа. Взмахом руки вблизи глаза проверить мигательный рефлекс. Необходимо обращать особое внимание на возможность возникновения содружественных движений угла рта при попытке закрыть глаза и подёргивания век при движениях ртом. Следует помнить, что это осложнение наступает иногда уже с десятого-пятнадцатого дня заболевания, но часто вначале просматривается. Поскольку первые проявления осложнений весьма незначительны, больные обычно их не чувствуют и замечают только тогда, когда подёргивания становятся резкими и сильными. Для более раннего распознавания этого осложнения рекомендуем при закрывании глаз слегка, не надавливая, приложить палец к углу губ (не касаясь слизистой оболочки губ). При минимальном намёке на содружественное движение оно ощущается под пальцем в виде быстро исчезающего напряжения мышцы. Аналогично при лёгком прикосновении к верхнему веку появление его напряжения выявляется при движениях губ. В дальнейшем поколачивание по ходу ветвей лицевого нерва вызывает подёргивание угла рта. Следует помнить об особенностях мимической мускулатуры, проявляющихся в том, что в норме все движения, как правило, осуществляются одновременно симметричными мышцами правой и левой стороны. Поражение одной половины лица неизбежно нарушает плавность движений здоровой стороны. В покое и особенно при разговоре, улыбке это усугубляет асимметрию лица и перекос в здоровую сторону. При назначении массажа, Лечебной гимнастики это необходимо учитывать и воздействовать на обе половины лица. Исходя из патогенеза заболевания (возможность вовлечения в процесс лимфатических узлов и нарушения кровообращения в лицевом нерве), целесообразно улучшить кровообращение в обширной зоне, в связи с чем рекомендуется массаж не только лица, но и воротниковой зоны. Следует подчеркнуть, что при неврите лицевого нерва эффективно одновременное использование в массаже специальных физических упражнений. Сочетание массажа с лечебной гимнастикой при данной форме заболевания вполне доступно для массажиста, не имеющего специальной подготовки по лечебной физической культуре. В первую неделю заболевания всё внимание должно быть обращено в основном на здоровую сторону лица. Больного обучают расслаблению мышц здоровой половины лица в покое, после разговора, а в дальнейшем в момент речи. Кроме того, ограничивают амплитуду мимических движений здоровой стороны. В начале заболевания при попытке выполнить мимическое движение появляются содружественные движения, обусловленные дисфункцией мышц. Массажист должен обращать на них внимание больного и устранять эти движения своей рукой. В первом периоде лечения при отсутствии активных движений массажист осуществляет их своей рукой, больной одновременно выполняет движение здоровой стороной, а массажист оказывает сопротивление этому движению на здоровой стороне, ограничивая его амплитуду, добиваясь того, чтобы движения осуществлялись симметрично. Во втором периоде и по мере восстановления движений массажист начинает оказывать сопротивление движению на стороне поражения для увеличения силы паретичных мышц, а на здоровой стороне ограничивает объём движения. Восстановление функции нерва происходит неравномерно, поэтому движения восстанавливаются не одновременно. В одних случаях быстрее восстанавливается функция мышц нижней половины лица, в других- верхней. Такая неравномерность функции мышц может приводить к контрактурам, поэтому не следует форсировать упражнениями и массажем восстановление одной из ветвей нерва. Методика массажа дифференцируется с учётом клинических форм поражения. В острой стадии заболевания и в дальнейшем его течении, не осложнённом контрактурами и содружественными движениями, необходимо следующее: На первой процедуре обучают расслаблению мышц лица и дают советы по лечению положением с целью уменьшения асимметрии, восстановления нормальных соотношений мышц поражённой и здоровой стороны. Лечение положением состоит в следующем: спать на боку (на стороне поражения), жевать пищу как на поражённой, Так и на здоровой стороне, в течение десяти-пятнадцати минут 3-4 раза в день сидеть, склонив голову в сторону поражения, поддерживая её тыльной стороной кисти и опираясь локтем на стол, надевая платок на голову, подвязывать его, подтягивая мышцы со здоровой стороны в сторону поражения (снизу вверх), стремясь при этом восстановить симметрию лица. Область массажа: Процедура массажа по существу состоит из двух процедур- массажа шеи и воротниковой области и массажа лица. Начинают с массажа воротниковой области и шеи по методике, применяемой при гипертонической болезни или гипотонии (в зависимости от показателей артериального давления). После этого проводят массаж лица. Больной одевается и садится с зеркалом в руках, а массажист располагается напротив больного. Наш опыт показал, что массажист обязательно должен видеть всё лицо больного, а последний выполнять рекомендуемые во время процедуры упражнения, наблюдая за их точностью с помощью зеркала. Приёмы массажа: поглаживание, растирание, разминание (очень лёгкое), вибрация, по очень щадящей методике. Массаж лица: Во вводной части процедуры проводится обучение расслаблению. Для наглядности на первой процедуре начинают с показа расслабления мышц руки. После этого предлагают в покое расслабить мышцы здоровой половины лица и для лучшего расслабления массируют её, едва касаясь, приёмом непрерывистой вибрации ладонной поверхностью трёх пальцев весьма осторожно, последовательно охватывая лоб, щёку, подбородок. Направление движений от середины лба до околоушной области, от основания носа и верхней половины щёк к углу нижней челюсти, от крыльев носа и нижней части щеки к подчелюстным лимфатическим узлам. Эти движения повторяют 1-2 раза на здоровой стороне, а потом одновременно на поражённой (очень осторожно). На стороне поражения их начинают применять спустя 7 дней. При этом стараются достигнуть расслабления мышц и уменьшения асимметрии в покое, как бы моделируя руками лицо. Однако в норме часто нет абсолютной симметрии лица и встречаются врождённые асимметрии. Не у всех людей также возможны абсолютно все мимические движения. Например, в норме может быть разница в величине глазной щели, морщинах на лбу, выраженности носогубной складки, у некоторых при смехе поднимается край верхней губы с одной стороны. В основной части процедуры проводят массаж кожи и мышц, а также ветвей лицевого нерва. Массажные движения осуществляют симметрично одновременно двумя руками на поражённой и здоровой стороне. Массаж лба: Проводят лёгкое, ласкающее, поверхностное, плоскостное поглаживание, не вызывающее покраснения Кожи. Массируют лобную и височную мышцы. Направление движения от середины лба к вискам, где проводится спиралевидное поглаживание, затем от надбровных дуг к волосистой части головы. Последующее лёгкое растирание осуществляют спиралевидными движениями в этих же направлениях. Разминание выполняют большим и указательным пальцами для получения складок кожи при поднимании бровей. При этом больному предлагают выполнить это движение и одновременно на стороне поражения приёмом разминания помогают его выполнению, двигая пальцы вверх, а на здоровой стороне оказывают давление с движением пальцев вниз. После этого повторяют лёгкое поглаживание, а затем снова разминание при нахмуривании бровей. При разминании пальцы должны находиться над бровями, не касаясь их волосистой части. После окончания приёма необходимо следить, чтобы больной не морщил лоб на здоровой стороне. Затем разминание проводят в покое (без движения) в виде очень лёгких щипков. Прерывистую вибрацию типа пунктирования выполняют ладонной поверхностью второго и третьего пальцев попеременно, легко, но в быстром темпе. Все эти приёмы чередуют с поглаживанием. Массаж области глазниц осуществляют при закрытых глазах. Больному предлагают посмотреть вниз, а затем закрыть глаза, массажист помогает опустить веко на стороне поражения и пальцем очень легко удерживает веко закрытым (не касаясь ресниц) в течение тридцати секунд. После этого массажист быстро даёт команду открыть и закрыть глаза подряд 3 раза. Приём повторяют 2 раза, затем при закрытых глазах производят поглаживание круговой мышцы глаза ладонной поверхностью концевой фаланги среднего пальца, направление движения от височной ямки, над скуловой дугой к внутреннему углу глаза, затем по верхнему краю глазницы двумя пальцами к височным областям, скользя указательным пальцем под, а средним над бровью. Это движение повторяют 3-4 раза весьма осторожно и нежно, без сдвигания кожи. После этого больному предлагают щуриться (как при взгляде на солнце), а массажист указательным пальцем слегка надавливает под веком и передвигает палец к носу. Массаж щёк начинают с поверхностного поглаживания, затем переходят к глубокому растиранию и разминанию. Приём поглаживания осуществляют ладонной поверхностью последних четырёх пальцев, охватывающих нос (большой - под подбородком). Направление движения от носа вверх к скуловой дуге, к ушам, вискам и углу рта. Растирание производят в направлении от нижней челюсти к носу тыльной стороной концевой и средней фаланг четырёх пальцев. Вибрация осуществляется ладонными поверхностями пальцев или тыльными поверхностями средних фаланг пальцев. Очень важно воздействовать на носогубную складку, губы, угол рта. Больному предлагают надуть щёки с последующим расслаблением. Опустить голову вниз, сделать вдох и в момент выдоха произносить тпру, фыркать и вибрировать губами. Каждое упражнение повторяют 3-4 раза. Носогубную складку массируют от угла рта к корню носа, продолжая движение до его кончика, поглаживая и растирая третьим и четвёртым пальцами. Нос массируют От кончика до переносицы этими же приёмами. Разминание осуществляют лёгким надавливанием на крылья носа указательным пальцем (или большим и указательным пальцами) и одновременно больному предлагают расширить ноздри. В тех случаях, когда больной не может это выполнить, массажист только надавливает на крылья носа без помощи больного. Часто на первых процедурах. Больной не раздвигает крылья носа, а морщит нос. Воздействие на область щёк завершается выполнением упражнения, при котором больной передаёт воздух с одной половины рта на другую, попеременно с обеих сторон (при сомкнутых губах). При сглаженной носогубной складке применяют следующий приём поглаживания: большой и указательный пальцы следует расположить вдоль складки на расстоянии 2 с половиной сантиметра друг от друга, при движении пальцы должны соединиться. Массаж подбородка производят приёмами поглаживания, растирания, разминания в направлении от подчелюстной области к подбородочной ямке и углам рта ладонными поверхностями четырёх пальцев. А. Ф. Вербов рекомендует при дряблой морщинистой коже фиксировать кожу у угла рта третьим и четвёртым пальцами одной руки, а этими же пальцами другой попеременно производить поглаживание и растирание в направлении от этой области к противоположному углу рта. Приём повторяют 3-4 раза с одной и другой стороны. Массаж области ушей производят указательным и большим пальцами, охватывающими ухо спереди и сзади. Направление движения- от мочки вверх, поочерёдно массируя всё ухо. Вначале указательным пальцем массируют переднюю, а затем большим- заднюю поверхность уха. Разминание осуществляют сдавлением уха в такой же последовательности. Лицевой нерв массируют на сантиметр ниже слухового прохода у сосцевидного отростка с использованием кратковременной точечной вибрации. Воздействие на нерв допустимо при стихании остроты процесса, при появлении движений и увеличении их объёма. В заключительной части процедуры производят поглаживание всех областей лица.

После массажа рекомендуются следующие упражнения для мимических мышц: поднимать брови вверх, наморщить брови (жмуриться), закрывать глаза (последовательность выполнения этого упражнения: посмотреть вниз, закрыть глаза, придерживая веко пальцами на стороне поражения, и держать закрытыми в течение минуты, открыть и закрыть глаза 3 раза подряд), улыбаться с закрытым ртом, щуриться, опустить голову вниз, сделать вдох и в момент выдоха фыркать- вибрировать губами. Свистеть, расширить ноздри, поднять верхнюю губу, обнажив верхние зубы, опустить нижнюю губу, обнажив нижние зубы, улыбаться с открытым ртом, гасить спичку, набрать в рот воду, закрыть рот и полоскать, стараясь не вылить воду, надуть щёки, передавать воздух с одной половины рта в другую попеременно. Опустить углы рта вниз при закрытом рте, высунуть язык и сделать его узким, открыв рот, выдвигать язык вперёд-назад, открыв рот, двигать языком вправо-влево, выпячивать вперёд губы, следить глазами за двигающимся по кругу пальцем, Втянуть щёки при закрытом рте, опустить верхнюю губу на нижнюю, кончиком языка водить по дёснам попеременно в обе стороны при закрытом рте. Упражнения для улучшения артикуляции: Произносить о-и-у. Произносить звуки п-ф-в, подводя губу под верхние зубы. Произносить сочетание этих звуков, слоги: ой-фу-фи и так далее. Произносить слова, содержащие эти звуки, по слогам (о-кош-ко, фёк-ла, и-зюм, пу-фик, вар-фо-ло-мей, и-вол-га). Упражнения рекомендуется выполнять перед зеркалом. При этом перед каждым упражнением обязательно следует расслаблять мышцы, особенно на здоровой стороне. Упражнения всегда проводят одновременно для здоровой и поражённой половины лица. Не разрешаются изолированные упражнения для больной стороны, так как это может привести к нарушению координации движений. Следует добиваться выполнения симметричных движений. Для этого больной активно должен ограничивать амплитуду движения на здоровой стороне лица, придерживая мышцы здоровой стороны рукой. На стороне поражения упражнения осуществляют рукой пассивно, а при появлении минимальных активных движений- активно с помощью руки. По мере восстановления движений эти же упражнения выполняются с сопротивлением. Каждое упражнение повторяют 4-5 раз подряд с паузами для отдыха, упражнения для глаз 2-3 раза. Процедуры проводят 2-3 раза в день. В тех случаях, когда нет полного восстановления функции мимических мышц, методика должна быть направлена на ограничение мимики здоровой половины лица, что помогает маскировать дефект. При осложнении заболевания и первом намёке на появление содружественных движений массаж должен быть весьма щадящим, физические упражнения временно исключают и очень осторожно возобновляют (на третий-пятый день) с целью подавления синкинезий. При остаточных явлениях неврита с выраженными контрактурами и содружественными движениями перед массажем необходима тепловая процедура (соллюкс, парафин, припарки). Используют приёмы поглаживания и растирания. Разминание и вибрация противопоказаны. Обязательно обучение расслаблению и упражнениям для мимических мышц с подавлением содружественных движений волевым усилием, с помощью рук массажиста, больного. Например, при закрывании глаз придерживать угол рта, при движениях губ, жевании держать верхнее веко. Для лечения положением используют липкопластырные повязки, накладывая их так, чтобы восстановить симметрию лица. Массаж и лечебную гимнастику назначают ежедневно в течение двух-трёх недель до полного восстановления. Длительность процедуры массажа лица от пяти до двенадцати минут. При отсутствии эффекта лечебную гимнастику продолжают, а процедуры массажа прерывают на 8-10 дней, после чего назначают повторный курс массажа (20 процедур). Смазывающие вещества и тальк при неврите лицевого нерва нe применяются, так как они затрудняют тонкое осязание при работе с мимическими мышцами. Массаж и лечебную гимнастику сочетают со всеми видами медикаментозной, а также физической терапии (электрофорез, электрическое поле ультравысокой частоты, электростимуляция экспоненциальным или гальваническим током, диатермогальванизация, индуктотермия, дарсонвализация, грязевые, парафиновые, озокеритовые аппликации). Ультразвук чередуют по дням с массажем и сочетают в один день с лечебной гимнастикой. При слёзотечении целесообразно введение стерильного вазелина в глаз по одной капле на ночь. В. С. Воздвиженская рекомендует сочетание различных физических факторов, массажа и лечебной гимнастики с приёмом дибазола и прозерина. Дибазол по 5-10 миллиграмм 3 раза в день одновременно с использованием физических факторов, прозерин по 15-25 миллиграмм до применения физических факторов, а два других приёма- за полчаса до лечебной гимнастики и массажа. Мы наблюдали у ста тридцати восьми больных благоприятные результаты при сочетании массажа, лечебной гимнастики с внутривенным введением глюкозы и уротропина. Некоторым больным в подостром периоде, кроме того, назначали грязелечение. Противопоказания к массажу: неврит на почве опухоли, требующей оперативного вмешательства, неврит с наличием острого гнойного процесса в среднем ухе (Только после санации и ликвидации воспалительного процесса можно применять массаж).

Массаж при невралгии тройничного нерва: Заболевание характеризуется острыми мучительными болями на половине лица, соответствующей области иннервации поражённых ветвей тройничного нерва. Причина первичной невралгии неизвестна, вторичная невралгия возникает как результат инфекции (грипп, воспаление околоносовых пазух, заболевания зубов). Массаж лица при невралгии тройничного нерва назначают в подострой стадии заболевания в период стихания болей. Используют приёмы поглаживания, растирания, лёгкой вибрации. В первые дни последние два приёма не применяют, массируют легко кожу и мышцы. Через 4-5 дней, кроме того, назначают массаж нервных окончаний- ветвей тройничного нерва. Воздействие на надглазничный нерв осуществляют при массаже надбровной дуги в области верхней глазничной щели. Массаж подглазничного нерва производят на полсантиметра ниже края глазницы, в области нижней глазничной щели. Подбородочный нерв массируют в подбородочной области на два с половиной-три сантиметра выше нижней челюсти. Все эти точки охватываются не одновременно, а последовательно, в течение трёх дней. Массаж не должен усиливать болевых ощущений. Массаж назначают ежедневно. Продолжительность процедуры 6-7 минут. На курс лечения назначают 15-20 процедур. Курс массажа можно повторить спустя полтора-два месяца. Л. Г. Ерохина, обобщившая результаты наблюдений, отмечает благоприятные результаты от применения различных анальгетиков (пчелиный и змеиный яд и другие), витамина b2, Дилантина, аминазина. Автор рекомендует диадинамические токи. Применяются также облучения лампой соллюкс, электрофорез различных лекарственных веществ, электрическое поле ультравысокой частоты, индуктотермия, рентгенотерапия. Массаж сочетают со всеми видами физической терапии, кроме рентгенотерапии. Массаж назначают перед физиотерапевтической процедурой или через 30 минут после неё.

Массаж при невралгии затылочных нервов: Наиболее часто заболевание возникает при шейном остеохондрозе, нередко после гриппа. Характеризуется болями в затылке, шее с иррадиацией в лопатку. Тонус мышц шеи повышен, положение головы вынужденное. Массаж при невралгии затылочных нервов назначают в подострой стадии заболевания, в период стихания болей. Массируют затылочную область головы и заднюю поверхность шеи. Используют вначале приёмы поглаживания, растирания, в дальнейшем разминание и вибрацию. В первые дни массируют легко кожу и мышцы. Через 3-4 дня добавляют специальный массаж нервных окончаний. Воздействие на большой затылочный нерв осуществляют на задней поверхности головы кнаружи от бугра затылочной кости. Малый затылочный нерв массируют позади сосцевидного отростка. Воздействие на эти точки включается не одновременно, а последовательно в течение двух-трёх дней. Массаж не должен усиливать болевых Ощущений. Процедуры проводят ежедневно, продолжительность каждой процедуры 6-7 минут. На курс лечения назначают 12-15 процедур. Массаж желательно сочетать с лечебной гимнастикой. В исходном положении сидя, стоя применяются специальные элементарные гимнастические упражнения для верхних конечностей, плечевого Пояса и шеи (наклоны, повороты). Они осуществляются на фоне общеукрепляющих упражнений. Специальные упражнения для шеи проводятся по одному разу. Амплитуда движений (только до боли) постепенно увеличивается.

Массаж при спондилогенных заболеваниях нервной системы: По данным п. И. И а. П. Загородных в семьдесят одном проценте случаев причиной заболеваний периферической нервной системы являются дегенеративно-дистрофические изменения позвоночника- спондилогенные поражения. В трудах многих авторов Описаны этиопатогенез, клиника и лечение этих заболеваний. В монографии п. И. И а. П. Загородных обобщён многолетний опыт по вопросам изучения этиопатогенетической сущности, клиники и этапного восстановительного лечения. В числе методов представлены также физические факторы и лечебная физическая культура. В работе н. И. Стрелковой обобщён опыт применения физических методов. Среди спондилогенных заболеваний значительное место занимают радикулиты. Радикулиты- это одно из распространённых заболеваний. Распространённость заболевания среди людей молодого возраста, его длительность, склонность к рецидивам часто с временной утратой трудоспособности делают понятным то большое внимание, которое уделяется вопросам лечения больных радикулитом. Общепризнанным методом лечения этого заболевания является комплексная терапия, обязательный элемент которой- массаж и лечебная физическая культура. Опыт применения лечебной физической культуры, включающей массаж, на курортах, а также в сочетании с физическими факторами во внекурортной обстановке, показал значительную роль этих методов в повышении эффективности комплексного лечения больных остеохондрозом с радикулярным синдромом. Признание ведущей роли поражений межпозвоночных дисков в этиологии большинства радикулитов позволяет с новых позиций подойти к лечению данного заболевания, в том числе и массажу. Для обоснования дифференцированных методик массажа при радикулитах различной локализации мы провели специальные наблюдения за непосредственным воздействием процедур массажа и отдельных его приёмов в динамике курса комплексного лечения более чем у шестисот пятидесяти больных. Выявлено улучшение функционального состояния нервномышечного аппарата (по данным электромиографии, тонусометрии), коры головного мозга (по данным электроэнцефалографии), сердечно-сосудистой системы и других. При назначении массажа необходимо установить форму и стадию процесса, его характер (выпячивание, выпадение межпозвоночного диска), локализацию процесса, степень вовлечения в процесс вегетативных отделов нервной системы, особенно при локализации процесса в шейно-грудном отделе позвоночника. При ознакомлении с больным массажист должен установить, имеется ли нарушение осанки, уплощение поясничного лордоза, сколиоз, отметить состояние мышц спины, ягодиц, пояса верхних конечностей, руки, ноги, проверить, какие мышцы напряжены, какие гипотрофичны, вялы, знать симптомы натяжения, усиливающие боль при определённых движениях. Многолетние наблюдения по применению массажа при радикулитах, обусловленных остеохондрозом позвоночника, позволили нам разработать методику для разных периодов заболевания и назначать массаж дифференцированно: По миновании острых явлений, при намечающемся стихании болевого синдрома с тенденцией к уменьшению выраженности симптомов натяжения с уменьшением болезненности при пальпации болевых точек. В подострой и хронической фазах заболевания. При шейно-грудном радикулите в сочетании с ганглионитом или раздражением узлов пограничного симпатического ствола массаж целесообразно назначать по щадящей методике только после стихания явлений раздражения со стороны узлов пограничного симпатического ствола при остающихся стойких корешковых симптомах.

Массаж при шейно-грудном радикулите: Массаж при шейно-грудном радикулите стимулирует крово-и лимфообращение в области шеи, спины, руки, способствует уменьшению боли, укреплению гипотрофичных мышц руки, снижению повышенного тонуса в мышцах шеи, спины. Массажу подлежат: рука на стороне поражения, при двустороннем процессе- обе руки (включая пояс верхних конечностей, спину, преимущественно верхнегрудной отдел) с охватом задней поверхности шеи. При выраженных болях в груди, кроме того, назначают её массаж. Выбор области массажа обусловлен клиническими особенностями заболевания. Например, при выраженных болях в руке, спине, гипотрофии мышц руки, натяжении мышц спины массируют руку, спину. При болях в груди назначают массаж груди. Боли в шее, ограничение движений в ней требуют массажа шеи, массаж шейно-грудного отдела спины является обязательным во всех случаях. Это требование обусловлено этиологией и патогенезом заболевания, при котором патологический процесс локализуется в межпозвоночных дисках и корешках этой области. Процедуру следует начинать с массажа руки и Заключать её массажем спины (преимущественно шейно-грудного отдела). Указанная последовательность позволяет осуществить постепенное приближение к локализации патологического процесса. При необходимости массажа груди и руки вначале массируют руку, затем переднюю и заднюю поверхность груди. При шейно-грудном радикулите применяют поглаживание, растирание и вибрацию. Массаж руки охватывает пальцы, кисть, лучезапястный сустав, предплечье, локтевой сустав, плечо, плечевой сустав, важнейшие нервные стволы. Во время массажа руки больной сидит, положив руку на массажный столик. Для максимального расслабления мышц плечо слегка отводят от туловища, а руку сгибают в локтевом суставе под углом 165-170 градусов. Процедуру начинают с массажа пальцев, применяют поглаживание и растирание (следует массировать отдельно каждый палец). Начинают с плоскостного поглаживания, затем переходят к растиранию, которое проводят от верхушки до основания пальцев. Массируют сначала тыльную область кисти, затем ладонь. Можно массировать двумя руками. При этом массажист держит палец больного между своими и производит массаж в той же последовательности. После этого переходит к поглаживанию боковых поверхностей каждого пальца. Массаж кисти начинают с тыльной её области, а затем массируют ладонную. При этом массажные движения захватывают и предплечье до его средней трети, используются приёмы поглаживания (глажение, граблеобразный приём), кругового растирания, строгания. Массаж тыльной области кисти начинают с поглаживания ладонными поверхностями четырёх последних пальцев. Массируют тыльные межкостные мышцы, которые расположены в межкостных промежутках (тыльной поверхности кисти), на ладони воздействию подвергаются мышцы тенара, гипотенара и мышцы средней группы кисти. Из мышц тенара массажу особенно доступны мышцы, расположенные непосредственно под кожей: короткая отводящая мышца лежит с латеральной стороны тенара, короткий сгибатель лежит кнутри от предыдущей мышцы. Среди мышц гипотенара непосредственно под кожей располагаются: короткая ладонная мышца, которая отводит мизинец и лежит медиальнее всех мышц этой группы. В средней группе мышц кисти массируются червеобразные и ладонные межкостные мышцы. На ладонной стороне кисти и пальцев производят также вибрацию Срединного нерва, ветви которого идут к пальцам, коже, мышцам ладони. Затем массируют лучезапястный сустав для последовательного перехода к следующему сегменту конечности. При массаже предплечья массажист одной рукой фиксирует кисть больного, другой- производит массаж. Массаж предплечья начинают с задней его поверхности. Вначале поглаживают кожу передней и задней поверхности предплечья. После этого начинают избирательный массаж Мышц. На задней поверхности предплечья специальному воздействию наиболее доступны мышцы поверхностного мышечного слоя: локтевой разгибатель запястья, разгибатель пальцев. На передней поверхности предплечья массируют мышцы поверхностного слоя, квадратный пронатор, лучевой сгибатель запястья, длинную ладонную мышцу, локтевой сгибатель запястья. При массаже сгибателей предплечье должно находиться в положении супинации, при массаже разгибателей- пронации. Массажист меняет массирующую руку. Например, при массаже левой руки сгибатели массируют правой, а разгибатели- левой. Во время массажа правой руки- наоборот. Массаж разгибателей начинается от лучезапястного сустава. Большой палец массажиста скользит по внутреннему краю лучевой кости до локтевого сгиба, остальные охватывают всё предплечье. Во время массажа сгибателей предплечья пальцы массажиста обхватывают локтевую сторону предплечья, а большой скользит по линии границы между сгибателями и разгибателями. При массаже предплечья рука массажиста доходит до нижней трети плеча. Используют приёмы: плоскостное и обхватывающее непрерывистое и прерывистое поглаживание, круговое и спиралевидное растирание, прерывистую вибрацию, рубление. При растирании предплечье укладывают на локтевой край и движения проводят как вверх, так и вниз. При рублении рука должна находиться в положении пронации. Рубление проводят в направлении, перпендикулярном мышце. Массаж локтевого сустава осуществляют без специального воздействия на сустав для постепенного перехода к массажу плеча. В области локтевого сустава можно воздействовать на лучевой и локтевой нервы. Специальный массаж лучевого нерва проводят между внутренней плечевой мышцей и длинным супинатором предплечья. Локтевой нерв массируют между внутренним надмыщелком и локтевым отростком. Рука при этом должна быть согнута в локте. Массаж плеча также начинают с общего воздействия. Рука массажиста, поглаживая, движется от локтевого сустава до подмышечной ямки. После этого приступают к специальному массажу отдельных мышц. Применяют плоскостное, обхватывающее Поглаживание, спиралевидное растирание. Массаж начинают с задней группы мышц (трёхглавой мышцы плеча). Массаж разгибателей состоит в том, что массажист своей правой рукой (при массаже левой руки) захватывает трёхглавую мышцу всеми пальцами. Свободной рукой массажист фиксирует предплечье. Используют приёмы непрерывистого и прерывистого поглаживания, растирания. Эти приёмы комбинируют. При массаже передней группы мышц воздействуют на плечевую мышцу. При поглаживании рука массажиста обхватывает всё плечо. Движение заканчивают у подмышечной ямки. Во время массажа трёхглавой мышцы руку сгибают в локтевом суставе под углом 125-130 градусов и слегка отводят плечо. При массаже двуглавой и трёхглавой мышц следует помнить о том, что в области внутренней борозды вдоль медиального края двуглавой мышцы проходят кровеносные сосуды и лучевой нерв. В этой борозде не следует оказывать глубокого давления на ткани. Специального воздействия на плечевой сустав не проводится. Массаж пояса верхних конечностей включает массаж дельтовидной мышцы, спины и большой грудной мышцы. Массаж дельтовидной мышцы осуществляют по частям. Вначале проводят общее поглаживание всей мышцы. После этого массируют отдельно переднюю и заднюю её части. Применяют растирание, рубление, пиление, поколачивание. В глубине подмышечной ямки массируют подкрыльцовый нерв. При этом рука должна быть отведена. При массаже нервных стволов применяют непрерывистую вибрацию и растирание в продольном и поперечном направлениях. Эти приёмы не должны вызывать болевых ощущений, поэтому давление на ткани не должно быть интенсивным. Массаж спины охватывает кожные покровы и мышцы. Его обычно проводят в положении больного лёжа на животе. При наличии болей в области сердца больной должен Сидеть на стуле, облокотившись на массажный столик и расслабив мышцы. Массаж спины начинают с массажа кожных покровов. Применяют плоскостное поверхностное и глубокое поглаживание, растирание, прерывистую вибрацию, похлопывание и рубление. При поглаживании рука массажиста движется в направлении от остистых отростков позвонков, от надлопаточных областей вверх к надключичным и подмышечным ямкам, затем от остистых отростков ниже лопаточных областей вниз параллельно позвоночнику к гребням подвздошных костей в направлении паховых сгибов. На спине дифференцированно массируют длинные и короткие мышцы, широчайшую мышцу спины, трапециевидную. Для массажа коротких и длинных мышц спины Применяют плоскостное, обхватывающее, гребнеобразное поглаживание. Руки в верхней и средней части спины направляются к подмышечным ямкам, а в поясничной области- к паховым областям. Поглаживание можно проводить вдоль позвоночника сверху вниз и снизу вверх. После поглаживания применяют глубокое полукружное или спиралевидное растирание длинных мышц кончиками четырёх пальцев обеих рук. При массивных мышцах этот приём можно осуществлять локтевым краем предплечья. После растирания снова проводят поглаживание, затем вибрацию в виде рубления и похлопывания. Вслед за этим переходят к массажу широчайшей мышцы спины. При её поглаживании применяют грабле- и гребнеобразный приём. Движение начинают от остистого отростка пятого поясничного позвонка и краёв подвздошной кости вверх до двенадцатого грудного позвонка. Отсюда руки направляют кнаружи, они проходят между трапециевидной и широчайшей мышцами до прикрепления последней к бугру плечевой кости. В области подмышечной ямки всеми пальцами захватывают край широчайшей мышцы и проводят отжимание. После этого применяют растирание и различные приёмы вибрации (пиление, похлопывание). Массаж трапециевидной мышцы проводят соответственно направлению мышечных волокон. Сначала массируют восходящую часть (движение идёт кверху, кнаружи), затем среднюю часть (движения идут горизонтально), завершают массаж в нисходящей части (движения направлены в сторону акромиона). Применяют основные и вспомогательные приёмы поглаживания, растирания, вибрации. Массаж межрёберных нервов проводят кнаружи от остистых отростков позвонков с применением приёмов поглаживания, растирания, непрерывистой вибрации по ходу нервов. Во время массажа спины следует помнить о том, что в межлопаточной области и в области проекции почек интенсивные массажные воздействия не должны иметь места, чтобы не оказать отрицательного влияния на сердце, лёгкие и почки. По мере стихания болевого синдрома специальному воздействию на спине подвергают паравертебральные точки на уровне шейного и грудного отделов позвоночника. Массаж груди Проводят в положении больного на спине, массируют грудь на стороне поражения. Массаж верхней части груди охватывает область большой грудной мышцы. Нижнюю и боковые части груди массируют в пределах передней зубчатой мышцы и наружных межрёберных мышц. Вначале применяют плоскостное поверхностное поглаживание. Этот приём выполняют ладонью, которую кладут у края грудины, параллельно средней линии. Отсюда массирующая рука направляется дугообразно вверх к ключице (соответственно направлению волокон большой грудной мышцы), затем снова от средней линии ведут руку ниже границ грудной мышцы по направлению к подмышечной ямке. Специальному воздействию подлежат большая грудная, передняя зубчатая мышца, межрёберные мышцы. При массаже большой грудной мышцы рука массирующего плотно прилежит к телу больного и отходит от него только в области соска. Массажные движения идут от ключицы и от грудины к подмышечной ямке и плечевому суставу. Кроме поглаживания, применяют растирание. Во время массажа передней зубчатой мышцы больной лежит на боку, рука его на стороне массажа должна быть за головой. Массажист кладёт ладонь на грудную клетку так, чтобы его тенар и гипотенар находились на передней подмышечной линии. Поглаживание проводят в области от второго до девятого ребра косо по направлению к нижнему углу лопатки и позвоночника. Этот приём осуществляют всей ладонью и пальцами. Массаж наружных межрёберных мышц проводят в этом же положении. Направление массажных движений идёт от грудины спереди назад по межрёберным промежуткам. Массаж межрёберных нервов проводят по передней подмышечной линии, в области соединения грудины с рёберными хрящами вдоль окологрудинной линии. Массаж межрёберных нервов осуществляют одной рукой одним-четырьмя пальцами одновременно, расставленными вилообразно. Применяется поглаживание, растирание, непрерывистая вибрация. Во время массажа межрёберных нервов рука больного должна быть поднята вверх. Во время массажа не следует касаться молочных желёз. В случаях преимущественной локализации болей в области шеи и руки можно назначать массаж руки и воротниковой зоны. В массаж воротниковой зоны, кроме надплечий, включается задняя поверхность шеи и затылочная область. Массаж воротниковой зоны проводят в положении больного сидя. Массируют трапециевидную мышцу, верхние отделы широчайшей мышцы спины и большой грудной мышцы. Специальному воздействию подвергают места выхода больших затылочных нервов кнаружи от бугра затылочной кости. Малые затылочные нервы массируют у верхнего заднего края грудинно-ключично-сосцевидной мышцы, где последняя прикрепляется к сосцевидному отростку. Помимо этих точек, следует постепенно и осторожно воздействовать на следующие точки: болевую точку эрба, расположенную между лестничными мышцами на 2-3 сантиметра выше ключицы и кзади на полтора сантиметра от латерального края грудино-ключично-сосцевидной мышцы, в надключичной ямке и латеральном отделе подключичной ямки, в подмышечной ямке. При наличии зон кожной гиперестезии, гиперпатии массажные приёмы в этой области должны быть щадящими. При выраженном повышении тонуса мышц шеи также следует применять нежное, мягкое поглаживание, легко касаясь кожи, растирание осуществлять со слабым нажимом на ткани. При гипотонии и гипотрофии мышц руки, напротив, надо массировать более интенсивно. Следует учитывать характер патологического процесса. При сочетанных формах шейно-грудного радикулита с поражением узлов симпатического пограничного ствола массаж можно назначать только после стихания явлений со стороны узлов пограничного симпатического ствола и проводить по щадящей методике для того, чтобы не раздражать узлы.

Массаж при пояснично-крестцовом радикулите: Задачами массажа являются стимуляция крово- и лимфообращения в конечностях и поясничной области, уменьшение болей, укрепление гипотрофичных мышц задней поверхности бедра и голени, а также ягодичных, снижение тонуса напряжённых длинных мышц спины. Массажу подлежат конечность на стороне поражения (задняя и передняя поверхность) и поясничная область, а при двустороннем поражении- последняя и обе конечности. Применяют различные виды поглаживания, растирания, вибрации. Массаж ноги охватывает пальцы, стопу, голеностопный сустав, область ягодицы, нервы. Массаж поясничной области охватывает нижнегрудную и пояснично-крестцовую область спины. Положение больного при массаже поясничной области и задней поверхности поражённой ноги лёжа на животе, под который подкладывают подушку, нога слегка согнута в колене. Под голеностопные суставы подкладывают валик. Высота валика зависит от выраженности болевого синдрома: чем сильнее боль, тем выше подкладывают валик. При массаже передней поверхности ноги больной лежит на спине (с подушкой под головой), нога также слегка согнута в колене, валик находится под коленным суставом (чем сильнее боль, тем выше валик). Желательно во время массажа добиваться достаточного расслабления мышц. Последовательность проведения массажа: массируют переднюю, затем заднюю поверхность ноги и поясничную область в следующем порядке: пальцы, стопа, голеностопный сустав, голень, коленный сустав, бедро, тазобедренный сустав, ягодицы, поясница. При массаже обязательно нужно захватывать всю конечность и поясничную область, но проводить массаж дифференцированно, в зависимости от клинической формы заболевания. Так, например, если пояснично-крестцовый радикулит сочетается с полиартритом, то специальному массажу подвергают также суставы. В остальных случаях массаж суставов проводят для последовательного перехода к лежащему выше сегменту конечности с учётом болевых точек в области суставов, характерных для пояснично-крестцового радикулита. При пояснично-крестцовом радикулите особенность массажа состоит в том, что основное внимание уделяют воздействию на нервные стволы и болевые точки. Наряду с этим важное значение имеет и массаж мышц. Массаж начинают в положении больного лёжа на спине с поглаживания пальцев стопы, в частности, рекомендуется плоскостное поглаживание по направлению от кончиков к основаниям пальцев. Массируют тыльную и подошвенную поверхность пальцев. Затем переходят к массажу стопы, где проводят поверхностное, а затем глубокое скользящее поглаживание. Направление движений при массаже тыльной поверхности- от ногтевых фаланг к голеностопному суставу и до середины голени, далее массируют голеностопный сустав. На стопе специальному воздействию приёмами поглаживания и вибрации подвергают большеберцовый нерв у ахиллова сухожилия и заднего края внутренней лодыжки, а также следующие, наиболее болезненные места: позади наружного мыщелка, на тыле стопы, реже на наружной стороне подошвы, на пятке и пяточном сухожилии (при его сдавлении). Массаж передней поверхности голени начинают с общего поглаживания, затем следует растирание. Направление движений от голеностопного сустава до наружного края надколенника, на наружной поверхности голени у головки малоберцовой кости массажу доступен малоберцовый нерв, на который воздействуют поглаживанием и вибрацией. При массаже коленного сустава специальному воздействию подвергают болезненные места по наружной поверхности подколенной ямки и наружному краю надколенника. Массаж передней поверхности бедра может быть не детализирован в отношении отдельных мышц и проводят его по той же методике, что и массаж передней поверхности голени. При поражении бедренного нерва дифференцированно следует массировать отдельные мышцы на передней поверхности бедра (длинную приводящую, портняжную, натягивающую широкую фасцию). Специальному воздействию приёмами глубокого поглаживания и вибрации подвергают бедренный нерв на внутренней поверхности бедра в области бедренного треугольника. В положении больного лёжа на животе массируют заднюю поверхность голени. Вслед за общим недифференцированным массажем начинают специальный массаж икроножной мышцы, которая в начальной стадии заболевания вследствие болей может быть напряжённой, в дальнейшем часто наступает атрофия мышц задней поверхности голени со снижением их тонуса. В связи с этим различны методики массажа. При значительно выраженных болях вначале используют лишь плоскостное скользящее поглаживание, а по мере уменьшения болей и различные виды растираний. При гипотрофичных мышцах растирание является одним из основных приёмов массажа. На икроножной мышце также выражены болевые точки, которые подвергают специальному воздействию поглаживанием, растиранием и вибрацией. При массаже бедра используют те же приёмы, что и при массаже голени. Вначале также проводят общее воздействие и затем изолированный массаж четырёхглавой, двуглавой, полусухожильной, полуперепончатой и ягодичных мышц. Особое внимание уделяют ягодичным мышцам ввиду их частой гипотрофии. При массаже задней поверхности бедра важно воздействовать на седалищный нерв. Для этого применяют плоскостное скользящее глубокое поглаживание, растирание и вибрацию примерно до средней линии бедра (от середины подколенной ямки до нижнего края седалищного бугра). По мере приближения к седалищному бугру следует увеличивать силу давления, так как в этой области седалищный нерв прикрыт толстым слоем мышц. Специальному воздействию подвергают также наиболее чувствительные точки задней ости подвздошной кости, подвздошного гребня, в верхней части седалищной ямки, у большого вертела бедра, у седалищного бугра кнутри от сухожилия двуглавой мышцы. Массаж поясницы должен охватывать область от двенадцатого грудного позвонка до ягодиц. При массаже только поясничной области без нижних конечностей добавляют и массаж ягодиц. Используют приёмы поглаживания, растирания и вибрации. Массаж должен быть дифференцированным с учётом состояния мышц. При выраженном напряжении мышц одной стороны для снижения их тонуса применяют только приёмы более лёгкого, мягкого поглаживания, а также растирания со слабым нажимом на ткани, а на второй стороне- все обычные приёмы поглаживания, растирания и вибрации. Специальному воздействию следует подвергать следующие наиболее чувствительные точки: паравертебральные с одной или обеих сторон, в области подвздошно-крестцового сочленения, на остистых отростках крестца и четвёртого-пятого поясничных позвонков. При парезах малоберцовой мышцы используют поглаживание и растирание, при отсутствии болей в этих мышцах допускается разминание. При выраженном спастическом состоянии сосудов нижних конечностей разрешают только лёгкий массаж, не допуская прерывистой вибрации. У больных с поражением бедренного нерва следует специально его массировать. Массаж у пожилых людей не должен быть слишком энергичным. При полирадикулитах и распространённом остеохондрозе массируют спину и конечности. Методические указания: методика массажа и его дозировка зависят от клинических особенностей заболевания, выраженности болевого синдрома, состояния мышц, общего состояния больного, его возраста, давности процесса. Методика строится с учётом патогенеза заболевания. Особенность массажа при радикулитах состоит в специальном воздействии на нервные стволы, болевые точки. Важное значение имеет также массаж мышц. Массаж не должен усиливать болей, а вызывать их уменьшение после каждой процедуры. В связи с этим рекомендуется при выраженных болях на первых двух-четырёх процедурах использовать только приёмы поглаживания со слабым нажимом на ткани для общего воздействия на кожу, подкожную жировую клетчатку, мышцы без дифференцированного воздействия на последние. Специальный массаж нервов болевых точек на первых процедурах противопоказан в связи с возможностью усиления болей. После второй-четвёртой процедуры следует присоединять дифференцированный массаж мышц, а также добавлять растирание и вибрацию. После четвёртой-пятой процедуры следует начинать специальное воздействие на нервные стволы и болевые точки. При этом их последовательно захватывают при последующих процедурах, используя вначале приёмы поглаживания и постепенно добавляя растирание и вибрацию. При нерезко выраженных болях приёмы и последовательность воздействия такие же, как и при выраженных болях, но дифференцированное воздействие на мышцы, нервные стволы и болевые точки начинают в более ранние сроки (во время второй-третьей процедуры). Интенсивность приёмов, используемых при массаже, также постепенно увеличивают. Вначале применяют поверхностное, затем добавляют глубокое поглаживание. Растирание постепенно становится более энергичным, увеличивается сила вибрации и её скорость, частота, амплитуда. Следует учитывать характер болей и при симпаталгическом их характере применять наиболее щадящие приёмы. Массаж разделяют на 3 периода. Первый период подготовительный, длится две-три минуты. В этом периоде применяют щадящие приёмы массажа для постепенной подготовки больного к основному периоду. Второй период- основной. В этом периоде осуществляется специальное воздействие массажа, длительность его 5-15 минут. Третий- заключительный период, при котором интенсивность воздействия массажа уменьшается. Продолжительность этого периода две-три минуты. Во время процедуры нужно следить за дыханием, не допуская задержки его, особенно при массаже груди. У больных, оперированных по поводу выпадения межпозвоночного диска, в послеоперационном периоде применяют массаж для укрепления мышц спины, а при парезах- с целью восстановления функции движения. При радикулитах инфекционной этиологии методика массажа не отличается от описанной. Длительность массажа на первых двух-трёх процедурах составляет 5-8 минут, затем её увеличивают до пятнадцати-двадцати минут. Массаж можно назначать ежедневно или через день. Ежедневно массаж назначают при условии приёма в день не более трёх процедур (терапевтическая процедура, лечебная гимнастика и массаж). Если больной получает физиотерапевтические процедуры, то массаж целесообразно назначать через день. Всего на курс лечения от десяти до восемнадцати процедур. Принимая во внимание большую распространённость пояснично-крестцового радикулита, авторы продолжают разработки различных лечебных методик для повышения эффективности лечения. Нами, совместно с к. И. Завадиной, в этих же целях были проведены наблюдения по применению так называемого сегментарного массажа. Для научного обоснования методики мы проводили сравнительные наблюдения при применении классического массажа и сегментарного, используя электромиографию, тонусометрию и другие методики. Эти данные дали возможность рекомендовать также методику сегментарного массажа в комплексе с классическим и как самостоятельный метод.

Методика сегментарного массажа при пояснично-крестцовом радикулите: положение пациента при массаже поясничной области и задней поверхности ноги лёжа на животе, стопы свешиваются за край кушетки, подголовник кушетки опущен, под живот подкладывается подушка. Последовательность проведения массажа: поясничная, крестцовая, ягодичная области, передняя и задняя поверхность ноги (стопа, голень, бедро). Массаж поясничной области начинают граблеобразным поглаживанием двумя руками от среднеключичной линии до позвоночника. Доведя пальцы до позвоночника, поворачивают кисть так, чтобы к поверхности тела была обращена тыльная сторона пальцев, и приёмом поглаживания возвращаются в исходное положение к средней подмышечной линии. Приём проводится от крестцового до нижнегрудного отдела позвоночника, повторяется несколько раз до появления полос лёгкой гиперемии в течение тридцати-шестидесяти секунд. Затем подушечки третьего-четвёртого пальцев одной руки устанавливают у верхнего края крестца над длинными мышцами спины и с умеренным давлением, не отрывая пальцев, ведут их вверх до уровня десятого-девятого грудных позвонков. Рука выпрямлена в межфаланговых, пястнофаланговых, лучезапястном суставах, кисть свободной руки накладывается на тыл кисти массирующей. При этом перед пальцами должен образоваться валик. Появление на коже лимонной корочки, уплощения восходящей части валика или наличие уплотнения свидетельствует об изменениях подкожной жировой клетчатки, которые, как правило, соответствуют уровню поражённого позвонка. В этих участках следует уменьшить интенсивность воздействия. Приём повторяют 2-3 раза. По окончании его на коже должны остаться две яркие полосы гиперемии. Затем большие пальцы обеих рук устанавливают вдоль позвоночника так, чтобы они, соприкасаясь, составляли вместе прямую линию, остальными пальцами захватывают кожу с подкожной жировой клетчаткой и плавно, без рывков, перекатывают образовавшийся валик до средней подмышечной линии. Если при этом больной ощущает боль, движение следует сделать прерывистым: перекатывают подкожную жировую клетчатку на расстояние 5-10 сантиметров, затем отрывают большие пальцы и вновь устанавливают так, чтобы они касались промассированного участка. Таким образом, всю область массируют постепенно, а не одномоментным движением. Следующий приём заключается в отодвигании внутренней поверхности длинных мышц спины кончиками двух пальцев, поставленных, примерно, под углом 60 градусов. Пальцы ставят один за другим в бороздку между внутренним краем длинных мышц спины и остистыми отростками позвонков. Для облегчения работы ладонь свободной руки накладывают на тыл массирующей. Этот приём начинают от крестца и заканчивают на уровне десятого-девятого грудных позвонков. Повторяют так же, как и предыдущий приём 3-4 раза. Этими же пальцами, но положенными плашмя у наружного края, с отягощением второй рукой, придвигают длинные мышцы спины в направлении к позвоночнику, необходимо строго следить за тем, чтобы пальцы ни в коем случае не соскальзывали на мышцу. Массаж области крестца начинают граблеобразным поглаживанием, затем повторяют тот же приём, что и на поясничной области, движение заканчивают у наружного края ягодичных мышц. Далее двумя пальцами одной руки или наружным краем ладони растирают в направлении от копчика вверх и кнаружи вдоль края крестца на границе прикрепления большой ягодичной мышцы с постепенно возрастающим давлением. Затем этот приём проводят по верхнему краю крестцового позвонка в направлении от позвоночника и от средины крестцового гребня до наружного края крестца. При этом у больного должно появиться выраженное ощущение тепла. Во время выполнения приёма могут возникнуть боли в точке выхода седалищного нерва на противоположной стороне (в середине ягодичной области) и непосредственно в массируемой (крестцовой) области. В первом случае следует изменить направление движения (от наружного края крестца к срединному гребню) и ослабить силу давления. Во втором, если боли не исчезнут при меньшей силе давления, прекратить массаж по данной методике. После этого приёмом растяжения массируют ягодичные мышцы. Направление движения от крестца кнаружи и вниз, веерообразно, по ходу волокон большой и средней ягодичной мышцы. Массаж проводят наружным или внутренним краем ладони с постепенно увеличивающейся интенсивностью воздействия. Продолжительность этого приёма до появления выраженного ощущения тепла, примерно в течение пяти-восьми минут. Заканчивают массаж поглаживанием в течение одной-полутора минут. Далее переходят к массажу поражённой конечности, который проводят по классической методике и дополняют при возможности приёмами растяжения вдоль фасций на голени между икроножной мышцей и длинными разгибателями пальцев, на бедре- между четырёхглавой мышцей и боковой широкой фасцией бедра. Приём проводят с умеренным давлением на ткани в направлении снизу вверх при отсутствии гипертрихоза. При возможности массаж ноги дополняют также растяжением четырёхглавой и икроножной мышц, для этого мышцу захватывают двумя руками так, чтобы большие пальцы располагались по одну сторону мышцы, а все остальные- по другую, и осторожно потягивают в противоположные стороны по оси мышцы. Методические указания: процедура сегментарного массажа выполняется в медленном темпе, значительно более медленном, чем в классическом. При проведении массажа не должно появляться болей. Болезненные точки и участки уплотнения в подкожной жировой клетчатке на первых двух процедурах обходят, затем начинают массировать их, но с меньшей интенсивностью, чем остальные области. Увеличение степени воздействия достигают повторением его в конце процедуры. В тех случаях, когда при массаже крестцовой области появляются боли, следует уменьшить силу давления и изменить направление движения (даже если боли появляются в точке выхода седалищного нерва на противоположной стороне). При наличии выраженных симптомов болезненности в крестцовой области сегментарный массаж проводить не следует. Сегментарный массаж не рекомендуется проводить лицам пожилого возраста. Показания к назначению классического массажа: стадия неполной ремиссии, ремиссия, выраженная гипотрофия мышц, значительная болезненность в области остистых отростков и паравертебральных точек поясничной области, точек выхода седалищного нерва, области крестца. Показания к назначению сегментарного массажа: выраженный болевой синдром со статико-динамическими нарушениями, наличие сосудистых нарушений у больных в стадии неполной ремиссии и ремиссии. Сегментарный массаж противопоказан людям пожилого возраста, а также при выраженных симптомах натяжения и значительной болезненности крестцовой области. Сочетание классического и сегментарного массажа: при выраженном болевом синдроме первые 3 -4 процедуры проводят по методике сегментарного массажа, по мере стихания остроты процесса переходят на классический.

Методика самомассажа при пояснично-крестцовом радикулите: перед тем как приступить к самомассажу, следует хорошо вымыть тело. Длительность самомассажа всего тела можно доводить до десяти-пятнадцати минут, а отдельных его участков- до пяти минут. При самомассаже нужно максимально расслабить мышцы, для чего принять наиболее удобное положение тела. Можно массировать без смазывающих средств, но можно для лучшего скольжения по коже использовать тальк, борный вазелин или вазелиновое масло. Приёмы самомассажа выполняют в определённой последовательности- поглаживание, растирание, разминание. Применяют также потряхивания, поколачивания. Во время самомассажа необходимо не задерживать дыхание и не наклонять низко туловище и голову. Массирующие движения должны быть лёгкими, мягкими. Во время самомассажа полезны небольшие паузы для отдыха. После самомассажа нужно спокойно полежать. При пояснично-крестцовом радикулите массаж проводят в следующей последовательности: вначале массируют поражённую, после этого здоровую ногу. Массажным воздействиям подвергают стопу, голеностопный сустав, голень, коленный сустав, бедро, тазобедренный сустав. Затем массируют ягодицы и поясничную область, захватывая нижнегрудную и пояснично-крестцовую области спины. Массаж начинают с поглаживания пальцев ног по направлению от их кончиков к основаниям. Затем переходят к массажу стопы, где проводят поверхностное, а затем глубокое скользящее поглаживание ладонью. При массаже тыльной поверхности ноги массирующие руки направляются от ногтевых фаланг к голеностопному суставу и до середины голени, после чего массируют голеностопный сустав. При массаже голени и бедра двумя руками производят обхватывающее поглаживание всей ноги от стопы в сторону паха. Массируемую ногу при этом несколько сгибают, а потом выпрямляют и основанием ладоней рук, наложенных одна на другую, как бы выжимают ткани от колена вверх. Во избежание напряжения мышц ног проводят приёмы мягкого поглаживания и растирания со слабым нажимом на ткани (на поражённой ноге). На здоровой ноге применяют обычные приёмы поглаживания и растирания. Не должен быть энергичным массаж у пожилых людей. После массажа ног массируют ягодицы. Самомассаж ягодиц проводится в положении стоя. При этом тяжесть тела переносится на одну ногу, а вторую отводят несколько в сторону и назад, касаясь носком поверхности пола. Массируется ягодица на стороне, где нога отведена. Вначале производится поглаживание кистью, которая направляется от бедра кверху. После этого ягодичные мышцы разминают, захватывая их плотно кистью между большим и остальными пальцами, продвигая руку снизу вверх и несколько смещая мышцу в сторону. Разминание повторяют 2-4 раза. Можно производить и лёгкое потряхивание, захватив мышцу большим и двумя другими пальцами. В такой же последовательности массируют другую ягодицу. После ягодиц массируют пояснично-крестцовую область, что лучше делать стоя, расставив ноги на ширину плеч. Нужно плавно слегка прогнуться назад. На область копчика наложить правую ладонь, а выше её- левую. Скользя ладонями вдоль позвоночника в сторону поясницы, проводить поглаживание, а затем левую руку направить в левую сторону, а правую вправо. Повторить от трёх до шести раз. Закончив поглаживание, переходить к кругообразному растиранию пальцами обеих рук, плавно надавливая на ткани, производить мелкие вращательные движения, стараясь ощутить позвоночник. Движения рук направлять снизу вверх и обратно. Закончить массажный приём лёгким поглаживанием. После этого переходить к массажу спины. Самомассаж спины производят при помощи поглаживания и растирания. Необходимо уложить тыльные стороны кистей возле позвоночника и продвигать их в стороны. Руки направлять от крестца к лопаткам, а затем сверху вниз. Движения массирующих рук можно повторять от пяти до десяти раз. Массаж при пояснично-крестцовом радикулите в первую неделю рекомендуется продолжать 5-6 минут, а в последующее время можно довести до семи-десяти. После массажа целесообразно провести упражнения лечебной гимнастики. Не следует забывать, что после самомассажа нельзя допускать охлаждения тела. Самомассаж нельзя проводить при гнойничковых болезнях кожи, лихорадочных состояниях, заболеваниях вен и гипертонической болезни третьей стадии. Применяют самомассаж только в периоды, когда нет обострения заболевания. Любой вид самомассажа можно проводить только после консультации с врачом, получив у него конкретные рекомендации, как и когда, какой продолжительности и силы применять самомассаж.

Сочетание массажа с другими методами лечения: массаж при радикулитах сочетают со всеми видами медикаментозной терапии, витаминотерапией, лечебной гимнастикой, гимнастикой в бассейне, применением физических факторов и различных видов вытяжения. Лечебная гимнастика при радикулитах показана после исчезновения острых проявлений заболеваний, в период стихания болей, в подострой фазе впервые возникшего заболевания или рецидивов его. При шейно-грудной локализации процесса следует учитывать возможность сочетания его с другими проявлениями шейного остеохондроза, особенно с поражением пограничного ствола вегетативной нервной системы. У больных шейно-грудным радикулитом в сочетании с ганглионитом, доминирующим в клинической картине, лечебную гимнастику следует применять только после стихания явлений ганглионита. Лечебная гимнастика в бассейне показана при радикулитах в стадии неполной ремиссии или ремиссии, в подострой стадии она может применяться только в сочетании с методами, способствующими ослаблению болевого синдрома. Лечебная гимнастика в воде показана также при люмбоишиалгии, радикулоневрите, люмбаго, дискалгии, состоянии после операции по поводу грыжи межпозвоночного диска поясничной локализации при наличии указанной выше неврологической симптоматики. Противопоказаниями для назначения лечебной гимнастики в бассейне являются шейно-грудной и пояснично-крестцовый радикулит в стадии обострения, общие противопоказания к назначению лечебной гимнастики в бассейне. Отсутствие плавательных навыков не является противопоказанием к назначению этой формы лечебной физической культуры при условии проведения процедур индивидуальным способом с использованием средств страховки, плавающих предметов (надувные резиновые круги, пенопластовые доски и плотики) под руководством методиста лечебной физической культуры. Важнейшими задачами лечебной гимнастики, как и массажа, являются улучшение крово- и лимфообращения в поражённом сегменте, предотвращение периневральных сращений, повышение стабильности позвоночника, кроме того, задачами лечебной гимнастики в воде являются ослабление патологической проприоцептивной импульсации (с поражённого отдела позвоночника на мышцы пояса нижних конечностей и ног или пояса верхних конечностей и рук и последних на соответствующий позвоночный сегмент), коррекция статико-динамических нарушений, улучшение координации движений, расширение функциональных возможностей больных, повышение их физической работоспособности. Основанием для применения лечебной гимнастики в воде может служить то, что в воде, согласно закону архимеда, имеет место потеря веса и при температуре воды 30-37 градусов отмечается некоторый болеутоляющий эффект, релаксация мышц, а также облегчаются движения, особенно медленные, плавные и статические положения. В воде благоприятно изменяется биомеханика движений для достижения эффекта более выгодного, чем при упражнениях в воздушной среде (в зале лечебной физкультуры), улучшается взаиморасположение отдельных частей позвоночного сегмента, создаются условия для возможного самовставления межпозвоночного диска. Особенности биомеханики в воде важно учитывать при назначении этой гимнастики больным с резко выраженной гипотрофией и снижением силы мышц, парезом стопы и другими. При составлении схемы процедуры лечебной гимнастики в бассейне с пресной водой необходимо принимать во внимание, что не столько температура воды имеет значение в воздействии на организм человека, сколько характер физических упражнений, выполняемых в воде той или иной температуры. При радикулитах наиболее целесообразно проведение лечебной гимнастики при температуре пресной воды 30-32 градуса. Имеет значение химический состав воды (родоновая, йодобромная, хлоридная натриевая). Учитывая наибольшую распространённость пресных вод на территории страны и преимущественное число лечебных бассейнов, работающих на пресной, а не на минеральной воде, приводимая здесь методика лечебной гимнастики в бассейне подразумевает применение пресной воды. Лечебная гимнастика в воде позволяет решать задачи общей и специальной тренировки больного. Выполнение под руководством методиста лечебной физической культуры специально подобранных упражнений в водной среде способствует нормализации тонуса мышц, оказывает регулирующее влияние на центральную и периферическую систему кровообращения, симпатико-адреналовую систему, нервномышечный аппарат. Отсутствие явления значительного усиления болей во время процедур в бассейне или после них является показателем адекватности физической нагрузки физиологическому состоянию больного. Основным элементом процедуры лечебной гимнастики в бассейне являются физические упражнения. При этом следует учитывать, что наиболее нагрузочными являются быстрые, рывковые движения в воде и имитация различных стилей плавания. В основной раздел процедуры могут быть включены малоподвижные и подвижные игры. При радикулитах шейно-грудной и пояснично-крестцовой локализации патологического процесса на фоне общеукрепляющих и дыхательных упражнений применяются специальные упражнения. Среди последних преобладают упражнения, способствующие релаксации мышц спины, растягиванию позвоночника, упражнения из облегчённых исходных положений, с использованием плавучих приспособлений, допустимая амплитуда движений- до боли. При уменьшении или стихании болевого синдрома возрастает моторная плотность процедуры лечебной гимнастики: увеличивается число упражнений у поручня с опорой о дно, стенку и борт бассейна, возрастает амплитуда движений и преобладает средний и быстрый темп выполнения упражнений, уменьшается число упражнений, способствующих релаксации мышц, увеличивается число упражнений с возрастающим усилием для рук и мышц спины, в том числе статического характера, а также упражнений, способствующих лордозированию шейного и поясничного отделов позвоночника, восстановлению его нормальных физиологических изгибов и навыков ходьбы, включаются координирующие упражнения, непродолжительные игры при различной глубине погружения в воду (до сосковой линии, до подбородка), с передвижением по дну бассейна, элементы водного поло, больше используются упражнения с предметами (водные гантели, гимнастические палки, мячи, ласты-перчатки и ласты для ног), возрастает удельный вес плавания. Специальные упражнения обязательно чередуются с дыхательными. Процедуру лечебной гимнастики в воде не следует подменять только плаванием, так как выполнение одного этого вида упражнений менее эффективно в сравнении с целенаправленным комплексом физических упражнений в воде, модифицируемым с учётом разновидностей клинического течения радикулита. Плавание способом батерфляй, кроль может провоцировать усиление болей, особенно при пояснично-крестцовой локализации процесса при радикулите в стадии неполной ремиссии или подострой. Предпочтительнее плавание на спине, брасом или стилем, приемлемым для каждого данного больного, не вызывающим усиления болей в позвоночнике и конечности. Поскольку плавание является наиболее нагрузочным видом физических упражнений в воде для кардиореспираторной системы, следует учитывать наличие сопутствующих заболеваний указанных систем при составлении схемы процедуры лечебной гимнастики в бассейне. Курс лечебной гимнастики включает 8-20 процедур. Они проводятся малогрупповым, групповым или индивидуальным способом, в зависимости от медицинских показаний. Объём общей физической нагрузки при процедуре лечебной гимнастики в бассейне определяется с учётом особенностей больного, его возраста и общего состояния, степени физической подготовки, в частности, умения держаться на воде, клинических форм заболевания и степени остроты процесса. Помимо указанных форм лечебной физкультуры рекомендуются пешеходные прогулки, лыжи. При сочетанном применении массажа и лечебной гимнастики в бассейне с пресной водой и физиотерапевтических процедур желательно, чтобы предшествовала лечебная гимнастика в бассейне. Массаж можно назначать уже через 30 минут после гимнастики в бассейне. Допустима и обратная последовательность процедур, но если массаж предшествует, то интервал между ним и лечебной гимнастикой в бассейне должен быть не менее полутора часов, если предшествует физиотерапевтическая процедура, то через 2-3 часа назначается лечебная гимнастика и затем снова массаж (через 30 минут). При комплексном применении электропроцедур и ванн массаж следует назначать в один день с ваннами. Допустимо назначение в один день массажа, гимнастики (в том числе в бассейне) и ванн при отсутствии противопоказаний со стороны кардиореспираторной системы. Если массаж или ванна предшествует лечебной гимнастике, необходим пассивный отдых между ними не менее часа, затем может следовать массаж. Если ванне или массажу предшествует лечебная гимнастика в воде, интервал может сокращаться до тридцати минут. Эффективно применение массажа и лечебной гимнастики в комплексе с ультразвуком, фонофорезом, синусоидально-модулированными, диадинамическими токами, индуктотермией, электрическим полем ультравысокой частоты, электрофорезом различных лекарственных веществ, микроволнами, минеральными ваннами, лечебными грязями. Наши исследования показали, что наиболее рациональны в течение дня следующие сочетания процедур: лечебная гимнастика, затем массаж и через пол-полтора часа физиотерапевтические процедуры, физиотерапевтическая процедура, через 2-3 часа лечебная гимнастика и затем массаж. Сокращение указанных интервалов вызывало неблагоприятные реакции, особенно при шейно-грудной локализации процесса. Массаж не сочетается с ультрафиолетовым облучением в эритемной дозе и его можно назначать через 2-5 дней после облучений. Применение массажа допустимо через 12-14 дней после проведения рентгенотерапии. Массаж не следует назначать в один и тот же день с ультразвуком и фонофорезом. При назначении же этих процедур ежедневно массаж можно применять, но не на область воздействия ультразвуком и фонофорезом.

Показания и противопоказания к применению массажа: показания к применению классического и сегментарного массажа: в подострой стадии пояснично-крестцового радикулита первые процедуры целесообразно проводить по методике сегментарного массажа, затем, по мере стихания остроты процесса и уменьшения статико-динамических нарушений, можно перейти на классический массаж. В стадии неполной ремиссии назначают классический массаж, однако и в этой стадии сегментарный массаж можно назначать при выраженных сосудистых нарушениях. В тех случаях, когда преобладают изменения мышц, более показан классический массаж. Следует отметить, что в. И. Довгань также отмечает благоприятный эффект сегментарного массажа в комплексе с грязелечением у больных пояснично-крестцовым радикулитом. И. П. Лебедева с успехом применяла массаж, лечебную гимнастику в зале и в бассейне при лечении спортсменов с остеохондрозом позвоночника, это же отмечают к. В. Берёзкина и в. М. Свешников. Противопоказания к назначению массажа: общие противопоказания, исключающие назначение массажа. Острейшие боли, требующие применения наркотиков. Сочетание шейно-грудного радикулита с ганглионитом с поражением или раздражением узлов пограничного симпатического ствола. Подозрение на опухоль спинного мозга.

Массаж при последствиях нарушений мозгового кровообращения: сосудистые заболевания мозга составляют от тридцати до пятидесяти процентов всех заболеваний сердечно-сосудистой системы. В числе тяжелейших осложнений этих заболеваний- инсульт, который в пятидесяти процентах случаев поражает людей полных творческих сил (верещагин н. В.). Представляют интерес данные н. В. Верещагина о том, что 80 процентов больных после инфаркта возвращаются к труду, а после инсульта только 20 процентов. Этиология, патогенез, клиника и методы лечения обобщены автором в монографии. Многолетние наблюдения представлены также в ранее вышедших монографиях н. К. Боголепова, трудах е. В. Шмидта, г. А. Акимова и других. С учётом этиопатогенеза н. В. Верещагин описывает методы лечения инсультов и недостаточности кровообращения в вертебрально-базилярной системе. Общепризнано применение лечебной физической культуры при этих заболеваниях. В работах г. Р. Ткачёвой, л. А. Гусевой обосновывается применение лечебной гимнастики и массажа в самые ранние сроки после инсульта. Различают ранний, поздний и резидуальный периоды болезни. В соответствии с этими периодами дифференцируются методы лечебной физической культуры и применение физических факторов. Принципы методики массажа на всех этапах лечения сохраняются одинаковыми, но на ранних этапах массаж применяют более длительно. Все авторы единодушны в вопросе о необходимости обязательного сочетания лечебной гимнастики, лечения положением и массажа. Однако в вопросе о методике массажа нет единого мнения. В. Н. Мошков считает целесообразным массировать избирательно на руке разгибатели, на ноге сгибатели и тыльные сгибатели стопы. А. Ф. Вербов рекомендует использовать на первых процедурах для спастически сокращённых мышц поверхностное непрерывистое плоскостное и обхватывающее поглаживание, для растянутых мышц- поглаживание и полукружное растирание, а в последующем- лёгкое поперечное и щипцеобразное разминание для обеих указанных выше групп мышц. По мнению а. В. Иониной, л. Л. Гусевой, В. А. Третьяковой при повышенном тонусе мышц можно применять приёмы поверхностного поглаживания, лёгкого растирания. Д. А. Марков считает целесообразным во время массажа использование избирательного воздействия на мышцы у больных с постинсультными параличами и парезами. Л. Г. Столярова, г. Р. Ткачёва при отсутствии противопоказаний назначают м'ассаж одновременно с лечением положением с первых дней заболевания. Авторы подчёркивают необходимость избирательного воздействия на мышцы с учётом состояния их тонуса. В методике избирательного массажа на мышцах с повышенным или повышающимся тонусом применяют непрерывистое плоскостное и обхватывающее поглаживание, вызывающее, по мнению авторов, поток импульсов только с кожных покровов, при массаже антагонистов (гипотоничных мышц)- плоскостное глубокое, щипцеобразное и обхватывающее прерывистое поглаживание, а также несильное поперечное, продольное и спиралевидное растирание, лёгкое неглубокое продольное, поперечное и щипцеобразное разминание. Эти приёмы рассчитаны на усиление афферентации с более глубоко расположенных тканей и создание в центральной нервной системе дополнительных очагов возбуждения. Авторы предполагают, что при этом по принципу отрицательной индукции может понизиться возбудимость мышц с повышенным тонусом. Эти данные основываются на экспериментальном исследовании двигательного анализатора. Подчёркивается значение темпа массажных движений для нормализации мышечного тонуса: медленный темп понижает тонус, быстрый- повышает. Руководствуясь этим, следует при массаже мышц с повышенным тонусом применять медленный, а с пониженным- значительно более быстрый темп. Принимая во внимание генез развития болей в плечевом суставе поражённой руки г. Р. Ткачёва уделяет особое внимание массажу дельтовидной и большой грудной мышц. При гипотоничной дельтовидной мышце используются стимулирующие приёмы, преимущественно разминание, растирание и поколачивание в быстром темпе. Массаж большой грудной мышцы, в которой развивается повышение тонуса, требует поглаживания в медленном темпе в сочетании с пассивными движениями в плечевом суставе. П. Г. Столярова, г. Р. Ткачёва рекомендуют методику отсасывающего массажа. При этом в течение одного-двух месяцев после инсульта массируют только в положении на спине и здоровом боку, положение на животе применяют чаще всего в позднем восстановительном периоде, а в раннем- при отсутствии противопоказаний. Массаж в раннем периоде проводят длительно, ежедневно, процедура начинается с десяти минут, в течение десяти-пятнадцати дней продолжительность её увеличивается до двадцати минут. На курс лечения- 30-40 процедур, после двух недель перерыва назначают повторный курс. В раннем восстановительном периоде применяют также точечный массаж с иглоукалыванием (тыкочинская э. Д.). Массажу специально посвящена только одна работа а. В. Сироткиной. С помощью электромиографии, тонусометрии, артериальной осциллографии автор обосновывает целесообразность применения наряду с поглаживанием лёгкого растирания мышц, склонных к контрактурам, поглаживание, растирание и разминание растянутых мышц. Похлопывание и постукивание противопоказаны. Задачи массажа: улучшить крово- и лимфообращение в паретичных мышцах, способствовать восстановлению функции, противодействовать образованию контрактур, содействовать снижению повышенного тонуса мышц, уменьшению содружественных движений, трофических нарушений в конечностях, способствовать общему оздоровлению и укреплению организма. При наличии болей содействовать их уменьшению. Методика массажа дифференцируется с учётом особенностей клинических форм поражения, сроков, прошедших после инсульта. Принимается во внимание причина, вызвавшая мозговую катастрофу (гипертоническая болезнь, атеросклероз, текущий ревматический процесс, травма головного мозга и другие).

Область массажа: паретичные конечности, спина с поясничной областью, грудь (на стороне поражения). Приёмы массажа: различные виды поглаживания, растирания для спастических мышц. При гемипарезе обычно спастичны на руке сгибатели пальцев, длинный сгибатель большого пальца, сгибатели и приводящие мышцы кисти, пронаторы и сгибатели предплечья, мышцы, приводящие и отпускающие плечо (особенно большая грудная мышца), поворачивающие его кнаружи. На стопе спастичны сгибатели и мышцы, супинирующие стопу, мышцы, разгибающие колено, приводящие, сгибающие, разгибающие и ротирующие бедро кнаружи. Для антагонистов перечисленных мышц применяют поглаживание, растирание, разминание в различных модификациях. Противопоказаны вибрация, похлопывание, постукивание. Во время массажа больной лежит на спине, под его колени подложен валик из ваты. В случаях появления синкинезий немассируемую конечность фиксируют мешочками с песком. Массаж наружной поверхности ноги можно проводить в положении больного на здоровом боку. Заднюю поверхность ноги массируют в положении на животе, под живот подкладывают подушку, а под голеностопные суставы- валик, голову кладут на подушку с невысоким изголовьем. Последовательность проведения массажа: процедуру начинают с массажа передней поверхности ноги, затем последовательно массируют большую грудную мышцу, руку, заднюю поверхность ноги, спину. Массаж конечностей начинают с проксимальных отделов и проводят в следующем порядке: голень, стопа, пальцы. Направление движений согласно общепринятым массажным линиям указанных областей. Исходя из патогенеза и клинических особенностей во время процедуры, специальному воздействию подлежат мышцы указанных областей и плечевой сустав (нервные стволы конечностей специальному воздействию не подвергаются). Прежде чем приступить к приёмам массажа, необходимо добиться максимального снижения тонуса мышц, их расслабления. С этой целью применяют специальные упражнения на расслабление, сначала на здоровой конечности, а затем на поражённой. Массажист для расслабления мышц руки одной рукой поддерживает снизу локоть больного, а другой берёт его за кисть, осторожно, медленно приподнимает и опускает руку встряхивающими движениями. Снижению тонуса способствуют также пассивные упражнения. Так, круговые движения в плечевом суставе очень небольшой амплитуды с одновременным давлением на головку плечевой кости понижают тонус сгибателей плеча. Для расслабления мышц ноги поддерживают стопу и также медленно встряхивающими движениями поднимают и опускают ногу, раскачивают её в стороны. Перед упражнением больной должен сделать вдох, а во время движения выдох, что способствует лучшему расслаблению мышц. После упражнения проводят лёгкое сотрясение мышц бедра и груди. Для проверки умения расслаблять мышцы массажист приподнимает здоровую конечность больного и отпускает её, конечность больного должна свободно падать (массажист обеспечивает страховку от ушиба). А. Ф. Вербов для лучшего расслабления мышц считает необходимым согревание конечности перед массажем. При очень высоком тонусе разгибателей голени рекомендуется следующий приём: массажист стоит сбоку от больного (лицом к его стопам), кладёт свои руки с обеих сторон подколенной ямки и ладонными поверхностями ногтевых фаланг четырёх пальцев надавливает на сухожилия и сжимает их, затем сгибает ногу больного в тазобедренном и коленном суставах. После этого перемещает руки на надколенник кнаружи и оказывает некоторое давление, стремясь ротировать ногу внутрь. Затем 2-3 раза сгибает и разгибает ногу в коленном суставе (не доводя движение до предельного разгибания). Массажист для расслабления мышц стопы осторожно массирует, потряхивает пяточное сухожилие. Для снижения тонуса разгибателей предплечья растирают сухожилия у локтевого сустава.

Массаж ноги: переднюю, внутреннюю поверхности бедра массируют в положении больного лёжа на спине. Сначала применяют лёгкое поверхностное непрерывистое плоскостное и обхватывающее поглаживание, затем полукружное растирание попеременно с поглаживанием, после этого дифференцировано воздействуют на мышцы передней группы (четырёхглавую и портняжную), внутренней группы (натягивающую широкую фасцию бедра и приводящие). Массаж передней группы мышц бедра: четырёхглавая мышца является единственным разгибателем голени, но одна её головка служит сгибателем бедра (прямая мышца бедра). Эта мышца при гемипарезе спастична, поэтому воздействие на неё должно быть весьма щадящим, нежным. Массажист охватывает мышцу всеми пальцами и ладонью одной руки, отводя большой палец. Движение повторяют сначала одной, затем другой рукой. Используют приёмы очень лёгкого поверхностного поглаживания, затем растирания с раздельным движением обеих рук параллельно в противоположном и в одном направлении. Приём выполняют продольно и поперечно. Растирание производят ребром ладони и завершают поглаживанием. Портняжная мышца участвует в сгибании бедра, при гемипарезе она обычно спастична, поэтому воздействие на эту мышцу также должно быть щадящим. Массаж внутренней группы мышц бедра: мышца, натягивающая широкую фасцию, участвует как и предыдущая мышца, в сгибании бедра, мышца спастична, на неё нужно оказывать щадящее воздействие. Длинная и короткая головки двуглавой мышцы бедра и большая приводящая мышца участвуют в приведении бедра. Эти мышцы обычно имеют высокий тонус, склонны к контрактурам, поэтому воздействие на них должно быть нежным, щадящим. Массаж задней группы мышц бедра (больной лежит на животе): на задней поверхности располагаются мышцы: большая ягодичная, двуглавая мышца бедра, полусухожильная, полуперепончатая, которые участвуют в разгибании бедра. При гемипарезах тонус этих мышц высок, поэтому воздействие должно быть щадящим. Применяют поглаживание и растирание ягодичной области и задней поверхности бедра. Затем массируют ягодичную мышцу от задней поверхности крестца и копчика к большому вертелу и в обратном направлении. Полусухожильную и полуперепончатую мышцу массируют, начиная движение ниже подколенной ямки. Поглаживание и растирание применяют продольно и поперечно с использованием щипцеобразного поглаживания, но небольшой интенсивности и продолжительности по щадящей методике. После этого, не проводя специального массажа коленного сустава, переходят к массажу голени. Исходное положение больного лёжа на спине при массаже передней и на животе- задней поверхности голени. Вначале также оказывают общее подготовительное воздействие на все мышцы приёмами поглаживания, растирания, разминания. На передней поверхности голени расположены разгибатели стопы, они обычно менее спастичны. Поэтому последующее дифференцированное воздействие на большеберцовую мышцу, длинный общий разгибатель пальцев и длинный разгибатель первого пальца оказывают этими же приёмами, но более интенсивно, чем на передней поверхности бедра. Массаж осуществляют всеми пальцами и ладонью. Используется продольное и поперечное растирание, спиралевидное или полукружное, поперечное и лёгкое щипцеобразное разминание. На боковой поверхности голени массируют малоберцовые мышцы, которые отводят стопу. Спастичность этих мышц нередко также выражена. Массажные приёмы те же. На задней поверхности голени расположены мышцы, сгибающие голень в коленном суставе и стопу (с высоким мышечным тонусом). Крупной мышцей является трёхглавая мышца голени, две её головки составляют икроножную мышцу. Воздействие приёмами поглаживания и растирания должно быть очень щадящим, недлительным. Раздельно массируют наружное и внутреннее брюшко мышцы. Массажист одной рукой держит правую стопу, всеми пальцами и ладонью левой руки массирует. Направление движений при массаже наружного брюшка от переднего края наружной лодыжки к заднему краю головки малоберцовой кости и от пятки по наружному краю ахиллова сухожилия и далее по средней линии голени до подколенной ямки (по борозде, разделяющей два брюшка мышцы). Массаж внутреннего брюшка осуществляют правой рукой, а левая удерживает стопу. Очень осторожно следует массировать пяточное сухожилие, так как проприоцептивное раздражение этой области может усиливать патологические знаки (значительное расширение зоны вызывания ахиллова рефлекса, появление или усиление тонуса стопы). После голени переходят к массажу мышц стопы без специального воздействия на голеностопный сустав. Массаж стопы: на тыле стопы находится несколько мелких мышц-разгибателей пальцев с невыраженной спастичностью. Применяют приёмы поглаживания, растирания, разминания. Массажист одной рукой фиксирует стопу, другой- массирует тыльную её поверхность от кончиков пальцев до голени. Затем проводят поглаживание и растирание межкостных промежутков. На подошвенной поверхности расположены мышцы, обеспечивающие отведение, сгибание, приведение первого пальца, отведение и сгибание пятого пальца, сгибатели пальцев и их фаланг. При массаже этих мышц с повышенным тонусом используют гребнеобразный приём поглаживания, растирание в направлении от пальцев к пятке и наоборот. Если при пальпации определяется болезненность в центре пятки, у основания первого и пятого пальцев, эти точки следует разминать. При массаже подошвенной поверхности нельзя допускать появления симптома бабинского (разгибание первого пальца). Пальцы стопы поглаживают, растирают с тыльной и подошвенной стороны. При наличии болевых точек на подошвенной поверхности ногтевых фаланг эти точки разминают.

Массаж руки: большую грудную мышцу массируют на стороне поражения в положении больного лёжа на спине. Основная функция мышцы состоит в сгибании, приведении и повороте плеча внутрь. При гемипарезе эта мышца имеет очень высокий тонус, поэтому приёмы воздействия должны быть весьма щадящими. Применяют поглаживание и растирание. Начинают с плоскостного поверхностного поглаживания. Для лучшего расслабления можно проводить лёгкое потряхивание, положив всю кисть на грудь и не отнимая её во время приёма, потряхивание можно осуществлять и первым-третьим пальцами, передвигая их по массируемой области в различных направлениях. Массаж руки проводят по окончании постельного режима в положении сидя, рука больного находится на массажном столике, а массажист располагается напротив больного. Массаж плеча начинают с мышц надплечья, куда входят мышцы спины, груди и плеча (трапециевидная, широчайшая мышца спины, дельтовидная и грудные). Специальное воздействие на трапециевидную и широчайшую мышцы спины осуществляют при массаже спины. Перед массажем плеча дифференцированно воздействуют на грудную мышцу. При подготовительном массаже надплечья следует помнить, что трапециевидная и широчайшая мышцы спины участвуют в движении пояса верхних конечностей назад. При гемипарезах в этих мышцах тонус не повышен и можно применять к ним приёмы поглаживания, растирания, разминания. На область надплечья воздействуют в направлении от головки плечевой кости к шее пациента и обратно, а также от надключичной ямки к верхней ости лопатки и в противоположном направлении (обеими руками). Дельтовидная мышца состоит из трёх частей: передней, средней и задней. Соответственно каждая из них принимает участие в сгибании, отведении и разгибании плеча. Мышца при гемиплегии не отличается высоким тонусом и возможно её поглаживание, растирание, разминание. Далее следует подготовительный массаж плеча, а затем избирательное воздействие на двуглавую и трёхглавую мышцы. Двуглавая мышца является сгибателем плеча и фиксатором его головки в плечевом суставе, а также сгибателем и супинатором предплечья. Трёхглавая мышца участвует в разгибании предплечья и в разгибании и приведении плеча. Тонус в ней при гемиплегии не так высок, как в двуглавой. При гемиплегии целесообразно начинать массаж с трёхглавой мышцы с использованием поглаживания, растирания, разминания. После этого на двуглавой мышце применяют только поглаживание и растирание. Специальное воздействие оказывают на плечевой сустав в связи с болевым синдромом и возможностью дистрофических нарушений в суставе. Массаж предплечья: при гемипарезе мышцы передней и задней поверхности предплечья перерастянуты, тонус их невысок. Массаж начинают с задней поверхности приёмами поглаживания, растирания и разминания, затем массируют переднюю поверхность предплечья приёмами поглаживания и растирания. Кисть больного фиксируют при массаже задней поверхности предплечья в положении пронации, а передней- супинации. Массаж кисти и пальцев: мышцы ладонной поверхности кисти имеют очень высокий тонус, мышцы тыльной стороны перерастянуты. Массаж ладонной поверхности должен быть щадящим (поглаживание и растирание), тыльной- более энергичным с добавлением разминания. Массаж начинают с пальцев, затем переходят на тыльную поверхность кисти и заканчивают на ладонной поверхности. При наличии болевых точек у основания первого пальца и на ладонной поверхности ногтевых фаланг второго, третьего, четвёртого и пятого пальцев допускается разминание этих точек.

Массаж спины: больной лежит на животе, под его голову подложена подушка. Используют все приёмы массажа, но при гемиплегии они должны быть щадящими. При наличии болевых точек в паравертебральном отделе на уровне шейных и верхних грудных позвонков их разминают. Массаж поясничной области охватывает и область крестца, движения начинают снизу и сбоку от крестца и полукругом направляют вверх до талии.

Методические указания :в процедуре массажа каждый приём повторяют 3-4 раза. Во время первых трёх процедур в ранние сроки после приступов инсульта область воздействия небольшая, массируют только проксимальные отделы конечностей, не поворачивая больного на живот, на четвёртой-пятой процедуре добавляют массаж груди, дистальных отделов конечностей с поворотом больного на здоровый бок, в дальнейшем, с шестой-восьмой процедуры, охватывают также спину, поясничную область. Положение на животе используют в более позднем периоде. В ранние сроки при постельном режиме а. В. Сироткина рекомендует для спастических мышц только поглаживание, а для мышц с пониженным тонусом поглаживание и растирание. Основным приёмом в процедуре этого периода автор считает поглаживание. При применении массажа спустя 2 месяца и более после инсульта на первых трёх процедурах массируют только конечности в положении больного на спине и на боку, после третьей процедуры захватывают спину, поясничную область. Приёмы должны быть мягкими, нежными для спастически сокращённых мышц и более энергичными для мышц-антагонистов. По мнению а. Ф. Вербова снижение тонуса мышц, уменьшение синкинезий свидетельствуют о правильности дозировки массажных воздействий и в этих случаях допускается постепенное включение разминания мышц с высоким тонусом. Таким образом, сохраняя принцип максимально щадящей методики массажа, можно постепенно увеличивать интенсивность воздействия. Наш опыт свидетельствует о том, что больные хорошо ощущают уменьшение или увеличение тонуса спастических мышц и опрос больного о тонусе мышц помогает уточнению этого важного для методики массажа вопроса. Во время массажа важное значение имеет правильное положение кисти и стопы больного. Массажист, поддерживая кисть, должен удерживать третий-четвёртый пальцы в положении разгибания, а первый палец отведённым. При массаже ноги нужно приподнимать наружный край стопы, устанавливая стопу под углом 90 градусов к голени. При жалобах на тяжесть в голове, головные боли, головокружение рекомендуется, кроме того, назначать массаж головы, шеи, воротниковой зоны (л. Л. Гусева). Массаж этих же областей показан после преходящих (динамических) расстройств кровообращения. Методика массажа в этих случаях дифференцируется в зависимости от уровня артериального давления. Особенно щадящей должна быть методика массажа при инсультах, вызванных ревматизмом, с обязательным частым контролем со стороны лечащего врача за состоянием активности ревматического процесса. После травм головного мозга, оперативного удаления опухолей, а также при локализации процесса в задней мозговой артерии, тромбозе внутренней сонной артерии могут возникать эпилептические, судорожные припадки, подёргивания мышц. Массажист должен об этом знать и в день припадка массаж не проводить. Следует учитывать, что при поражении в зоне передней мозговой артерии больше страдают проксимальные отделы руки. Массаж этой области должен быть более щадящим, чем при типичных поражениях дистальных отделов руки. В. Н. Мошков рекомендует увеличивать постепенно продолжительность массажа от пяти до двадцати-двадцати пяти минут. A. Ф. Вербов подчёркивает, что при спастических параличах в связи со значительной утомляемостью мышц массаж не должен быть продолжительным (вначале от пяти до десяти и затем от пятнадцати до двадцати минут). Н. К. Боголепов рекомендует через полторы-две недели после инсульта назначать массаж через день. В дальнейшем после проведения пяти-шести процедур можно назначать массаж и ежедневно. На курс лечения назначают 20-25 процедур. Массаж должен применяться длительно с перерывами между курсами лечения не менее десяти-двенадцати дней. Массаж обязательно сочетают с лечебной гимнастикой. Эти процедуры проводят раздельно или сочетают между собой. Так, при проведении лечебной гимнастики отдельные массажные приёмы включают между активными упражнениями и после них для уменьшения утомления (а. В. Ионина, л. Л. Гусева). Процедуру массажа заканчивают пассивными упражнениями (а. Ф. Вербов, а. В. Ионина). В. Н. Мошков рекомендует в массаж включать пассивные движения для паретичных конечностей и элементарные дыхательные упражнения. В. А. Третьякова применяет лечебную гимнастику через 20-30 минут после массажа. При значительно выраженной спастичности мышц конечностей целесообразно непосредственно после массажа проводить лечебную гимнастику. Если тонус мышц не слишком высок, массаж можно проводить после лечебной гимнастики как средство, снимающее утомление. В. Н. Мошков подчёркивает, что лечение положением, массаж и лечебная гимнастика при постинсультных нарушениях- это части единого лечебного комплекса. Лечение положением назначают с первых дней заболевания и продолжают во всех периодах массажа. Его применение противодействует образованию или способствует уменьшению уже имеющихся контрактур. Укладка для фиксации конечностей с целью профилактики или коррекции не должна быть продолжительной. Это требование связано с тем, что, сближая на длительное время точки прикрепления мышц-антагонистов, можно вызывать чрезмерное повышение их тонуса. Следовательно, положение конечности должно меняться в течение дня. При укладке ноги следует учитывать спастическое состояние разгибателей голени и изредка оставлять ногу согнутой в колене, а при разогнутой ноге подкладывать маленький валик в подколенную ямку для предупреждения переразгибания ноги. При этом нужно следить за тем, чтобы не развивалась сгибательная контрактура в коленном суставе вследствие повышения тонуса в сгибателях голени. Сгибательная контрактура в функциональном отношении гораздо хуже, чем разгибательная, так как лишает больного возможности самостоятельно передвигаться. Необходимо ставить ящик или прикреплять доску к ножному концу кровати для упора стопы, согнутой под углом 90 градусов к голени (стопу по возможности несколько пронировать). При этом упор должен быть создан для всей подошвы, включая пальцы. При создании упора для стопы не допускать появления клонуса стопы, что наблюдается в более поздних стадиях заболевания. В отдельных случаях, например, в начальном периоде обучения больного ходьбе не рекомендуется тотчас же после ходьбы укладывать стопы в описанном выше положении. После ходьбы больному рекомендуется лежать с максимально расслабленными ногами, вдоль наружной стороны ноги кладут длинный мешок с песком, что придаёт расслабленной ноге среднее положение (ограничивает наружную ротацию). Для предупреждения давления одеялом на стопу у ножного конца кровати укрепляют дугу (из фанеры или шины крамера), на которой держится одеяло. Положение руки также меняют несколько раз в день, разогнутую руку нужно в несколько этапов отвести от туловища (до угла в 90 градусов), при этом плечо должно быть ратировано кнаружи, предплечье супинировано, пальцы почти выпрямлены. С помощью валика из упругого материала, обтянутого марлей или же мешочка с песком, шинки, которые кладут на ладонь, большой палец фиксируют в положении отведения и оппозиции к остальным. В таком положении всю руку укладывают на стул (с подушкой), стоящий рядом с кроватью (не допускать сдавления руки краем кровати или стула). Если уже развились контрактуры и при отведении руки возникает боль, следует придавать руке такое положение постепенно. Кроме того, в ранние сроки после травмы надо изменить положение руки. Это следует делать несколько раз в день в зависимости от состояния больного. В более поздние сроки после травмы, когда уже имеет место повышение тонуса, корригирующее положение делается по возможности максимальным на более длительное время. Лечение положением не должно быть мучительным для больного. Перед лечением положением больному необходимо разъяснить значение этого метода. При лечении положением надо следить за состоянием мышечных групп после снятия фиксации. Если в растянутых после фиксации мышцах увеличивается спастичность, то это свидетельствует о том, что растяжение было чрезмерным или слишком длительным. Если тонус в этих группах мышц после фиксации снижается, рекомендуется тотчас же после неё производить ритмичные пассивные движения, доводя их амплитуду до пределов физиологической подвижности в данном суставе. Лечение положением проводят 3-4 раза в день по 10-40 минут, исходя из состояния больного, с учётом переносимости можно менять положение через каждые полтора-два часа. Пассивные движения, включаемые на ранних этапах в процедуру массажа, оказывают на больного такое же действие, как и лечение положением. Пассивные движения и лечение положением дополняют друг друга. При проведении пассивных движений необходимо соблюдать следующее правило: между руками массажиста должен •находиться только один упражняемый сустав. Перед пассивным движением проводится активное на здоровой конечности, точно такое же, как последующее пассивное, с соблюдением всех необходимых условий. В дальнейшем активное движение здоровой конечности совершается одновременно с пассивным движением больной. В последующем эти сочетанные движения усложняются и выполняются попеременно так, что при активном сгибании здоровой конечности (или её сегмента) другую конечность пассивно разгибают и наоборот. С помощью пассивных движений следует стремиться к сохранению подвижности в плечевом суставе, особенно сгибанию и наружной ротации плеча при фиксировании на поясе верхних конечностей, разгибанию и супинации предплечья, разгибанию кисти и всех пяти пальцев (последнее вначале делается при согнутой кисти). При массаже ноги особое внимание уделяют сгибанию бедра в тазобедренном суставе при одновременной внутренней его ротации (ротация должна сохраняться и при последующем выпрямлении ноги), сгибанию голени и тыльному сгибанию стопы при одновременном поднимании её наружного края. Больной при этом лежит на спине, массажист стоит сбоку и охватывает пятку массируемой ноги своей ладонью так, чтобы вся подошва стопы опиралась на внутреннюю поверхность предплечья массажиста (стопа больного находится в положении тыльного сгибания). Второй рукой массажист при сгибании в колене поддерживает ногу в области подколенной ямки с внутренней стороны. При ротации (внутрь) разогнутой ноги руки массажиста должны быть расположены с её наружной стороны выше и ниже колена. При высоком тонусе икроножных мышц пассивное тыльное сгибание стопы проводят вначале при согнутой ноге. Необходимо добиваться полного объёма движения. Если это удаётся, можно выпрямить ногу, пытаясь не допустить подошвенного сгибания стопы. Если возможно, следует производить пассивное тыльное сгибание стопы при разогнутой ноге. Для этого надо положить маленький валик под колени, предупреждая этим возможность переразгибания в коленном суставе (рекурвация) из-за перерастяжения сгибателей голени (которые, как правило, значительно ослаблены). Пассивные движения в положении лёжа на спине и на боку выполняют с приподнятым под углом 45-60 градусов головным концом кушетки. Позже при проведении пассивных движений в положении лёжа на животе голова находится на одном уровне с туловищем, при неприятных ощущениях конец кушетки немного поднимают, или, не поднимая головного конца кушетки, голову укладывают на подушку. В положении лёжа на спине производят наклон головы, при этом таз фиксируют и массажист мягко рукой нажимает на голень (спереди) для преодоления сопротивления передних мышц бедра. Наклон головы разрешается проводить подряд два раза. При пассивном разгибании бедра массажист стоит со стороны упражняемой ноги, одна рука фиксирует таз, другая охватывает согнутую в коленном суставе ногу с внутренней стороны бедра (кисть вблизи коленного сустава с передней стороны), голень больного лежит на плече массажиста. Таким путём максимально растягивают прямую мышцу бедра. В положении больного на боку головной конец кушетки остаётся приподнятым. Пассивные движения руки выполняются в основном в плечевом суставе, при этом особое внимание обращают на полную ротацию (внутреннюю и наружную при согнутой в локтевом суставе руке). Когда больному разрешают сидеть, необходимы пассивные движения для пояса верхних конечностей, а именно поднимание лопатки, полное опускание, отведение лопатки от позвоночника и приведение её к нему. Эти движения лучше всего производить одновременно, симметрично на паретичной и здоровой стороне, для чего массажист, стоя за спиной больного, захватывает своими руками его плечи в верхней трети. В дальнейшем эти движения производят, чередуя их с массажем- разминанием трапециевидных мышц в межлопаточной области, вдоль нижнего края лопатки и в области передней зубчатой мышцы поражённой стороны. Каждое пассивное движение повторяют 3-4 раза и чередуют с дыхательными упражнениями.

Оценка эффективности лечения и сочетание массажа с другими методами лечения: при спастических параличах не рекомендуется проверять силу мышц, так как всякое напряжение повышает их тонус. Невозможно проверить изолированно функцию отдельных мышц в связи с возникновением синкинезий, в. Я. Порохова разработала систему пятибальной оценки двигательных нарушений при спастических парезах с учётом наличия синкинезий и повышенного тонуса мышц. Основным принципом этой системы является проверка целостных двигательных актов, навыков самообслуживания. Наш опыт подтвердил целесообразность использования этой схемы для оценки результатов лечения при спастических гемипарезах. Сочетание массажа с физио-и бальнеотерапией: по индивидуальным показаниям физические факторы назначают через один-полтора месяца после инсульта. Мы рекомендуем в один и тот же день с массажем назначать физические факторы: электрофорез различных лекарственных веществ, тёплые ванны, диадинамические токи, дарсанвализацию, поле ультравысокой частоты, парафиновые или грязевые аппликации. Осторожно и в более поздние сроки чередуя по дням с массажем: общие сульфидные ванны или полуванны, оксигенотерапию, общие кислородные ванны, общие йодобромные ванны, радоновые ванны. Массаж можно назначать как до, так и после указанных процедур: за час и более до физио- и бальнеопроцедур или через один-полтора часа после электролечения. При приёме ванн- через 2-3 часа после ванны. Существуют методики поэтапного применения массажа, когда его назначают на втором этапе лечения после приёма на первом этапе физио- или бальнеотерапевтических процедур. В этих случаях на втором этапе массаж назначают ежедневно. Л. Г. Столярова, г. Р. Ткачёва указывают, что в последнее десятилетие стали применять электростимуляцию переменными токами повышенной частоты. Мы полагаем, что этот метод можно назначать в один и тот же день с массажем, с интервалами, как и при других электропроцедурах. Противопоказания к назначению массажа: общие противопоказания, исключающие применение массажа, активный ревматический процесс, абсцесс головного мозга, наличие опухоли центральной нервной системы с прогрессированием процесса (после операции массаж показан).

Массаж при хронической недостаточности мозгового кровообращения :понятие о вертебрально-базилярной недостаточности кровообращения сформулировано группой экспертов воз (1971)- это обратимое нарушение функций мозга, вызванное уменьшением кровоснабжения области, питаемой позвоночными и основными артериями. Преходящие нарушения мозгового кровообращения могут иметь различный генез, в числе которых гипертонические кризы, атеросклероз, гипотония, экстравазальные компрессии в связи с вертеброгенными факторами (н. В. Верещагин). Последующие за этим состояния н. К. Боголепов, в. А. Смирнов ранее обозначили как хроническую недостаточность мозгового кровообращения. Различие в причинах возникновения этой патологии мозговых сосудов требует дифференциации в лечении, как один из методов применяется хирургическое вмешательство. Мы не встретили в литературе данных о применении массажа при хронической недостаточности мозгового кровообращения. Совместно с к. И. Завадиной нами были проведены специальные наблюдения у ста тридцати трёх больных этой формой патологии при применении массажа в процессе комплексного лечения физическими факторами. У наблюдаемых больных причиной заболевания являлись: шейный остеохондроз, атеросклероз сосудов мозга, гипертоническая болезнь первой а и у части- второй стадии. У ряда больных были сочетанные поражения. Все больные получали массаж и лечебную гимнастику. Были применены следующие физические методы лечения: на первом этапе- радоновые ванны, ингаляции электроаэрозолей папаверина. Радоновые ванны, фонофорез эуфиллина. Дециметровые волны на область патологического очага головного мозга ежедневно. На втором этапе- четырёхкамерные сульфидные ванны. Массаж проводили через день, в дни по возможности свободные от физио- и бальнеопроцедур, а при назначении в один день с указанными выше интервалами, с учётом клинических особенностей и применяемого физического фактора. При назначении фонофореза массаж в этот же день на область воздействия фонофореза не назначали. Больные шейным остеохондрозом, церебральным атеросклерозом, гипертонической болезнью получали массаж воротниковой области, при наличии остаточных явлений после острого нарушения мозгового кровообращения- массаж паретичной конечности. На курс лечения 10-14 процедур. Наблюдения при непосредственном применении процедур массажа показали, что после процедуры у большинства больных уменьшались чувство тяжести и шум в голове, головная боль, улучшалось общее состояние, уменьшалось чувство скованности в паретичных конечностях, нормализовались цифры артериального давления, этому соответствовала благоприятная динамика показателей специальных методов исследования (реоэнцефалография, энцефалография, кожная электротермометрия, состояние активного внимания), которые проводились до и непосредственно после процедуры массажа. Наряду с этим у части больных отмечались и неблагоприятные реакции на процедуру по изучаемым показателям, а также по переносимости её. Эти реакции возникали при приёме процедур у больных со значительно выраженными изменениями в шейном отделе позвоночника, особенно при наличии задних остеофитов (данные рентгенографии), при выраженной болезненности точек выхода затылочных нервов и позвоночной артерии, при повторяющихся или недавно перенесённых кризах или динамических нарушениях мозгового кровообращения, особенно у людей старше шестидесяти лет, при неустойчивом, меняющемся в течение коротких промежутков времени, артериальном давлении у больных гипертонической болезнью, при низких цифрах артериального давления, особенно у больных, страдающих одновременно шейным остеохондрозом и церебральным атеросклерозом, а также при ухудшении самочувствия. Следует подчеркнуть, что измерение артериального давления до и непосредственно после процедуры является весьма информативным показателем для оценки влияния массажа и можно рекомендовать его для практики. Можно полагать, что данные коагулограммы там, где возможно её осуществить, могут являться критерием для применения при необходимости более интенсивной или более щадящей методики массажа. Наблюдения показали, что больным с недостаточностью кровообращения в вертебрально-базилярной системе, обусловленной шейным остеохондрозом, церебральным атеросклерозом, гипертонической болезнью или сочетанием их массаж применяют дифференцированно с учётом этиологии и клинических особенностей, принимая за основу методики, изложенные при этих заболеваниях. У больных с проявлением значительной болезненности точек выхода затылочных нервов, остистых отростков шейных позвонков в связи с остеохондрозом при гипотонии и атеросклерозе сосудов мозга при проведении массажа шеи следует в течение трёх первых процедур применять только приёмы лёгкого поглаживания, с четвёртой-шестой процедуры включать растирание и лёгкое разминание. У больных с пониженным артериальным давлением при тенденции к ещё большему понижению его после массажа следует рекомендовать массаж спины либо спины и рук, с использованием приёмов лёгкого поглаживания шеи и надплечья. Массаж воротниковой зоны у больных с вертебро-базилярной недостаточностью мозгового кровообращения, особенно на первых процедурах, должен проводиться под контролем артериального давления, измеряемого непосредственно до и после процедуры. При часто повторяющихся нарушениях мозгового кровообращения динамического характера или церебральных кризах, а также остром нарушении мозгового кровообращения массаж воротниковой области не показан.

Массаж при заболеваниях и травматических поражениях нервной системы, сопровождающихся вялыми параличами: вялые параличи или парезы возникают при заболеваниях и травмах центральной и периферической нервной системы, сопровождающихся поражением периферического нейрона двигательного пути, начиная от клеток передних рогов спинного мозга (поражение центральной нервной системы) и кончая периферическими нервными окончаниями. Вялый или периферический паралич характеризуется атрофией мышц, снижением их тонуса, исчезновением сухожильных рефлексов. Локализация и распространённость парезов может быть весьма разнообразной и зависит от топики поражения нервной системы. При вялых парезах быстро возникают атрофии, контрактуры, при электродиагностике выявляется реакция перерождения. Применение массажа при различных заболеваниях, сопровождающихся вялыми параличами, направлено на укрепление ослабленных мышц и расслабление мышц-антагонистов. Частные методики массажа зависят от особенностей клинических форм поражения. Весьма важно, чтобы массажист умел выявлять наличие парезов, параличей и их степень, так как, не зная, какие именно мышцы или их пучки поражены, невозможно правильно и дифференцированно выполнить массаж. Врач обязательно должен определить состояние двигательной сферы по пятибальной системе. Пятибальная система оценки степени пареза (паралича) была предложена а. Ф. Вербовым и успешно применяется на практике с различными модификациями. В соответствии с критериями а. Ф. Вербова мы оцениваем силу мышц следующим образом: 0- полное отсутствие движений, попытка больного активно выполнить движение не выявляется даже при пальпации мышц (паралич), 1- намёк на активное движение, которое выявляется только в облегчённом исходном положении и в минимальном объёме или сокращение мышц определяется только при пальпации, 2- активное движение осуществляется, но амплитуда его ограничена (движение выявляется только в облегчённом исходном положении, искусственно снижающем или выключающем тяжесть конечности (на скользящей поверхности, в воде, при подвешивании конечности, при движении в горизонтальной плоскости) сила мышц резко снижена), 3- активное движение в полном объёме осуществляется в любом исходном положении, в том числе при затруднённом исходном положении (в сагиттальной плоскости с преодолением собственной массы конечности), но без дополнительного отягощения, сила мышц значительно снижена, 4- активное движение осуществляется в полном объёме во всех исходных положениях, с преодолением сопротивления, которое оказывает больному массажист, проверяющий движение, сила мышц незначительно снижена, 5- активные движения и сила мышц в пределах нормы. При проверке движений следует помнить, что для сгибателей и разгибателей конечностей облегчённым исходным положением является положение лёжа на боку, противоположным проверяемым мышцам (только для мышц стопы положение на боку на стороне поражения), движения в отводящих и приводящих мышцах конечностей осуществляются с облегчением лёжа на спине или на животе. Усложнённым исходным положением для сгибателей и разгибателей конечностей будет соответственно положение лёжа на спине или на животе, а для отводящих и приводящих мышц- лёжа на боку. Задачи массажа при вялых параличах: улучшить крово- и лимфообращение, уменьшить боли, способность ускорению процессов регенерации поражённых нервных волокон, укрепить паретичную мускулатуру, противодействовать образованию контрактур и деформаций, повысить тонус и силу мышц, уменьшить их атрофию, способствовать восстановлению движений, оздоровить и укрепить организм больного.

Массаж при полирадикулоневритах (полиневритах): инфекционные полирадикулоневриты могут быть вирусного происхождения (первичные), а также возникать после дифтерии, дизентерии, тифов (вторичные). Токсические полиневриты возникают при отравлениях лекарствами, мышьяком, свинцом, алкоголем, трикрезилфосфатом. Клиническая картина характеризуется двигательными, чувствительными, вегетативно-трофическими нарушениями. Вялые параличи или парезы локализуются преимущественно в дистальных отделах верхних и нижних конечностей. Чаще страдают нижние конечности, парезы развиваются в симметричных мышцах. На руке в большей степени страдают разгибатели кисти, пальцев и мелкие мышцы кисти. На ноге также больше поражены разгибатели стопы и пальцев (мышцы, расположенные на передней поверхности голени и стопы). Значительно снижена сила мышц, выражены их атрофии, они дряблы на ощупь, гипотоничны. Контрактура развивается в сгибателях кисти и стопы (когтистая лапа, конская стопа). Расстройства чувствительности в конечностях проявляются болями, парестезиями, болезненна пальпация нервных стволов конечностей, нередко болезненны места выхода тройничного, большого затылочного нервов. Выражена гиперестезия, гипестезия или анестезия, нередко с гиперпатией. Конечности холодны, цианотичны, иногда имеется отёчность, нарушено потоотделение. В остром периоде заболевания показаны покой и лечение положением для предотвращения контрактур. При снижении температуры назначают лечебную гимнастику с применением пассивных движений и дыхательных упражнений. Н. К. Боголепов рекомендует назначать массаж через одну-две недели. Наши наблюдения по применению массажа в комплексе с лечебной гимнастикой и сульфидными ваннами у больных полирадикулоневритом позволяют нам рекомендовать применение его в подостром периоде заболевания, при остаточных явлениях. Методику массажа и дозировку его дифференцируют в зависимости от общего состояния больного, выраженности болевого синдрома, времени, прошедшего от начала заболевания. Важное значение имеет состояние мышц. Область массажа: поражённые конечности. Приёмы массажа: поглаживание, растирание, разминание и вибрация. В положении больного во время массажа лёжа на спине массируют передние поверхности ног, руки. В положении на животе массируют задние поверхности ног. При возможности самостоятельного передвижения больного руки массируют в положении сидя, рука находится на массажном столике. Массажист располагается напротив больного. Последовательность проведения массажа: задняя поверхность ноги, передняя поверхность ноги, руки. Начинают воздействие с проксимальных отделов конечностей. При выраженных болевых точках тройничного нерва их массируют, как описано выше. Мышцы и нервные стволы подлежат специальному воздействию. Мышцы разгибатели кисти и пальцев, разгибатели стопы и пальцев при полиневритах растянуты и их нужно массировать с избирательным выделением каждой мышцы. Так, на задней поверхности предплечья необходимо выделять следующие мышцы: длинный лучевой разгибатель кисти (мышца доступна для воздействия в средней и верхней трети предплечья), локтевой разгибатель кисти, общий разгибатель пальцев. На тыле кисти: тыльные межкостные мышцы, а также сухожилия указанных выше мышц (разгибателей кисти и пальцев). На передней поверхности голени и тыле стопы выделяют переднюю большеберцовую мышцу, длинный разгибатель пальцев (особенно в верхней трети голени), длинный разгибатель первого пальца. Нервы конечностей массируют каждый отдельно, чередуя с массажем мышц. На ноге массируют малоберцовый нерв, на руке- лучевой, локтевой и срединный нервы. Специальное воздействие на нервные стволы конечностей можно осуществлять в подострой, хронической фазе процесса, начиная со второй-третьей процедуры. Сначала в течение одной-двух процедур применяют недифференцированное лёгкое воздействие на всю конечность приёмами плоскостного непрерывистого поглаживания и растирания. Со второй-четвёртой процедуры избирательно массируют паретичные мышцы, используя вначале приёмы непрерывистого и прерывистого обхватывающего поглаживания, растирания, в последующем присоединяют лёгкое продольное и поперечное разминание с пощипыванием, надавливанием. Весьма целесообразна непрерывистая вибрация с сотрясением и потряхиванием. Такой избирательный массаж, направленный на их укрепление, в целом должен быть всё же щадящим, непродолжительным, так как паретичные мышцы быстро устают. Мышцы-антагонисты массируют без избирательного воздействия, используя те же приёмы. В случаях, если имеется склонность к контрактурам, массаж мышц-антагонистов должен способствовать их расслаблению. При значительных болях не следует применять разминание. Весьма целесообразно тотчас же после массажа проводить пассивные движения в паретичных конечностях. При этом следует помнить, что при полном параличе пассивное движение массажист делает в сторону парализованной мышцы, а возвращение в исходное положение осуществляет сам больной. Например, при параличе разгибателей кисти массажист только разгибает кисть в лучезапястном суставе, сгибает кисть сам больной (массажист лишь слегка поддерживает кисть). Очень важно при пассивных движениях не превышать физиологической нормы подвижности в суставах, так как при вялых параличах это может привести к разболтанности суставов и выхождению кости из суставных впадин. В таких случаях даже при хорошем восстановлении мышц движение не восстанавливается вследствие нарушения функции сустава. При пассивных движениях массажист располагает руки так, чтобы между ними находился один сустав больного. При этом он стремится придать упражняемым сегментам конечности правильное положение. С целью профилактики контрактур во время проведения массажа кисти и стопы также должны находиться в правильном положении, не усугубляющем порочные позы (например, отвисание стопы).

Массаж при травматических поражениях периферических нервов: при травмах периферических нервов, сопровождающихся парезами, массаж назначают до оперативного вмешательства и после него. При сшивании нерва массаж применяют на второй-третий день после операции, используя наиболее щадящие приёмы. После операции массаж не должен быть энергичным, особенно при наличии болевого синдрома, гиперпатическом оттенке чувствительности. В отдалённом периоде после операции при развитии контрактур массаж может быть более интенсивным. Массаж назначают через день, в дни, свободные от других процедур. На курс лечения 20-25 процедур. Массаж обязательно сочетают с лечебной гимнастикой. Противопоказания к массажу: каузальгический синдром после травмы периферических нервов.

Массаж при заболеваниях вегетативной нервной системы

заболевания вегетативной нервной системы включают диэнцефальные нарушения, симпатические ганглиотрунциты, вегетативные полиневриты, болезнь рейно, вибрационную болезнь, солярит и другие. До последних лет массаж при этих заболеваниях почти не назначали. Наблюдения за больными в неврологическом отделении института курортологии и физиотерапии при использовании массажа показали возможность применения его gри некоторых поражениях вегетативной нервной системы.

Массаж при симпатических трунцитах (симпатоганглионитах): поражение пограничного симпатического ствола при инфекциях, интоксикациях, дегенеративных изменениях межпозвоночных дисков вызывает симпатический трунцит. Пограничный симпатический ствол разделяется на отделы: шейный, грудной, поясничный и крестцовый. В зависимости от уровня поражения возникают различные клинические синдромы. При процессе в левом нижнем шейном симпатическом узле, нередко сливающимся с верхним грудным в звёздчатый узел, характерны различные расстройства со стороны сердца. Выражены жгучие боли в левой половине грудной клетки, потливость, зябкость. Отмечается склонность к иррадиации процесса с распространением его на центральные аппараты вегетативной иннервации и на весь симпатический ствол (головная боль, озноб, отёки, повышение артериального давления вплоть до развития диэнцефальных кризов). Характерно сочетание симптомов раздражения и выпадения, но чаще преобладает раздражение. При лечении трунцитов применяют ганглиоблокирующие препараты, новокаиновые блокады, антибиотики и физические методы лечения. К последним относится диатермия, электрическое поле ультравысокой частоты, гальванизация и электрофорез, рентгенотерапия, ультразвук. Кроме того, обоснована методика лечения грязью, радоновыми и сульфидными ваннами в сочетании с лечебной гимнастикой и массажем, последние- по разработанной нами методике. При показаниях назначают массаж одной или следующих двух областей: руки, спины, воротниковой зоны, грудной клетки. Массаж показан в период стихания явлений ганглионита или транзиторного раздражения узлов пограничного симпатического ствола. Применяют дифференцированную щадящую методику с использованием приёмов поглаживания, растирания, лёгкой вибрации. Исключается разминание и такие вибрации, как рубление, похлопывание, поколачивание, стегание, не допускается значительное давление на ткани. Массаж назначают через день по 5-15 минут, на курс лечения 10-12 процедур, чередуя с физическими факторами. При недифференцированной методике массажа, согласно положениям общей методики соответствующих областей тела, применялись приёмы поглаживания, растирания, разминания, вибрации продолжительностью 10-15 минут. Наблюдения показали, что все больные, независимо от формы поражения, плохо переносили массаж. В этих случаях мы наблюдали неблагоприятные реакции, которые разделили условно на две степени. Первая степень этой реакции характеризовалась усилением болей, вторая степень- наступлением обострения процесса. При первой степени неблагоприятной реакции во время первых процедур массажа, как правило, усиливались боли в спине, поражённой руке, шее, грудной клетке и в области сердца (при левостороннем процессе с болями в сердце), увеличивалась потливость поражённой половины тела, учащался пульс на 6-8 ударов в минуту. Эти явления держались несколько часов после процедуры и в ряде случаев усиливались. Помимо этого, непосредственно после процедуры отмечалось снижение осцилляторного индекса на плече массируемой стороны (по данным артериальной осциллографии). Значительно снижалась амплитуда колебаний биопотенциалов сгибателей и разгибателей кисти и пальцев (при максимальном произвольном сокращении). После отмены массажа эти явления не возникали и никаких осложнений в процессе лечения другими методами не отмечалось. В тех случаях, когда массаж не был своевременно отменён, после первых трёх процедур его наблюдалось обострение процесса- вторая степень неблагоприятной реакции. Это выражалось в усилении болевого синдрома и в болезненности при пальпации симпатических узлов, в ответных реакциях со стороны сердечно-сосудистой системы: усиливались боли в сердце, вплоть до приступов стенокардии, появления тахикардии, экстрасистолии. Усиливались жгучие боли в левой половине грудной клетки, руке (характера симпаталгий), появлялось ощущение недостатка воздуха. Обострение стенокардии чаще наблюдалось у больных с сопутствующим заболеванием сердечно-сосудистой системы (атеросклеротический кардиосклероз, гипертоническая болезнь). Усиливались или появлялись парестезии в руке, цианоз, значительно увеличивалось потоотделение на стороне поражения. Возникало чувство общей слабости, нередко тошнота. Появлялось пятнистое покраснение кожи массируемой стороны и отдалённых от неё областей тела. Пульс учащался на 6-12 ударов в минуту, понижалось его наполнение, выявлялась аритмия. Удлинялось время адаптации к болевому раздражению, увеличивался гиперпатический оттенок нарушений чувствительности. Чаще всего такие реакции наблюдались у больных с явлениями гиперестезии и особенно гиперпатии. Баллистокардиографические исследования после массажа указывали на снижение сократительной функции миокарда. При этом выявлялась наклонность к спазму сосудов массируемой руки, о чём мы могли судить по данным осциллограммы при одновременном снижении систолических волн на баллистокардиограмме. Отрицательные изменения выявлялись в состоянии нервномышечного аппарата. Значительно снижалась амплитуда колебаний биопотенциалов мышц массируемой руки и нарастала их асимметрия. Описанные признаки усиливались после процедуры. К вечеру или на следующий день появлялись также другие признаки выраженного обострения процесса с нарастанием патологической симптоматики и в последующие дни усиливалась боль при пальпации сосудов, межреберий, симпатических узлов. Усиливались расстройства чувствительности, нарастала слабость в руке со снижением силы мышц. Наблюдались реакции со стороны центральных аппаратов вегетативной иннервации в виде вегетативно-сосудистых кризов (по типу диэнцефальных) у больных с ганглионитом. Это говорит о широкой иррадиации процессов возбуждения, охватывающих высшие центры вегетативной нервной системы при воздействии массажа. В нескольких случаях массаж спровоцировал появление признаков раздражения симпатических узлов у больных, у которых до массажа этих симптомов не было. В связи с плохой переносимостью массаж приходилось отменять после второй-третьей процедуры. После отмены массажа явления обострения стихали, но в течение длительного времени полностью не исчезали, что отрицательно сказывалось на дальнейшем течении процесса. Массаж непоражённой половины грудной клетки, руки, поясничной области и ноги по недифференцированной методике у больных ганглионитом вызывал усиление болей и появление всех описанных объективных изменений, но менее выраженных. Это, по-видимому, объясняется наличием стойкой доминанты в высших вегетативных центрах, обусловленной поражением вегетативных образований на периферии. Проявление неблагоприятных и парадоксальных реакций со стороны сердечно-сосудистой системы и нервномышечного аппарата после массажа можно объяснить тем, что массаж по обычной методике является неадекватным, сильным раздражителем для больных симпатоганглионитом. В дальнейших наблюдениях мы пользовались разработанной нами щадящей методикой массажа дифференцированной в зависимости от особенностей клинических форм заболевания. В большинстве наблюдений отмечалось благоприятное влияние массажа. Однако имели место и неблагоприятные реакции. Они проявлялись у больных с выраженным раздражением симпатических узлов с явлениями гиперпатии. При стихании явлений ганглионита и раздражения узлов пограничного симпатического ствола после предварительного применения ганглиоблокирующих препаратов, бальнеотерапии неблагоприятных реакций не наблюдалось. Не отмечалось отрицательной динамики у больных с преобладанием симптома выпадения. В то же время иногда возникали отрицательные изменения после щадящего массажа у больных ганглионитом при назначении процедур в период выраженного раздражения симпатических узлов. В этих случаях массаж вызывал неблагоприятную динамику по клиническим показателям и данным вышеприведённых методов исследования. Наблюдение свидетельствует о том, что в период острых явлений ганглионита назначать массаж нецелесообразно. Массаж назначают после стихания явлений раздражения симпатических узлов. Следует подчеркнуть, что проявления отрицательных реакций при воздействии массажа могут возникать не только при заболеваниях вегетативной нервной системы, при которых они особенно ярко проявляются, но и при других заболеваниях внутренних органов, нервной системы и других. Массаж может вызвать ухудшение состояния больного при назначении его без учёта особенностей клинических форм поражения, фазы процесса, а также в случаях его интенсивного проведения. К сожалению, укоренилось мнение, что массаж всегда полезен и показан. Подчёркивая большую роль массажа в повышении эффективности лечения различных заболеваний, его следует назначать, строго дифференцируя методику в соответствии с клиническими формами заболевания.

Массаж при диэнцефальных синдромах: диэнцефальные синдромы возникают при поражении гипоталамической области вследствие инфекции, интоксикации, травм и так далее. Клиническая симптоматика многообразна. Н. И. Стрелкова наблюдала больных в возрасте тридцати-сорока лет с вегетативно-сосудистым синдромом, у которых отмечались изменения артериального давления, его асимметрия, лабильность пульса, а также кризы. Кризы характеризовались одышкой, учащением пульса до ста двадцати-ста тридцати ударов в минуту, болями в области сердца, чувством онемения рук и ног, ознобом. Приступы повторялись с различной периодичностью от нескольких в день, до одного-двух в месяц, длились от нескольких минут до нескольких часов. Автором разработаны методики комплексного лечения, включающие грязелечение, радоновые и сульфидные ванны в сочетании с лечебной физической культурой и массажем, последние по методикам, принятым в отделении лечебной физической культуры института курортологии и физиотерапии. Массаж воротниковой зоны назначают через день по щадящей методике, в периоды вне приступов или спустя 1-2 дня после них, длительность процедуры 5-12 минут, на курс лечения 10-12 процедур. Массаж проводят через день, чередуя с грязелечением и приёмами ванн. Особенно следует подчеркнуть необходимость тщательного наблюдения за больными при проведении курса массажа, уточнения переносимости каждой процедуры по самочувствию и другим клиническим показателям. В случае отклонения от обычного состояния только врач должен решать вопрос о возможности проведения процедуры. Эти меры предосторожности продиктованы тем, что при ухудшении состояния, не связанным с проведением массажа, применение его в этот период может спровоцировать диэнцефальный криз. Кроме того, интенсивное давление на ткани также может вызвать диэнцефальный криз и при выполнении массажа следует соблюдать осторожность.

Массаж при мигрени: мигрень, по мнению н. К. Боголепова, является церебрально-сосудистым пароксизмом с проявлением спазма, а затем дилятации мозговых сосудов при явлении ишемии и отёка или гиперемии в головном мозге. Проявляется мигрень приступами головной боли. Существует множество методов лечения этого заболевания, в числе которых определённая роль принадлежит физическим факторам. Массаж также применяется в комплексном лечении. С. Г. Петровский, а. Я. Дешина применяли с благоприятным результатом массаж воротниковой зоны, в литературе встречаются рекомендации о необходимости массажа головы и воротниковой зоны в чередовании с грязевыми воротниками невысокой температуры (36-38 градусов).

Массаж при солярите :солнечное сплетение поражается в результате инфекций, воспалительных процессов в малом тазу и брюшной полости, травм. Чаще наблюдаются соляральгии, реже соляриты. Заболевание проявляется периодическими болями в подложечной области, запорами или поносами, при остром приступе наблюдаются боли, рвота, тошнота, учащённое сердцебиение. При соляритах применяются различные медикаментозные средства, а также физические методы лечения в сочетании с лёгким массажем живота, который назначают при нерезком болевом синдроме до или спустя 3 часа после еды (стрелкова н. И.). Массаж области солнечного сплетения проводят одной рукой концом третьего пальца или вторым-третьим пальцами. Используется кругообразное поглаживание, растирание, прерывистая вибрация в местах расположения болевых точек. По г. И. Маркелову эти точки расположены на линии между мечевидным отростком грудины и пупком или несколько в сторону от неё.

Массаж при заболеваниях и травмах опорно-двигательного аппарата

при различных заболеваниях и травмах опорно-двигательного аппарата массаж является обязательным элементом комплексного лечения. Массаж улучшает кровообращение, способствует рассасыванию экссудата, противодействует образованию контрактур, способствует сохранению нормального тонуса и трофики мышц. Методика массажа должна строго дифференцироваться в зависимости от особенностей клинических форм заболевания. В связи с этим знание патогенетических механизмов и понимание сущности заболевания необходимо для построения методики массажа, способствующей повышению эффективности комплексного лечения.

Массаж при заболеваниях суставов: различают две основные формы артритов: самостоятельные нозологические формы, формы, связанные с другими заболеваниями. Самостоятельные формы: ревматоидный артрит, ревматический полиартрит (болезнь сокольского-буйо), анкилозирующий спондилоартрит (болезнь бехтерева), инфекционные специфические артриты (гонорейный, туберкулёзный, дизентерийный, бруцеллёзный и другие), инфекционно-аллергический полиартрит, псориатический полиартрит. Артриты при аллергических заболеваниях, болезнях обмена (подагра), заболеваниях соединительной ткани, заболеваниях лёгких и другие составляют по классификации вторую форму, обусловленную другими заболеваниями. П. Г. Царфис подчёркивает, что эффективность применения различных физических методов лечения при заболеваниях суставов во многом зависит от правильных представлений о клинико-патогенетической сущности артрита, что помогает выбору наиболее адекватных методик. Физические методы лечения ревматоидного артрита изложены в трудах п. Г. Царфиса и других. Перед назначением массажа обязательно следует определить характер процесса (острый, подострый, хронический),выраженность активности процесса и наличие функциональной недостаточности суставов. Необходимо детально обследовать функцию движения в каждом суставе, выявить наличие контрактур, анкилозов, уточнить состояние мышцы (трофика, тонус, сила). Важно уметь выявить болевые точки, истинное ограничение движений, степень напряжения мышц, умение их расслабить. Массаж показан при ревматоидном, ревматическом артрите, деформирующем артрозе, подагре. При ревматическом артрите массаж назначают в межприступном периоде. При ревматоидном артрите массаж применяется в подострой и хронической стадиях, при всех степенях активности процесса. Массаж является обязательным элементом комплексного лечения и должен сочетаться с лечением положением, лечебной гимнастикой и механотерапией. Задачи массажа: улучшить кровообращение в поражённых суставах, коже, мышцах, снять напряжение в мышцах конечностей, улучшить их трофику, тонус и силу, способствовать восстановлению нормальной амплитуды движения в суставах, способствовать рассасыванию экссудата в суставах, уменьшению боли и скованности, содействовать оздоровлению и укреплению всего организма. Лечение положением и лечебная гимнастика применяются во всех стадиях заболевания. Механотерапию при выраженной активности процесса включают после трёх-пяти процедур лечебной гимнастики. Нарушения функции движения являются основным проявлением заболевания суставов и часто приводят к инвалидности больных. Однако наблюдения показали возможность проведения мероприятий, задерживающих развитие деформаций, исправляющих их, а также способствующих сохранению и увеличению подвижности в суставе. Изменения в суставе в связи с патологическим процессом обычно значительно усугубляются в связи с тем, что больной из-за болей стремится ограничить движение, выбирает наименее болезненную позу и длительно фиксирует конечность в покое в этом положении. При этом непоражённые суставы также лишаются движения, а избранные больным положения часто являются функционально невыгодными. Кроме того, в период болей с целью щажения сустава появляются приспособительные движения. Всё это при стихании болей нарушает восстановление движений и закрепляет деформацию. При прогрессировании процесса эти изменения усугубляют течение заболевания. Постельный режим ограничивает подвижность и ведёт к ослаблению всех мышц. Для предупреждения порочных положений, сохранения и увеличения объёма движений необходимо применять лечение положением, лечебную гимнастику. Учитывая трофические изменения, следует уделять внимание уходу за кожей. В остром периоде заболевания движения в поражённом суставе ограничены, выражена припухлость его. В выше и нижележащих суставах движения также ограничены. Мышцы, фиксирующие суставы, резко напряжены. В этом периоде больного следует обучить расслаблению мышц, правильному дыханию. Лечение положением следует использовать для суставов, нуждающихся в покое, а для близлежащих суставов часто в течение дня менять положение. При поражении локтевого сустава необходимо согнуть его под углом 90 градусов или несколько меньшим. Нельзя допускать длительной фиксации руки в разогнутом положении. Предплечье уложить в положении, среднем между супинацией и пронацией, кисть слегка разогнуть, ладонная поверхность должна быть обращена к передней поверхности тела. Плечо отвести в сторону на 25-30 градусов и более и вперёд на 30 40 градусов от туловища и уложить руку на подушку. Плечо лучше ротировать кнаружи. Особенно необходимо следить за состоянием суставов кисти и пальцев. При процессе в пястнофаланговых суставах чаще всего нарушается разгибание в них, в межфаланговых развивается переразгибание с подвывихами и полной потерей движения, а в концевых фалангах фиксируется сгибание. При воспалительном процессе в межфаланговых суставах возникают сгибательные контрактуры их, а переразгибание появляется в пястнофаланговых и особенно в концевых фалангах. У одного и того же больного могут возникать оба типа поражения как на одной, так и на обеих кистях. Нередко кисть и пальцы отклоняются в локтевую сторону, образуя плавники моржа. Массажист во время массажа должен придавать пальцам и кисти правильное положение. После массажа следует при поражении пястнофаланговых суставов подкладывать валик под эти суставы в положении разгибания их при согнутых межфаланговых и разогнутых концевых фалангах суставов, при поражении межфаланговых суставов валик подкладывают так, чтобы пястнофаланговые суставы оставались свободными, а межфаланговые прилегали к валику в положении разгибания, концевые фаланги слегка согнуты, при наклонности к развитию плавников моржа укладывать кисть в шинку, отклонённую в лучевую сторону. При выраженном воспалительном процессе в коленном суставе больной держит ногу согнутой, при этом напрягаются мышцы-сгибатели тазобедренного и коленного суставов. Это способствует возникновению контрактур в коленном, тазобедренном и голеностопном суставах. Во время массажа, а также после него в этих случаях следует укладывать ногу на подушку, способствуя расслаблению мышц. При воспалительном процессе в голеностопном суставе может развиться порочная поза в виде конской стопы. Для предотвращения этой позы следует стопу ставить под углом 90 градусов, подкладывая ящик или мешок с песком. Для сохранения подвижности в тазобедренном суставе несколько раз в день укладывают больного на спину без подушки, отводят и опускают ногу с постели, обязательно ставя упор под стопу (или опуская её на пол). Область массажа: руки, ноги. При напряжении мышц спины и воротниковой зоны массируют также эти отделы. Массаж проводят в положении лёжа для лучшего расслабления мышц. В последующем, при достаточном умении больного расслаблять мышцы руки, можно массировать их в положении больного сидя. Начинают процедуру с менее поражённых конечностей. Особенностью массажа является специальное воздействие на суставы, мышцы, кожу. Применяются приёмы поглаживания, растирания, разминания, вибрации. Во время массажа следует добиваться максимального расслабления мышц. Массируя переднюю поверхность ноги, целесообразно подкладывать валик под коленные суставы. Массаж задней поверхности осуществляют с валиком, подложенным под голеностопный сустав. Пальцы ног массируют приёмами поверхностного и глубокого поглаживания, полукружного растирания, охватывая тыльную и подошвенную, а также боковые стороны. Массируют одной или двумя руками отдельно каждый палец в поперечном и продольном направлениях. Специальное воздействие оказывают на межфаланговые суставы. После массажа пальцев переходят к стопе, где проводится поверхностное, а затем глубокое скользящее поглаживание ладонью в направлении от ногтевых фаланг к голеностопному суставу и до середины голени. Специальное воздействие на голеностопный сустав осуществляют круговым непрерывистым обхватывающим и щипцеобразным приёмом. Особое внимание уделяют области лодыжек, задней поверхности пятки, пяточному сухожилию, а также задней поверхности суставной сумки (по обе стороны от пяточного сухожилия). Массаж голени проводят в направлении от пальцев стопы до наружного края надколенника, используя разнообразные приёмы поглаживания и растирания в различных направлениях (в восходящем- от пальцев до колена, и нисходящем- от колена до пальцев). После общего воздействия на всю область голени следует дифференцированно массировать на передней поверхности- переднюю большеберцовую мышцу, длинный общий разгибатель пальцев, на латеральной поверхности- малоберцовые мышцы (в верхней половине- длинную малоберцовую, в нижней - короткую малоберцовую мышцу), на задней поверхности икроножные мышцы и пяточное сухожилие. Массаж коленного сустава проводят обеими руками, используют последовательно поглаживание и спиралевидное растирание. Для большего проникновения в щель сустава следует ногу согнуть в колене и массировать на переднебоковых поверхностях с обеих сторон между сухожилием четырёхглавой мышцы и наружной, а затем внутренней боковой связкой. На задней поверхности в подколенной ямке расположены сосуды и нервы, поэтому приёмы массажа должны быть щадящими. Массаж бедра проводят в положении больного на спине и животе. Наружную поверхность можно массировать в положении на боку. Приёмы массажа те же, что и на голени. Массируют четырёхглавую, двуглавую, полусухожильную, полуперепончатую и ягодичные мышцы. В связи с тем что тазобедренный сустав расположен глубоко и покрыт крупными мышцами, специальное воздействие осуществить нелегко. Сзади между седалищным бугром и большим вертелом целесообразно применять поглаживание, растирание, разминание. Массаж руки проводят в положении лёжа или сидя. В положении сидя больной кладёт руку на массажный столик, а массажист сидит напротив него. Массаж пальцев проводят двумя руками. При массаже одной рукой массажист фиксирует кисть больного. Проводят плоскостное непрерывистое поглаживание каждого пальца на тыльной, ладонной и боковых поверхностях. Затем выполняют штрихование в продольном и поперечном направлениях, поглаживание и разминание. При специальном воздействии на межфаланговые и пястнофаланговые суставы растягивают кожу над ними на тыльной и боковой поверхностях, чем и достигается большее проникновение в щель сустава. При контрактурах, тугоподвижности необходимо растяжение. Массаж кисти начинают с тыльной поверхности и массируют, располагая кисть массажиста поперёк руки больного. Применяют плоскостное глубокое растирание штрихованием. Во время массажа межкостных мышц пальцы больного должны быть разведены в стороны. Массажист массирует каждую мышцу. Ладонную поверхность массируют в положении супинации, применяя глажение и растирание. Особое внимание у женщин с заболеваниями суставов следует обращать на мышцы, приводящие и отводящие большой палец, так как при длительном занятии вязанием эти мышцы напряжены и палец значительно приближен к середине ладони, это постепенно приводит к тугоподвижности и даже анкилозу в пястнофаланговом суставе большого пальца. Лучезапястный сустав доступен воздействию с тыльной и боковой поверхности. Его массируют, поглаживая и растирая большими пальцами. На ладонной поверхности допускают более интенсивный нажим на ткани, при массаже тыльной стороны кисть сгибают. Массаж предплечья описан выше. Локтевой сустав массируют в положении сгибания (угол 115 градусов), воздействуя спереди, сзади и сбоку с обеих сторон. Сзади по обе стороны локтевого отростка оказывают воздействие на суставную сумку. Применяют плоскостное поглаживание, круговое, спиралевидное растирание. Массаж плеча описан выше. Плечевой сустав массируют спереди, сзади, сверху и снизу. Для доступа к нижней поверхности руку отводят в сторону. А. Ф. Вербов рекомендует для лучшего доступа к задней поверхности суставной сумки массируемую руку класть на противоположное плечо. Для доступа к передней поверхности массируемую руку заложить за спину. Используют различные приёмы поглаживания, растирания.

Методические указания: массаж должен способствовать уменьшению болевых ощущений, снятию ощущения скованности. С этой целью следует стремиться во время первых двух-трёх процедур к максимальному расслаблению мышц, используя приёмы поверхностного поглаживания, растирания без избирательного воздействия на суставы. После этого с третьей-пятой процедуры начинают более интенсивный массаж мышц для развития в них силы, уменьшения гипотрофии. Суставы массируют вначале легко, а специальное воздействие на них осуществляют со второй-четвёртой процедуры. Однако охватывают не все суставы одновременно, а начинают с менее поражённых, где болевые ощущения проявляются меньше. Постепенно, от процедуры к процедуре, добавляют локальное растирание, разминание, охватывающее все суставы. В каждой процедуре следует начинать массаж с менее поражённых суставов. При нерезком болевом синдроме можно с первых же процедур начинать воздействие на суставы. Особое внимание а. Ф. Вербов обращает на необходимость освобождения лимфооттока из полости сустава. С этой целью автор рекомендует массировать сначала периартикулярные, затем мягкие ткани над суставом. Кожа при заболеваниях суставов теряет свою эластичность, плохо смещается, может быть утолщена и болезненна. Применяют медленное растирание в виде штрихования, послойно воздействуя на кожу, подкожную соединительную ткань, фасцию. При последовательном массаже каждого из этих слоёв не захватывается другой слой. После массажа мягких тканей приступают к массированию сумочно-связочного аппарата сустава в местах наибольшего доступа к нему приёмами кругового растирания и продольного поглаживания. Массаж мышц должен дифференцироваться в зависимости от состояния их тонуса. При наличии контрактур, анкилозов сила мышц снижена, тонус их изменён. Контрактуры и анкилозы приводят к тому, что точки прикрепления одной группы мышц длительно сближены, а мышцы-антагонисты перерастянуты. Для мышц, охваченных контрактурой, применяют поглаживание, лёгкое растирание, а для мышц-антагонистов- поглаживание, растирание, разминание, вибрацию. В связи с тем что контрактуры не паретического генеза, в целом воздействие на мышцы-антагонисты должно быть более энергичным, допустимы похлопывания и постукивание. А. Ф. Вербов рекомендует во время повышенного мышечного тонуса при заболеваниях суставов применять нежную механическую вибрацию. Автор обращает внимание на то, что, например, при поражении коленного сустава тонус повышается в мышце, напрягающей широкую фасцию бедра, четырёхглавой, полусухожильной, полуперепончатой, двуглавой и икроножной, иначе говоря, в мышцах передней, задней, внутренней и наружной поверхности бедра и задней поверхности голени. Кроме того, напряжены связки надколенника, повышен тонус в мышцах нижнегрудного и пояснично-крестцового отдела. При повышении напряжения подкожной соединительной ткани а. Ф. Вербов считает целесообразным применять методику рефлекторно-сегментарного массажа по лейбе и дикке. Р. Г. Тарханян в этих случаях наблюдал благоприятные результаты при сегментарном массаже. После массажа спины а. Ф. Вербов рекомендует массаж мышц поражённых суставов. По наблюдениям автора, гипотрофия мышц при поражении тазобедренного сустава прежде всего возникает в ягодичных мышцах, коленного сустава- в четырёхглавой мышце, голеностопного сустава- в разгибателях голени и стопы. При поражении плечевого сустава гипотрофия развивается в дельтовидной, надостной, подостной и малой круглой мышце, при поражении локтевого сустава страдают разгибатели предплечья, а суставов пальцев- межкостные мышцы. На указанные мышцы воздействуют приёмами растирания, поглаживания и нежного разминания. В местах уплотнения с участками миогелоза (обычно располагающегося в местах прикрепления мышц) а. Ф. Вербов использует массаж ладонной поверхностью пальцев- круговое растирание в продольном и поперечном направлениях, прерывистое надавливание, разминание, чередующееся с обхватывающим непрерывистым поглаживанием. Следует учитывать состояние периферических сосудов. Если по данным артериальной осциллографии или реовазографии конечностей выявляется спастическое состояние сосудов, массажное воздействие не должно быть интенсивным. Особенно важно помнить о том, что при выраженной активности процесса у больных ревматоидным артритом можно массировать всю конечность, непоражённые суставы, а также те, в которых имеются экссудативно-пролиферативные изменения. В случаях возникновения свежих поражений отдельных суставов с яркими экссудативными проявлениями массировать их не рекомендуется, а при массаже конечности эти суставы не охватывать. Субфебрильная температура, ускоренная соэ не являются противопоказаниями для применения массажа при ревматоидном артрите. Но методика должна быть дифференцированной с учётом активности процесса. Так, в неактивной фазе и при минимальной активности процесса массажные приёмы должны быть интенсивными. При средней и выраженной активности процесса методика воздействия должна быть щадящей. Щадящий характер, особенно при выраженной активности, должны иметь сами приёмы и, кроме того, должна быть сокращена их продолжительность. Под влиянием массажа у больных ревматоидным артритом улучшается функциональное состояние нервномышечного аппарата, активизируется кровообращение в конечностях. Это проявляется в повышении амплитуды биопотенциалов при электромиографическом исследовании и увеличении реографического индекса непосредственно после процедуры массажа. При подагрических артритах особое внимание следует уделять разминанию узелков (тофи). Во время острого приступа подагры массаж временно отменяют и возобновляют при стихании острых явлений. При артрозах массаж проводят по более интенсивной методике, чем при ревматическом и ревматоидном артритах. При сочетанных формах артроза и ревматоидного артрита методика должна быть более щадящей. При ревматическом поражении суставов массаж назначают спустя один-полтора месяца после атаки ревматизма или рецидива заболевания. При наличии недостаточности кровообращения методика массажа конечностей должна способствовать улучшению центральной и периферической гемодинамики. Длительность массажа одной конечности на первых процедурах 5-7 минут, в последующем- 10-15 минут. Массаж можно назначать через день или ежедневно. На курс лечения 15-18 процедур. Курс лечения следует повторить. Перерыв между курсами массажа должен быть не менее трёх-четырёх недель. Массаж обязательно должен сочетаться с лечебной гимнастикой, которую проводит методист лечебной физической культуры в физкультурном зале, палате, кабинете. Но, помимо этого, в массаж обязательно надо включать специальные упражнения, которые выполняются под руководством массажиста после массажа суставов. На первых трёх-четырёх процедурах следует выполнять упражнения с облегчением, пассивные и активные, без преодоления силы тяжести конечности. С этой целью все движения осуществляются в горизонтальной плоскости. Для сгибателей и разгибателей в положении больного на боку, для отводящих и приводящих мышц в положении на спине. При последующих процедурах упражнения выполняются с преодолением тяжести конечности. После массажа пальцев и кисти проводят сгибания, разгибания, отведения, приведения пальцев, противопоставление большого пальца остальным. Для выполнения изолированных движений в концевых фалангах массажист держит пальцы в прямом положении, не допуская сгибания в средних фалангах. При движениях в средних фалангах фиксируют пястнофаланговые суставы. Для кисти выполняется отведение в лучевую сторону, сгибание, разгибание, круговое движение в обе стороны. Массажист держит предплечье больного в нижней трети (несколько выше лучезапястного сустава). В локтевом суставе выполняют сгибание, разгибание. Супинацию и пронацию применяют при разогнутой руке, а также при согнутой в локтевом суставе. В плечевом суставе проводят сгибание, разгибание, отведение, круговые движения. Если выполнение упражнений усиливает боли, целесообразно осуществлять качательные движения, опустив руку на лямку (которую держит массажист). Нельзя допускать компенсаторное движение- поднимание плеча при сгибании руки в плечевом суставе. Для пальцев ног применяют сгибание, разгибание, разведение, отведение первого пальца, придерживая метаторсофаланговые и межфаланговые суставы, помогают сгибать и разгибать концевые фаланги. В голеностопном суставе- сгибание, разгибание, отведение, приведение, круговые движения. В коленном суставе- сгибание, разгибание, опустив ногу с кушетки, качательные движения. Для тазобедренного сустава- сгибание, разгибание, отведение, приведение, ротация внутрь и кнаружи. После постельного режима ослабляются мышцы стопы и голени и во время ходьбы вследствие опущения свода стопы возникают боли в области головки третьей плюсневой кости. В этих случаях больные с целью щажения фиксируют стопу в разогнутом положении (в положении тыльного сгибания), опираясь, в основном, на пятку и первый палец, а остальные четыре пальца держат резко разогнутыми. Это создаёт напряжение мышц и тугоподвижность суставов. Во время массажа стопы и голени на это следует обращать особое внимание и не допускать развития указанных порочных положений. При проведении пассивных движений амплитуда не должна превышать физиологических норм подвижности суставов. Вначале массажист проводит пассивное движение 1-2 раза и после этого больной активно повторяет упражнение 2-3 раза. Совместно с р. Г. Тарханяном разработана методика сегментарного массажа для применения в комплексном лечении при ревматоидном артрите.

Методика сегментарного массажа: положение больного лёжа на животе, голова в плоскости туловища повёрнута в сторону, противоположную массируемой, руки вдоль туловища, стопы свешиваются за край кушетки. Массируют вначале одну половину спины, затем другую, потом шею и руки. При поражении суставов ног массируют ноги и поясницу. Массаж начинают с поверхностного граблеобразного поглаживания спины концами полусогнутых пальцев, в направлении от позвоночника к заднеподмышечной линии, начиная от уровня восьмого-седьмого грудного позвонка, пальцы массажиста двигаются вверх к шейному отделу. Продолжительность приёма одна-две минуты до появления лёгкого покраснения кожи. Затем проводят растирание кожи над длинной мышцей спины, надавливая подушечками третьего-четвёртого пальцев, поставленных под углом 30-40 градусов на эту область. Растирание осуществляют вдоль позвоночника таким образом, чтобы при давлении пальцев вперёд перед ними образовывался валик. Для усиления давления ладонь свободной руки накладывают на тыл массирующей. Массажные движения начинают с уровня восьмого-седьмого грудного позвонка вверх, параллельно позвоночнику, заканчивая на уровне первого грудного. Повторяют приём 3-4 раза, до появления на коже полосы покраснения. После этого проводят приём накатывания мягких тканей спины. Для этого большие пальцы обеих рук ставят вдоль позвоночника так, чтобы концы пальцев прикасались друг к другу, а остальными захватывают мягкие ткани и плавно перекатывают их, не отрывая большие пальцы и продвигая руки по заднеподмышечной линии так, чтобы перед ними образовывался валик. Приём начинают на уровне восьмого-седьмого грудного позвонка и заканчивают на уровне первого, повторяют 3-4 раза. Затем отодвигают края длинной мышцы, приём осуществляется концами третьего-четвёртого пальцев, перпендикулярно поставленных в углубление между остистыми отростками грудных позвонков и внутренним краем длинной мышцы спины, сдвигают мышцу в сторону от позвоночника на пол-один сантиметр короткими движениями так, чтобы пальцы не соскальзывали на мышцу. Приём повторяют 2-3 раза. После этого сдвигают аналогичным движением наружный край длинной мышцы спины в направлении к позвоночнику. Приём выполняют также в направлении снизу вверх, повторяют 2-3 раза. Затем переходят к растяжению ромбовидных мышц, ладонной поверхностью первых фаланг трёх пальцев проводят растяжение ромбовидных мышц в направлении от позвоночника к лопатке и сверху вниз. При этом массажист кладёт ладонь свободной руки на тыл массирующей для усиления действия. Приём повторяют 2-3 раза, на уровне от седьмого шейного до четвёртого-пятого грудного позвонка. После этого проводят растяжение межрёберных мышц, левую кисть с раскрытыми пальцами ладонью кладут на спину, концы пальцев должны находиться у заднеподмышечной линии, кисть правой руки устанавливают так, чтобы её пальцы находились на пальцах левой кисти (большие пальцы не участвуют), затем надавливая растягивают межрёберные мышцы в направлении к позвоночнику, заканчивая приём у остистых отростков позвонков. Повторяют приём 2-3 раза. Затем массируют мышцы лопатки, ладонной поверхностью первых фаланг трёх пальцев одной руки растягивают мышцы от внутреннего края лопатки в направлении к плечевому отростку. Другая кисть на тыле массирующей для усиления действия. Ость лопатки обходят. Повторяют приём 2-3 раза. Следом за этим массируют подлопаточные мышцы, массажист одной рукой прижимает плечо вниз, а кончиками пальцев другой старается проникнуть под лопатку и круговыми движениями производит растирание. Повторяют приём 2-3 раза. Последующее разминание наружного края широчайшей мышцы спины проводят двумя руками с захватом края мышцы. Разминают снизу вверх, начиная от нижнего отдела мышцы и заканчивая у подмышечной ямки, где следует насколько это возможно растянуть край мышцы. Повторяют приём 2-3 раза. Затем переходят к разминанию трапециевидной мышцы, для этого двумя руками обхватывают её верхний край и s-образными движениями производят разминание в направлении от шеи к плечу. Заканчивают приём растяжением верхнего края мышцы. Повторяют 2-3 раза. После этого избирательно массируют обнаруженные уплотнения, болезненные точки и зоны гиперестезии, применяя поглаживание, круговое растирание, штрихование, сдвигание, растяжение, сдавливание, надавливание. Заканчивают массаж спины лёгким поглаживанием. Точно также проводят массаж второй половины спины. Во время последующего массажа шеи положение больного то же, но руки положены под лоб. Короткими движениями растягивают область вокруг седьмого шейного позвонка третьим и четвёртым пальцами с отягощением другой рукой в направлении от остистого отростка седьмого шейного позвонка во все стороны. После этого осторожно с небольшим давлением сдвигают мышцы шеи от остистых отростков позвоночника в сторону, такими же движениями сдвигают наружный край трапециевидной мышцы. Далее концами пальцев обеих рук одновременно растирают места прикрепления мышц шеи к затылочной кости, вдоль затылочных бугров, кругообразными движениями с умеренным давлением. Затем поперечным разминанием мягко и осторожно массируют все мышцы задней поверхности шеи. Массаж шеи заканчивают поглаживанием в направлении от затылочных бугров вниз, вдоль шеи к плечевым суставам. После этого массируют руки, начиная с пальцев. Производят разминание мышц пальцев, кисти, растирание ладони, стараются смещать пястные кости по отношению друг к другу. Затем производят растирание, отжимание и разминание мышц предплечья и плеча, уделяя особое внимание плечелучевой мышце, поверхностному сгибателю пальцев, общему разгибателю пальцев, двуглавой, трёхглавой и дельтовидной мышце. Продолжительность процедуры массажа 20-25 минут (12-15 минут спина и по 3-5 минут руки). Сегментарный массаж проводится с учётом самочувствия больного, во время процедуры он должен ощущать тепло в массируемой области. Усиление болей в суставах, появление головных болей являются основанием для прекращения сегментарного массажа. Необходимо учитывать возраст больного. Для лиц в возрасте от пятнадцати до пятидесяти лет целесообразен более интенсивный массаж, лицам старше пятидесяти лет показан массаж средней силы. При астенической конституции следует избегать болевых ощущений, при гиперстенической- появление болевых ощущений допустимо. Показания: минимальная активность процесса, первая стадия заболевания, первая степень нарушения функции суставов с преобладанием пролиферативных изменений. Противопоказания: выраженная болезненность мышц шеи или надплечья, гипертоническая болезнь выше второй а стадии, общие для назначения массажа. Как классический, так и сегментарный массаж назначают ежедневно или через день. На курс лечения 12-15 процедур.

Сочетание массажа с другими методами лечения: массаж при заболеваниях суставов применяется в комплексе с медикаментами, гормонами, витаминами. Особенно эффективно сочетание его с лечебной гимнастикой, гимнастикой в ванне и бассейне и различными физическими методами лечения. Массаж сочетается с минеральными ваннами (радоновые, сульфидные, хлоридные натриевые, мышьяковые, йодобромные), грязелечением, хороший эффект достигается в случае применения у больных ревматоидным артритом индуктотермии, дециметроволновой терапии, ультрафиолетового облучения, облучения длинными ультрафиолетовыми лучами, электрического поля ультравысокой частоты, электрофореза кальция в непрерывном и импульсном режиме, ультразвука, импульсного тока по методике электросна. Во время приёма ванн массаж можно назначать ежедневно. При лечении другими физическими методами с локальным приложением их на поражённые суставы массаж чередуют по дням с этими факторами. Если процедуры назначены на поясничную или другую область вне поражённых суставов, массаж можно применять ежедневно. В случае приёма эритемных доз ультрафиолетового облучения массаж на эту область назначают спустя 2-4 дня после облучения. При артрозах благоприятно сочетание массажа и гимнастики в бассейне. Массаж можно применять как до, так и после физиотерапевтических процедур, лечебной физической культуры. Если выражен болевой синдром, с целью уменьшения болей массаж целесообразно назначать после лечебной гимнастики. При контрактурах, значительном напряжении мышц массаж желательно применять до лечебной гимнастики. В острой стадии ревматоидного артрита при выраженных экссудативных явлениях в суставе для предотвращения контрактур и деформаций следует несколько раз в течение дня менять положение конечностей и придавать поражённым суставам функционально выгодное положение. При снижении температуры назначается утренняя гигиеническая гимнастика. В подострой стадии с экссудативно-пролиферативными изменениями в суставе назначается лечебная гимнастика. Начинают её с обучения расслаблению мышц, а затем включают активные упражнения для непоражённых суставов. Важно также укрепить мышцы спины и конечностей. Специальные упражнения для поражённых суставов применяются после уменьшения мышечного напряжения, вначале используют пассивные движения, а затем активные упражнения с элементами облегчения. По мере увеличения амплитуды движений в суставе следует укреплять силу мышц, окружающих сустав. Во время процедур лечебной гимнастики не следует усиливать болевых ощущений и, постепенно включая все суставы, необходимо осуществлять движение по всем осям сустава, чередуя с расслаблением и дыхательными упражнениями. При наличии анкилозов следует применять физические упражнения для близлежащих суставов и не упражнять анкилозированные. Механотерапия на маятниковых аппаратах является обязательным дополнением массажа и лечебной гимнастики при ревматоидном артрите. При первой степени функциональной недостаточности, при минимальной и средней активности процесса процедуры механотерапии можно проводить более активно. Груз на маятнике можно устанавливать сразу от двух килограмм ста шестидесяти грамм и постепенно увеличить до пяти (в зависимости от величины сустава). Время процедуры с пяти-десяти минут, через 4-5 дней можно довести до двадцати пяти минут. При второй степени функциональной недостаточности, при той же активности процесса процедуры механотерапии проводить осторожнее, массу груза на маятнике начинать от одного килограмма восьмидесяти грамм и увеличивать его постепенно. Время процедуры с пяти постепенно увеличивать до двадцати пяти минут. При третьей степени функциональной недостаточности процедуры механотерапии лучше начинать без груза, с тем, чтобы облегчить больному первые процедуры, а затем прибавлять массу груза весьма осторожно. Постепенно увеличивать время процедуры. Такой же тактики надо придерживаться при умеренной, средней и выраженной гипотрофии мышц конечностей. При выраженной активности процесса с экссудативным компонентом воспаления в суставе лучше временно воздержаться от назначения процедур механотерапии на данные суставы, прорабатывая близлежащие.

Массаж при анкилозирующем спондилоартрите (болезнь бехтерева -штрюмпелля -мари): заболевание характеризуется прогрессирующим поражением позвоночника. На рентгенограммах выявляется поражение крестцово-подвздошного сочленения, которое заканчивается анкилозом, остеопороз тел нижних поясничных позвонков, анкилозирующий процесс в рёберно-позвоночных сочленениях. В остром периоде заболевание характеризуется болями, повышением температуры, лейкоцитозом, увеличенной соэ, в дальнейшем развивается деформация позвоночника- круглая спина, кифоз, уплощение поясничного лордоза. Движения в позвоночнике сначала ограничены в некоторых отделах, а затем может наступить полная неподвижность. Развивается статико-динамическая недостаточность позвоночника. Выражена утомляемость мышц спины, их напряжение, боли в спине, поясничной области, конечностях корешкового характера. Массаж применяется в комплексе с лечебной гимнастикой, физическими факторами. Массаж показан в период стихания остроты процесса и в дальнейшем в хронической стадии. Область массажа: спина, живот, грудная клетка, конечности (последние при корешковом синдроме). Задачи массажа: улучшить кровообращение, содействовать сохранению движений, укреплению мышц и нормализации их тонуса, способствовать уменьшению боли и чувства утомления мышц. Методика массажа спины направлена на то, чтобы вначале уменьшить напряжение мышц, а затем укрепить их. Важен массаж плечевых и тазобедренных суставов при ограничении их подвижности. Применяются все приёмы массажа, процедуру начинают с общего недифференцированного массажа спины, а затем постепенно оказывают специальное локальное воздействие на область поражения и суставы. При ограничении дыхательных экскурсий целесообразен массаж груди. В случаях корешковых синдромов (пояснично-крестцового или шейно-грудного) следует применять соответствующую методику. Длительность процедуры 15-20 минут, на курс лечения назначают 20-25 процедур. Повторные курсы массажа можно назначать после перерыва не менее двух-трёх недель. В. Н. Мошков рекомендует при сочетании с грязелечением последовательность: грязь - лечебная гимнастика- массаж. Противопоказания к назначению массажа: острая фаза течения ревматического процесса, острая фаза течения сочетанного заболевания ревматическим и ревматоидным артритом, наличие сопутствующих заболеваний, при которых массаж не назначают, артриты туберкулёзной этиологии в активной стадии, новообразования костей и суставов, хронический остеомиелит.

Массаж при травмах опорно-двигательного аппарата: массаж широко применяется при ушибах мягких тканей, растяжениях связок, мышц и их сухожилий, переломах и их последствиях. Задачи массажа: усилить кровообращение и обмен в зоне повреждения, уменьшить болевые ощущения, способствовать рассасыванию экссудата, инфильтратов, кровоизлияний, при переломах ускорить образование костной мозоли, снять напряжение мышц, уменьшить их гипотрофию, способствовать восстановлению нормального объёма движений, противодействовать образованию контрактур. А. Ф. Вербов, и. М. Саркизов-серазини разработали рекомендации по массажу при травмах. Массаж при ушибах :ушибы- это повреждения мягких тканей, при которых сохраняется целость наружных покровов. При значительном ушибе могут быть разрывы кровеносных сосудов, мышц, нервов, гемартрозы. Основные проявления ушиба: боль, припухлость, местное кровоизлияние с повышением температуры кожи в области ушиба. При проникновении инфекции возникают гнойные воспаления. Массаж показан со второго-третьего дня при отсутствии разрывов крупных сосудов и мышц, тромбозов вен. А. Ф. Вербов назначает массаж с первого-второго дня. Массаж начинают выше места повреждения для усиления оттока из области ушиба. Используют приёмы поглаживания и лёгкого разминания в направлении к лимфатическим узлам в течение десяти-пятнадцати минут. После этого массируют место ушиба. И. М. Саркизов-серазини советует дозировать интенсивность воздействия по ощущениям больного. Не усиливая боли, следует на первой процедуре проводить попеременное и концентрическое поглаживание по направлению хода лимфатических путей. При нерезких болях можно осторожно присоединить растирание и разминание подушечками пальцев, положенными плашмя, чередуя с поглаживанием. В области, где мало мышц, эти приёмы делают подушечками больших пальцев, а на бедре, ягодицах- основанием ладони. Длительность процедуры 18-20 минут. На первой процедуре при отсутствии резких болей добавляют пассивные движения и активные упражнения с помощью массажиста или здоровой конечности. На следующей процедуре приёмы те же, но подушечки пальцев располагают перпендикулярно массируемой области. С третьей процедуры усиливают интенсивность воздействия и увеличивают число физических упражнений. А. Ф. Вербов подчёркивает необходимость перед процедурой хорошо расслабить мышцы и проводить массаж в физиологическом положении конечности. Первые две-три процедуры массажа проводят выше места травмы приёмами поглаживания и растирания. Начиная с четвёртой-пятой процедуры, в массаж включают область повреждения, руководствуясь уменьшением выраженности реактивных явлений- исчезновением пастозности, нормализацией температуры общей и местной и уменьшением болей при пальпации. В этот период добавляют лёгкое разминание в различных направлениях, чередуя с поглаживанием, и раздельно массируют отдельные мышцы или группы мышц. Автор предостерегает от применения рубления и поколачивания в первые дни после травмы.

Массаж при растяжениях :растяжение суставов- это разнообразные их повреждения, без смещения суставных поверхностей. При этом могут страдать связки, места их прикрепления, синовиальная оболочка суставов, хрящ, окружающая сустав клетчатка, сухожилия, мышцы, сосуды, нервы. При растяжении различают неполные разрывы, отрывы в местах прикрепления связок к костям, отрывы с частями костей, трещины в суставных концах костей. В момент травмы возникает острейшая боль при попытке сделать движение, вскоре появляется припухлость и воспаление в суставе. Как осложнение при тяжёлых повреждениях формируется воспалительный процесс в суставе и в последующем его тугоподвижность. И. М. Саркизов-серазини считает необходимым назначение массажа на второй-третий день после растяжения. Поражённую конечность укладывают в несколько возвышенном положении и начинают массаж выше места повреждения, используя поглаживание и разминание. Затем массируют повреждённый сустав приёмами поглаживания и растирания, причём при массаже охватывают прилежащие сухожилия мышц и мышцы. Пальцами следует по возможности проникнуть в глубину сустава. После этого массажист делает пассивные движения в суставе (сгибание и разгибание). С третьего-четвёртого дня массажные воздействия следует усилить, добавить активные упражнения. На пятый-шестой день увеличивают амплитуду активного сгибания и разгибания, добавляют пассивные движения (вращение или отведение-приведение) и более энергично массируют. Автор указывает, что наиболее сложен массаж коленного сустава. Положение конечности на подставке или на колене массажиста. Ногу после массажа приподнятой прямой ноги надо согнуть в колене и, поглаживая, растирать сустав по бокам надколенника, следует стремиться выжать жидкость в соседние мягкие ткани. При этом важно, чтобы пальцы массажиста плотно прилегали к суставу и не допускали возврата i отжимаемого от сустава тока жидкости. Растирают коленный сустав в такой последовательности: пальцы рук лежат с обеих сторон верхней пазухи, скользят вниз, сбоку от надколенника до суставной щели, далее до подколенной ямки, затем опять к надколеннику и к бугру большеберцовой кости. После этого массажное движение снова продолжают к подколенной ямке и к сухожилиям мышц. Завершают процедуру пассивными и активными упражнениями. А. Ф. Вербов считает необходимым применять упражнения в процессе массажа или после него и начинать с активных упражнений, не вызывая усиления боли. Если же болевой синдром и отёчность значительно выражены, то автор рекомендует активные упражнения только для близлежащих неповреждённых суставов с фиксированием больного сустава во избежание усиления боли. Мы также рекомендуем начинать с активных движений, так как объём возможного пассивного движения неизвестен массажисту и, проводя пассивное движение, можно вызвать усиление боли. А. Ф. Вербов, и. М. Саркизов-серазини подчёркивают, что при повреждениях суставов или близлежащих от них тканей обязательно следует массировать сухожильные слизистые сумки, завороты суставов. И. М. Саркизов-серазини считает необходимым стремиться во время массажа раздавить плотные части экстравазатов, экссудатов и удалять их в направлении лимфатических путей. А. Ф. Вербов рекомендует длительность процедуры от пяти-десяти минут 1-2 раза в день, постепенно увеличивая её до пятнадцати-двадцати минут. И. М. Саркизов-серазини с первой же процедуры допускает длительность её до двадцати пяти-тридцати минут. Нам представляется, что этот вопрос решается по индивидуальным показаниям с учётом характера травмы, состояния больного и может варьировать в указанных авторами пределах. Массаж при вывихах начинают после вправления и временной иммобилизации, проводят по методике, применяемой при растяжениях.

Массаж при переломах: переломы костей делят на закрытые и открытые (при последних нарушается целость кожных покровов). При переломах повреждаются в различной степени мягкие ткани- клетчатка, мышцы, сосуды, нервы. При переломах костей возникает боль, припухлость, изменяется конфигурация, нарушается функция движения. Сращение после переломов возникает в результате образования костной мозоли. Этот процесс длительный и зависит от характера перелома, толщины кости, возраста. Массаж и лечебная гимнастика являются обязательными элементами лечения при закрытых переломах. Массаж противопоказан при открытых переломах. По а. Ф. Вербову при закрытых переломах массаж назначают со второго-третьего дня после травмы. Если конечность иммобилизована в гипсовой повязке, целесообразен массаж вибрационным аппаратом на соответствующую рефлекторно-сегментарную область. При переломах руки- это шейно-затылочный и верхнегрудной отделы, в области выхода корешков справа и слева. При переломах ноги массируют нижнегрудной и поясничный отделы. В случае необходимости в гипсе делают окошко для вибрационного массажа этих зон. При исчезновении острых явлений вибрационный массаж проводят от подошвы (от ладони). Со второй недели после перелома костей предплечья, голени вырезают отверстие в гипсе и назначают 2-3 раза в день лёгкую вибрацию аппаратом на месте перелома (продольно и поперечно). При переломах плеча и бедра эту же процедуру начинают с третьей недели. Рекомендуется также массаж здоровой конечности для рефлекторного влияния на травмированную. Обязательно несколько раз в день больному рекомендуют производить мысленно посылку импульсов к движению. В. М. Атаев методом электромиографии убедительно доказал, что при включении в лечебную гимнастику мысленного воспроизведения движений в сочетании с дыхательными упражнениями при иммобилизации уменьшается выраженность иммобилизационных контрактур и сокращаются сроки восстановления полного объёма движений. А. Ф. Вербов считает целесообразным при переломах ноги вырезать окошко в области надколенника для массажа и выполнения пассивных и активных упражнений (игра коленной чашечки). При скелетном вытяжении автор рекомендует со второго-третьего дня выполнять физические упражнения здоровой конечностью. Нам представляется необходимым проводить лечебную гимнастику не только для здоровой, но и на доступных участках для повреждённой конечности, исключая место перелома, назначать массаж с целью снижения тонуса мышц. Для этого же автор советует использовать вибрацию аппаратом. Такой массаж применяют ежедневно 2-3 раза в день по 3-5 минут. Из приёмов ручного массажа используют вначале поглаживание, затем добавляют растирание, неэнергичное разминание. Продолжительность массажа увеличивают постепенно до пятнадцати-двадцати минут. После снятия гипсовой повязки или окончания вытяжения применяют неэнергичный отсасывающий массаж, то есть массируют область выше места перелома с целью улучшения лимфо- и кровообращения. Место перелома следует массировать, используя прерывистое поглаживание, чтобы не слишком раздражать кожу, в которой после гипса нарушена трофика. При замедленном образовании костной мозоли целесообразно энергичное воздействие на область перелома: прерывистое поглаживание, рубление, похлопывание, поколачивание деревянным молоточком (турнер г. И. Вегнер к. Ф.). В тех случаях, когда костная мозоль избыточна, область перелома не массируют. И. М. Саркизов-серазини в период иммобилизации в гипсовой повязке рекомендует применять вибрационный массаж через гипс. В период образования костной мозоли при задержке сращения дополнительно к массажу назначают самомассаж в виде поколачивания области перелома подушечками пальцев несколько раз в день. Автор на основании своего опыта подчёркивает, что при внутрисуставных переломах он не наблюдал при применении массажа обызвествления мышц в области сустава или образования слишком большой мозоли, в связи с этим он считает недостаточно обоснованным выдвигаемое некоторыми авторами противопоказание к применению массажа при внутрисуставных переломах. Наряду с этим автор подчёркивает, что после недавнего заживления инфицированных ран массаж следует назначать осторожно после исчезновения воспалительных явлений. Мы полагаем, что при внутрисуставных переломах массаж не показан. При открытых переломах и замедленном образовании костной мозоли следует применить интенсивный массаж здоровых областей тела. Эффективность массажа, по данным и. М. Саркизова-серазини, значительно повышается при сочетании его с лечебной гимнастикой, проводимой после тепловых процедур и массажа. На курс назначают 30-40 процедур. Мы считаем целесообразным проведение повторных курсов массажа с перерывами между ними не менее двух недель, при наличии остающихся тугоподвижности, мышечных контрактур.

Массаж при контрактурах: а. Ф. Вербов предлагает при рубцовых контрактурах на стороне растянутых, ослабленных мышц применять вначале плоскостное глубокое, затем обхватывающее непрерывистое и прерывистое поглаживание, лёгкое поколачивание, непрерывистое разминание. Для растяжения спаек использовать сдвигание, подёргивание, растяжение, стегание. При контрактурах следует добиваться расслабления мышц и воздействовать плоскостным и обхватывающим непрерывистым поглаживанием, полукружным растиранием, в чередовании с обхватывающим непрерывистым поглаживанием в восходящем и нисходящем направлениях. В тех случаях, когда нет повышенного тонуса мышц, лучше проводить разминание и поколачивание. Для снижения повышенного тонуса мышц целесообразна нежная вибрация электровибратором. Во время массажа и после него следует руками растягивать мышечные контрактуры. Особенно важно применять массаж в сочетании с лечебной гимнастикой, физическими методами лечения. А. Ф. Вербов предлагает следующий порядок применения указанных процедур: при глубоких рубцах, миофиброзе: бальнеотерапия (или лечебная грязь) или тепловые процедуры и массаж с лечебной гимнастикой. При сосудистых нарушениях после переломов: отсасывающий массаж и лечебная гимнастика. Для устранения тугоподвижности суставов во время энергичного массажа применять физические упражнения, не усиливая боли в суставе. Автор подчёркивает, что после перелома наступает ряд изменений в мягких тканях- коже и мышцах. Так, кожа истончается или грубеет, теряет эластичность, в мышцах и в толще подкожножировой клетчатки образуются Уплотнения различной величины и формы (величиной от зерна до горошины), иногда болезненные. Врач, назначая массаж, должен обращать внимание массажиста на эти изменения, а массажист- уметь их обнаруживать. При этих осложнениях процедуру начинают с отсасывающего массажа, воздействуя приёмами поверхностного и обхватывающего непрерывистого поглаживания, чередуя со спиралевидным растиранием в различных направлениях. При выполнении приёмов не следует задерживаться у суставов и лимфатических узлов, движение должно идти непрерывно по всей конечности. После этого отсасывающего подготовительного массажа специальное воздействие оказывают на отдельные сегменты. При этом для воздействия на кожу применяют попеременно нежное поглаживание и разминание надавливанием, сжатием, растяжением и пощипыванием. При фиброзных рубцовых сращениях мягких тканей используют приёмы сдвигания, подёргивания, растяжения, стегания в чередовании с растиранием и поглаживанием. Показан также вибрационный массаж, штрихование по лейбе и дике. Избирательно следует массировать уплотнения в мышцах (миогелозы) приёмами поглаживания, растирания, разминания. Автор подчёркивает, что в этих случаях не следует применять тальк и смазывающие вещества, чтобы не уменьшать чувство осязания.

Массаж ампутационной культи: культя после ампутации должна быть подготовлена к протезированию. В числе методов подготовки важная роль принадлежит массажу, описанному а. Ф. Вербовым. В дальнейшем для постоянного пользования протезом необходимо сохранять хорошее функциональное состояние культи. Мы провели наблюдения по применению массажа с этой целью у больных с фантомными болями, длительно пользующихся протезами. Задачи массажа: при подготовке культи к протезированию способствовать созданию правильной формы культи, восстановлению трофики кожи, силы мышц и объёма движений в культе, противодействовать образованию контрактур и неправильных положений. При длительном пользовании протезом необходимо сохранить хорошую трофику тканей, силу и тонус мышц. С этой целью нужно улучшать лимфо- и кровообращение в культе, способствовать уменьшению боли (если она имеется), увеличивать силу мышц. Здоровую ногу необходимо массировать для снятия утомления. При необходимости пользоваться костылями массаж способствует сохранению нормальной трофики тканей рук, его применяют для снятия утомления мышц рук. Во время подготовки культи к протезированию массаж начинают после снятия операционных швов. Применяют все виды поглаживания, растирания, разминания вне шва. При образовавшемся рубце особенно необходимо разминание. Для создания опоры проводят вибрацию в различных её модификациях с поколачиванием руками и деревянным молоточком, обшитым войлоком, рубление, стегание. Необходим специальный массаж сохранившихся мышц в культе, а также вышележащих сегментов конечностей. Продолжительность процедуры постепенно увеличивают с пяти-десяти до пятнадцати-двадцати минут. Обязательно следует сочетать массаж с лечебной гимнастикой. Специальные упражнения включают мысленную посылку импульсов к сокращению мышц, пассивные и активные упражнения для культи конечности. Необходимы упражнения для здоровых конечностей и туловища в равновесии и координации. В специальных упражнениях применяют давление культи на подставки с ватой, песком и без них. При длительном пользовании протезом мы применяли поглаживания, растирания, разминания и неэнергичную вибрацию для культи, массировали все оставшиеся сегменты конечности, поясничную область при культе нижних конечностей. Для тех, кто пользуется костылями, назначали массаж рук и пояса верхних конечностей. Массаж применяли через день, в дни, свободные от физиотерапевтических процедур на культю. На курс лечения назначали 20-25 процедур. Противопоказания: травмы костей, суставов и мягких тканей, сопровождающиеся повышенной температурой, обширным отёком, инфицированные травмы с нагноением, каузальгические боли в культе, острый тромбофлебит.

Массаж при заболеваниях позвоночника: массаж при сколиозах: сколиоз- это искривление позвоночника во фронтальной плоскости. Определяют сколиоз по той стороне, куда обращена выпуклость дуги искривления. Различают простой сколиоз, когда имеется один изгиб, и сложный сколиоз с образованием двух или трёх изгибов в разные стороны. Эти деформации могут быть врождёнными и приобретёнными. Приобретённые сколиозы возникают после рахита, параличей, при радикулитах. Нарушения статики при поражениях тазобедренного сустава, косом стоянии таза с укорочением конечности также приводят к сколиозу. Наиболее распространены идиопатические сколиозы, причина которых не ясна. При сколиозе первой степени голова опущена, плечи сведены, выражена сутуловатость, надплечье на стороне сколиоза выше другого, угол лопатки отстаёт, отмечается некоторая асимметрия талии. Дуга искривления лучше определяется при наклоне вперёд, если вести палец по остистым отросткам позвонков. В положении стоя при требовании стоять прямо сколиоз может исчезать. При сколиозе второй степени появляется торсия (поворот вокруг вертикальной оси), выражена асимметрия всех контуров шеи, корпуса. Намечается нарушение параллельного расположения линий пояса верхних и нижних конечностей, таз на стороне сколиоза опущен, в поясничном отделе на стороне сколиоза выражен мышечный валик, а в грудном отделе появляется выпячивание. В положении стоя при активном напряжении мышц искривление не исчезает, остаётся оно и в положении лёжа. На рентгенограмме угол искривления от шести до двадцати пяти градусов. Сколиоз третьей степени характеризуется большей выраженностью этих признаков с резкой торсией, рёберным горбом, западением рёбер и мышечными контрактурами. На стороне вогнутости резко западают мышцы и рёберная дуга сближается с гребнем подвздошной кости. Ослабляются мышцы живота, передние рёберные дуги выбухают. Нередки боли в спине. На рентгенограммах угол искривления от двадцати пяти до сорока пяти градусов. При сколиозе четвёртой степени отмечается резкая деформация с усилением всех описанных симптомов: мышцы в области сколиоза значительно растянуты. В зоне вогнутости грудного сколиоза рёбра западают, а впереди возникает рёберный горб. Задачи массажа: улучшить лимфо- и кровообращение, укрепить мышцы спины и нормализовать их тонус, уменьшить ощущение усталости мышц, содействовать коррекции искривления не только позвоночника, но и всего туловища, при наличии боли уменьшить её проявление. Массаж показан при сколиозе всех степеней при консервативном и оперативном его лечении. Методика массажа при этом заболевании детально разработанна а. М. Рейзман и ф. И. Багровым. При сколиозах назначают массаж спины и живота. При сколиозе первой степени применяют все приёмы массажа для укрепления мышц. Сколиоз второй и третьей степени требует дифференциации методики с учётом особенностей клинических форм поражения. Применяются все приёмы массажа на ослабленные и мягкая вибрация на сокращённые мышцы. На рёберный горб применяют лёгкое постукивание пальцами. Во время процедуры больного укладывают на ровную горизонтальную поверхность в положении на спине, животе, на боку. Не рекомендуется применять вазелин и тальк. В положении на животе руки располагают вдоль туловища или они согнуты перед грудью, голова лежит прямо или повёрнута в сторону, противоположную грудному сколиозу. В положении на боку (противоположном стороне грудного сколиоза) одну руку укладывают под голову, другой рукой больной упирается перед грудью для сохранения равновесия. В положении на спине руки лежат вдоль туловища, под головой находится небольшая подушка. Авторы подчёркивают необходимость соблюдения массажистом определённой последовательности исходных положений в отношении массируемых участков. При двойном искривлении позвоночника в разных его отделах спина условно разделяется на четыре отдела- два грудных и два поясничных, на каждый из которых избирательно применяют различные приёмы. Кроме того, массируют пояс верхних конечностей, переднюю поверхность грудной клетки, боковую её поверхность со стороны грудного сколиоза. Массаж спины в начале процедуры проводят не избирательно, приёмами общего поверхностного и глубокого поглаживания. Затем проводят дифференцированное воздействие на указанные выше отделы, начиная с грудного. Массажист должен находиться на стороне массируемого участка. В области рёберного горба необходимо тонизирующее воздействие приёмами поглаживания, растирания, разминания и вибрации с похлопыванием пальцами, не допуская сильных ударов. Для укрепления трапециевидной (средней и нижней порции) и ромбовидной мышц массажист активно приводит лопатку к средней линии, удерживает рукой отведённое назад плечо или подкладывает валик для его фиксации. В этом положении массируют мышцы межлопаточной и лопаточной областей. Верхнюю порцию трапециевидной мышцы необходимо расслаблять лёгкими вибрирующими движениями. После этого воздействуют на выпуклую часть рёберных дуг, стремясь механическими приёмами сгладить деформацию. Для этого тыльной поверхностью кисти (с разогнутыми пальцами) мягкими движениями надавливают на выступающие рёбра, кисть двигается в направлении боковой поверхности грудной клетки, сглаживая и снижая высоту горба. Также надавливают на рёбра вдоль горба. Затем массажист переходит на противоположную сторону и массирует грудной отдел, где рёбра сближены, межрёберные промежутки сужены, а мышцы сокращены. Применяются приёмы для расслабления мышц и расширения межрёберных промежутков, с проникновением в их углубления для растягивания. Массажист должен проникнуть под угол лопатки, что легче осуществляется, если другой рукой он то опускает, то поднимает плечо. Для ослабленных мышц плеча и лопатки следует применять приёмы, укрепляющие их силу. В связи с косым положением таза, поднятым на стороне западения мышц в поясничном отделе, рёберная дуга сближается с крылом подвздошной кости. В этом случае точки прикрепления мышц сближены и массаж должен способствовать их расслаблению, а также расширению расстояния между рёберной дугой и крылом подвздошной кости. Для этого больного укладывают на бок (на стороне поясничного сколиоза), а массажист располагается перед больным. Одну руку кладёт на нижний край грудной клетки, другую- на гребень подвздошной кости и сближает, сдвигает мягкие ткани в зону западения, а затем, отводя руки, растягивает мышцы. Затем охватывает гребень подвздошной кости и тянет его вниз. После этого больного укладывают на живот, а массажист становится на стороне поясничного сколиоза для воздействия на мышечный валик. Начинают с приёмов, расслабляющих мышцы, после чего применяют растирание, разминание, поколачивание пальцами, надавливание на валик пальцами, формирование талии. Для достижения большего эффекта ногу на стороне вогнутости дуги сколиоза приподнимают, а на мышечный валик надавливают параллельно позвоночнику, утюжат (глажка). После этого проводят поглаживание спины. Авторы предостерегают от надавливания в областях западения рёбер и мышц. На передней поверхности грудной клетки на стороне сколиоза контрактура грудных мышц и плечо выступают вперёд. Массажист должен стремиться расслабить, растянуть эти мышцы и восстановить нормальное положение плеча. Для этого плечо захватывают рукой и оттягивают, восстанавливая симметричное положение в отношении другого плеча. На противоположной стороне, где проявляется выбухание рёбер, приёмами надавливания и скольжения ладонями и пальцами оказывается коррекция, после чего проводят приёмы массажа для укрепления мышц этой области. На ослабленные при сколиозе мышцы живота воздействуют обычными приёмами для их укрепления. Длительность процедуры 20-30 минут. После операции по поводу сколиоза авторы рекомендуют назначать массаж на пятнадцатый-двадцатый день. Вначале используют приёмы лёгкого поглаживания, растирания, вибрации, не касаясь рубца. Через 30 дней добавляют разминание и поколачивание в области рёберного выступа. В последующем присоединяют массаж живота и ног. Для ног массаж необходим в связи с тем, что из большеберцовой кости берут трансплантат для позвоночника. Длительность процедуры 20-25 минут. Массаж сочетается с корригирующей лечебной гимнастикой.

Массаж при плоскостопии: лица, страдающие плоскостопием, быстро устают при ходьбе и стоянии, при этом могут возникать боли в стопе, голени. Основными методами профилактики и лечения являются лечебная гимнастика и массаж. Массаж способствует укреплению мышц, уменьшает ощущение утомления в них и боли. Массировать следует стопу и голень, обращая внимание на массаж пальцев и особенно первого. Во время массажа следует проводить корригирующие упражнения вначале пассивно, а затем активно. Массаж сочетают с лечебной гимнастикой и его можно проводить до или после гимнастики. При наличии болей массаж следует назначать после гимнастики.

Массаж при заболеваниях органов пищеварения

массаж электровибратором области желудка применил в. П. Рюмин (1950) у больных гастритом с секреторной недостаточностью. Процедуры назначали в амбулаторных условиях ежедневно, в стационаре- 2 раза в день, на курс лечения- 15-20 процедур. Процедуры проводили в положении больного сидя. Продолжительность первых процедур от десяти-пятнадцати увеличивалась в последующем до пятнадцати-двадцати минут, частота вибраций 100 герц, амплитуда колебаний три десятых миллиметра. После курса лечения отмечалось улучшение по клиническим показателям, а также повышалась секреция желудочного сока. При этом заболевании в. Н. Мошков, и. Б. Тёмкин, а. А. Лепорский рекомендуют различные формы лечебной физической культуры. О. Глезер и а. В. Далихо назначают сегментарный массаж.

Массаж при опущении желудка: а. Ф. Вербов рекомендует применять массаж, предварительно определив границы желудка, чтобы не вызвать большего смещения. Для повышения тонуса мышц желудка автор назначает прерывистую вибрацию пунктированием в быстром темпе в области желудка, сотрясение (в положении больного на левом боку согнутыми пальцами охватить снизу желудок и выполнять сотрясение). В. В. Зодиев, в. Л. Степанов выявили благоприятное влияние физических упражнений при гастроптозе. В. В. Зодиев показал, что сочетание лечебной гимнастики и массажа даёт благоприятный эффект. А. А. Лепорский рекомендует следующую методику самомассажа: процедуру начинают с массажа рук. Руку кладут на стол или на бедро в положении пронации и проводят поглаживание тыльной стороны кисти и предплечья в направлении к локтю. После этого руку поворачивают и массируют ладонную поверхность кисти и предплечья до локтя, затем в той же последовательности проводят растирание, разминание и заканчивают поглаживанием. Также массируют другую руку, а затем плечо в направлении от локтя к подмышечной ямке. Затем этими же приёмами массируют поочерёдно ноги в следующем порядке: стопа, голень до коленного сустава, бедро до паховой складки. Спину массируют, растирая кулаками грудной и пояснично-крестцовый отделы. На груди применяют поглаживание, растирание, разминание (молочную железу не массируют) правой рукой левой и левой правой половины груди. Живот массируют в положении лёжа на спине приёмами поглаживания и лёгкого растирания по ходу часовой стрелки. После самомассажа необходим отдых лёжа в течение десяти-пятнадцати минут с расслабленными мышцами конечностей и туловища.

Массаж при болезнях кишечника: в. Н. Мошков, а. А. Лепорский рекомендуют массаж при функциональных заболеваниях кишечника и хронических колитах в стадии ремиссии. А. А. Лепорский советует массаж живота в положении больного лёжа начинать поглаживанием с целью расслабления мышц, а после этого приёмами растирания и разминания воздействовать на толстую кишку. А. Ф. Вербов рекомендует до проведения массажа ускорять расслабление брюшных мышц и мускулатуры толстой кишки путём прогревания грелкой области живота и поясницы в течение десяти-пятнадцати минут. После этого целесообразен сегментарный массаж по методике, предложенной о. Глезер и а. В. Далихо. При упорных запорах а. Ф. Вербов применял в положении больного лёжа нежное, медленное кругообразное поглаживание ладонными поверхностями кончиков третьего, четвёртого пальцев правой р'уки вокруг пупка по ходу часовой стрелки, постепенно расширяя зону воздействия и охватывая весь живот в течение двух-трёх минут 2-3 раза в день. Приём следует выполнять тёплыми руками. Больному рекомендуется самостоятельно повторять приём во время акта дефекации для закрепления кожнокишечного рефлекса. При атонической форме запоров автор рекомендует медленное прерывистое надавливание по ходу толстой кишки, а также вибрацию в форме пунктирования, лёгкого рубления, раскачивания живота ладонями обеих рук в продольном и поперечном направлениях попеременно. Целесообразна механическая вибрация области крестца в течение трёх-пяти минут. При запорах важно укрепить мышцы брюшного пресса, использовать для этого физические упражнения для мышц туловища и ног, а также общеукрепляющие.

Массаж после операции на органах брюшной полости (аппендэктомия, грыжесечение, резекция желудка и кишечника): разработал в. И. Дубровский. Применение массажа после операции снижало процент послеоперационных осложнений. Автор применяет общий массаж на операционном столе сразу же после операции, в последующие дни в реанимационном отделении или в послеоперационной палате. После массажа больному дают вдыхать увлажнённый кислород через катетер или маску в течение десяти-пятнадцати минут. Массаж проводят в присутствии врача, процедура длится от пятнадцати до двадцати пяти минут, проводится 1-3 раза в день в течение трёх-пяти дней. На курс лечения назначают 6-12 процедур. Автор рекомендует следующую последовательность областей массажа: нижние и верхние конечности, грудная клетка, шея, живот, спина. Массаж грудной клетки в положении лёжа на спине после операции на брюшной полости имеет свои особенности. Во время массажа ноги должны быть согнуты в коленных и тазобедренных суставах. Проводится плоскостное и обхватывающее поглаживание грудной клетки, растирание межрёберных промежутков, разминание грудных мышц, вибрация. При массаже живота применяют растирание и поколачивание концами пальцев по ходу толстой кишки, растирание и разминание косых мышц живота. Не используются приёмы плоскостного поглаживания и растирания в связи с наличием послеоперационного шва. Массаж живота противопоказан при резекции толстой кишки с наложением противоестественного ануса, при нефрэктомии по поводу рака вследствие опасности кровотечения, грыжесечении и аппендэктомии.

Противопоказания к назначению массажа (по а. Ф. Вербову): заболевания желудка и кишечника в острой стадии и в периоде обострения, заболевания желудка и кишечника с наклонностью к кровотечению, острые воспалительные заболевания органов брюшной полости, туберкулёз брюшины и кишечника, доброкачественные и злокачественные опухоли органов брюшной полости.

Массаж при язвенной болезни желудка и двенадцатиперстной кишки: о применении массажа больным язвенной болезнью говорят только glasser и dalicho, которые при рентгенологических и лабораторных исследованиях установили изменение тонуса, моторики и секреции желудка под влиянием сегментарного массажа. По нашему мнению, также подтверждённому некоторыми клинико-физиологическими наблюдениями, массаж можно применять в комплексном лечении больных язвенной болезнью, а при наличии противопоказаний для физиотерапевтического лечения (заболевания сердечно-сосудистой системы, возраст и так далее) и как самостоятельный, достаточно эффективный метод. Мы после проведения курса лечения массажем (15-20 процедур) на фоне режима и диеты выявили исчезновение рентгенологического симптома язвы- ниши и других объективных признаков заболевания. Кроме того, к концу лечения у больных отмечено изменение секреторной функции желудка: снижение уровня свободной хлористоводородной кислоты в первую и во вторую фазу секреции, часового напряжения пепсина, дебит часа, количества пепсиногена и уропепсина. Изменение моторной функции желудка выявлено, по данным электрогастрографии в однократных наблюдениях. Содержание в крови лецитина и холестерина имело тенденцию к нормализации, что свидетельствует об улучшении функции печени и кишечника. Изменение содержания в крови ацетилхолина позволяет высказать предположение о влиянии массажа и на парасимпатический отдел нервной системы. Morice, barr, jaslitz получили данные о преимущественном действии массажа на симпатическую нервную систему. Можно полагать, что при массаже сегментарных зон желудка улучшается его кровоснабжение, что наряду с улучшением секреторной и моторной функций должно способствовать рубцеванию язвы. Следует отметить, что у обследованных больных была средняя тяжесть язвенной болезни в основном второй стадии заболевания. Почти у всех больных были сопутствующие заболевания желудочно-кишечного тракта (гепатит, холецистит, периилеит), сердечно-сосудистой и нервной систем (гипертоническая болезнь, травматическая энцефалопатия, эпилепсия и другие). Всё это позволяет нам настоятельно рекомендовать сегментарный массаж при язвенной болезни желудка и двенадцатиперстной кишки, особенно у тех больных, у которых приходится ограничиваться медикаментозной терапией. Показаниями к сегментарному массажу являются язвенная болезнь желудка и двенадцатиперстной кишки в подострой фазе, в фазе затухающего обострения и неполной ремиссии первой-третьей стадии, лёгкой, средней и тяжёлой степени. Противопоказаниями, помимо общих, являются: обострение язвенной болезни, пенетрация язвы, кровотечение, наличие сопутствующего гнойного холецистита. Область массажа: при язвенной болезни желудка- сзади от сегмента c4 до th9 слева, спереди- эпигастральная область, грудная клетка слева. При язвенной болезни двенадцатиперстной кишки- сзади от c4 до th9 с обеих сторон, спереди- надчревная (эпигастральная) область, грудная клетка с обеих сторон. Массаж левой половины спины и надчревной области при язвенной болезни двенадцатиперстной кишки проводится с целью воздействия на желудок, нарушенные функции которого являются одной из основополагающих причин возникновения язвы двенадцатиперстной кишки. Массируют вначале спину, затем надчревную область. Перед началом массажа следует выявить степень болезненности в области проекции язвы, наличие мышечной защиты. При язвенной болезни, осложнённой и в подострой фазе, массаж должен быть более щадящим, особенно в надчревной области. Интенсивность массажа и продолжительность процедуры следует увеличивать постепенно от восьми-десяти в начале до двадцати-двадцати пяти минут в середине лечения. При более тяжёлом течении заболевания после пятой-шестой процедуры массажа может быть непродолжительное (на несколько часов) и нерезко выраженное усиление болей, что обычно бывает и при применении физиотерапевтических факторов, однако при усилении болей следует соблюдать осторожность. При массаже спины применяются приёмы поглаживания, растирания, лёгкого разминания. Следует быть более осторожными при массаже межлопаточной области и подостных мышц лопатки слева- при язвенной болезни желудка, справа- двенадцатиперстной кишки. При наличии гипертонуса мышц можно после местного поглаживания и растирания применить непрерывистую вибрацию. Энергичное разминание, похлопывание, поколачивание противопоказаны. Массаж на передней поверхности начинают с поглаживания нижнего края грудной клетки и надчревной области. Затем массируют нижний край грудной клетки до края рёберной дуги, пользуясь приёмом растирания, межрёберные промежутки, места прикрепления рёбер к грудине. Особое внимание следует уделить массажу нижнего края рёберной дуги. Здесь часто определяются болезненные точки (не более двух-трёх), к которым можно применить периостальный массаж при отсутствии выраженного подкожного жирового слоя. При массаже надчревной области используют приёмы поглаживания и растирания, причём так, чтобы не оказывать давления на органы брюшной полости. Для массажа прямых мышц третий и четвёртый пальцы обеих рук ставят по наружному краю их и затем осторожно сближают, при этом прямые мышцы сдавливают между двумя руками. Выполняя этот приём, нужно следить, чтобы направление движения рук было параллельным поверхности передней брюшной стенки и ни в коем случае не сопровождалось надавливанием на неё. Массаж прямых мышц начинают от пупка и заканчивают у края рёберной дуги. После этого снова применяют растирание и заканчивают процедуру поглаживанием нижней части грудной клетки и надчревной области. Массаж проводят в спокойном среднем и медленном темпе, что должно вызывать у больного состояние успокоения и даже дремоты. При правильно проведённом массаже боли должны уменьшаться ещё во время массажа. После массажа наблюдается дальнейшее уменьшение или полное исчезновение болей. Усиление болевого синдрома во время или после массажа свидетельствует о неправильно подобранной дозировке или слишком энергичном воздействии на болевые точки. В случаях подострого или осложнённого течения заболевания при резкой болезненности в области проекции язвы, значительном мышечном напряжении следует ограничиться в первые две-три процедуры массажем спины и затем осторожно приступить к массажу надчревной области.

Массаж при заболеваниях печени и желчного пузыря: массаж может применяться при заболеваниях печени и желчного пузыря у всех больных, которым показаны различные виды теплового лечения и особенно тогда, когда последнее не может быть назначено ввиду наличия сопутствующих заболеваний, в частности заболеваний сердечно-сосудистой системы. В задачи массажа входит уменьшение болевого синдрома, улучшение кровообращения и моторной функции желчного пузыря. На возможность и показанность массажа при заболеваниях печени и желчного пузыря указывают glaser и dalicho. Они считают эффективным применение сегментарного массажа при функциональных нарушениях в печени и желчных путях, желчнокаменной болезни, хронических воспалительных заболеваниях желчного пузыря, рецидивах болей после холецистоэктомии, после перенесённого гепатита. Противопоказаниями к массажу являются острые заболевания печени и желчного пузыря, гнойные воспаления желчного пузыря, перихолецистит, перитонит, панкреатит. По мнению glaser и dalicho массаж наиболее эффективен при функциональных заболеваниях печени и желчного пузыря. Мы предлагаем применять массаж как самостоятельный метод на фоне диеты и питья минеральной воды при дискинетических холециститах. Что касается воспалительных и других органических поражений печени и желчного пузыря, то массаж должен быть одним из элементов комплексного лечения. Для воздействия на печень и желчный пузырь массируют область спины, правую половину грудной клетки спереди и надчревную область. Начинают с массажа спины. Положение больного лёжа на животе, голова повёрнута влево, руки вытянуты вдоль тела, расслаблены. При этом используют приёмы поглаживания, растирание и разминание. Массаж в области между внутренним краем лопатки и позвоночником следует проводить с некоторой осторожностью, особенно при наличии гипертонуса мышц. В этих случаях применяют поглаживание, поверхностное растирание и непрерывистую вибрацию в точках, где наиболее выражено напряжение мышц. По мере уменьшения напряжения увеличивают интенсивность массажа. Поколачивание и рубление противопоказаны в любой стадии заболевания. Массаж спины проводят в течение десяти-пятнадцати минут. Затем больного поворачивают на спину и продолжают массаж на передней поверхности грудной клетки справа. Массаж передней поверхности грудной клетки и особенно надчревной области проводят по более щадящей методике, чем массаж спины. Вначале массируют грудную клетку с использованием приёмов поглаживания и растирания. Особое внимание уделяют массажу края рёберной дуги. Продолжительность его 5-7 минут. Затем переходят к массажу надчревной области, где необходимо проявлять особую осторожность, в данном случае достаточно применения лёгкого поглаживания и поверхностного растирания. При небольшой болезненности в надчревной области можно массировать прямые мышцы живота от пупка вверх, при этом нужно строго следить за тем, чтобы не производить давление вниз на брюшную полость. Продолжительность массажа надчревной области 5-7 минут. Заканчивают массаж поглаживанием грудной клетки справа, правой рёберной дуги и надчревной области. Во время массажа боли должны уменьшаться или полностью исчезать. При появлении или усилении болей необходимо уменьшить интенсивность массажа в областях, в которых определяются рефлекторные изменения, и особенно начревной области вдоль края рёберной дуги. Следует подчеркнуть, что ещё не разработаны дифференцированные методики массажа при этой форме патологии и не определено наиболее рациональное сочетание с другими физическими факторами.

Приложения

Приложение 1 НОРМЫ НАГРУЗКИ ПО МАССАЖУ: (по Справочнику о продолжительности рабочего дня и отпусках работников здравоохранения». М. 1969): 1. Считать нормой нагрузки на одного массажиста (массажистку) в течение семи часов 21 массажную единицу. 2. Единицей массажа считать массаж верхней конечности с продолжительностью этой процедуры от двенадцати до пятнадцати минут. 3. Установить для учёта работы массажистов следующее распределение массажных процедур по единицам времени: 0,5 единицы 10 минут: кисть и предплечье, стопа и голень, область коленного сустава. Одна единица: мышцы лица, шея, верхняя конечность и плечо, плечевой пояс, две кисти. Две единицы: нижняя конечность и соответствующий отдел поясницы, спина и поясница, живот. 4. Из семи часов работы 30 минут (15 до и 15 после работы) отводятся на подготовку рабочего места, рук и составление отчётности.

Приложение 2 ДОПОЛНЕНИЯ К НОРМАТИВАМ МАССАЖА (по данным Центрального научно-исследовательского института курортологии и физиотерапии): 1. Нога и поясничная область- 1,5. 2. Ноги и поясница- 2,5. 3. Воротниковая зона и голова- 1,5. 4. Общий массаж- 4-6. Нормы в настоящее время уточняются.

Приложение 3 ОБОРУДОВАНИЕ КАБИНЕТА ДЛЯ МАССАЖА (по А. А. Тамазову): Мебель: Вешалки для одежды больных, Зеркало, Кронштейны для полотенец, Подставки для ног (лесенки-скамейки), Столик для массажа рук, Стол канцелярский (или медицинский), Шкаф для медицинского оборудования, Ширма (при отсутствии кабин), Стол для массажа (кушетка высокая с поднимающимся изголовьем), Шкаф для хранения одежды массажиста. Прочее оборудование: Валики и мешочки с песком, графин для воды (с подносом и двумя стаканами), Лента сантиметровая, Термометр комнатный, Часы песочные на две, 5, 10 и 20 минут (комплект), Часы настенные, щётки для мытья рук, ящик картотечный, Доска с ячейками-карманами для вкладышей, в которые вносится врачом фамилия больного, время процедуры и область массажа. Бельё и мягкий инвентарь: Клеёнка подкладная, Наволочка подушечная верхняя, Наволочка подушечная нижняя, Подушка (по две на кушетку), Полотенце- 2, Простыни- 6, Салфетки- 10.

Приложение 4: ВЫПИСКА ИЗ ПРАВИЛ УСТРОЙСТВА, ЭКСПЛУАТАЦИИ И ТЕХНИКИ БЕЗОПАСНОСТИ ФИЗИОТЕРАПЕВТИЧЕСКИХ ОТДЕЛЕНИЙ (КАБИНЕТОВ), Утверждены Министерством здравоохранения и согласованы с ЦК профсоюза медицинских работников 30 сентября 1970 г.: 7. Массаж. 175. Для проведения массажа выделяют отдельную комнату из расчёта 8 квадратных метра на рабочее место, минимальная площадь- 12 квадратных метров. 176. Комната для массажа должна быть обеспечена приточно-вытяжной вентиляцией с пятикратным обменом воздуха в час. 177. Температура воздуха в комнате для массажа должна быть не ниже +20 градусов. 178. В комнате для массажа должны быть предусмотрены индивидуальные шкафы для одежды массажисток. 179. При одновременной работе в смене четырёх массажистов и более в смежной комнате для них оборудуют душевую установку.

Список литературы:

Амиров р. В. Монахова м. Е. Применение метода интегральной топографии в оценке динамики электрического поля сердца у больных, перенесших инфаркт миокарда, под влиянием комплекса реабилитационных мероприятий.в книге: Этапное лечение больных ишемической болезнью сердца. московский областной научно-исследовательский клинический институт. М. 1976, с. 107-110.

Андреева в. М. Белая н. А. Влияние массажа на показатели электрической активности коры головного мозга у больных радикулитом. в книге: Лечебная физкультура при заболеваниях и повреждениях центральной и периферической нервной системы. м. 1965, с. 83-84.

Аронов д. М. Коронарная недостаточность у молодых. м. Медицина, 1974. 166 с.

Белая н. А. Ещё раз о массаже. м. Знание, 1977. 95 с.

Белая н. А. Лебедева и. П. Основные методические принципы применения физических упражнений в воде и плавания в лечебном бассейне. в книге: Вопросы экспериментальной и клинической курортологии и физиотерапии. цнии курортологии и физиотерапии. м. 1976, т. 32, с. 176-179.

Белая н. А. Завадина к. П. Панина г. А. Дифференцированная методика массажа в комплексном лечении больных хронической ибс и хронической недостаточностью мозгового кровообращения. в книге: Труды научно-исслед. Института курортологии и физиотерапии. м. 1978, т. 40, с. 110-112.

Бирюков а. А. Пейсахов н. М. Изменение психофизиологических показателей при использовании разных приёмов спортивного массажа. теория И практика ФизКультуры, 1791, с. 21-24.

Боголюбов в. М. Олефиренко в. Т. Белая н. А. И другие. Новые комплексы медико-реабилитационных мероприятий при гипокинезии. в книге: Труды центр, научно-исслед. Института курортологии и физиотерапии. м. 1978, т. 40, с. 104-106.

Вербов а. Ф. Основы лечебного массажа. м. Медицина, 1966. 303 с.

Воздвиженская в. С. Пояснично-крестцовый радикулит. в книге: Физические факторы в комплексном лечении и профилактике внутренних и нервных болезней. м. 1971, с. 378-383.

Вульфсон и. В. Герасименко в. Н. Фивейская а. А. Дистрофические (неинфекционные) артриты. В книге: Физические факторы в комплексном лечении и профилактике внутренних и нервных болезней. м. 1971, с. 250-256.

Галкин в. А. Белая н. А. Лебедева и. П. Роль физических упражнений в реабилитации больных дискинезиями желчных путей. в книге: Лечебная физкультура в клинике внутренних болезней у взрослых и детей. м. 1975, с. 195.

Герасименко в. Н. Фивейская а. А. Вульфсон и. В. Инфекционный неспецифический полиартрит. в книге: Физические факторы в комплексном лечении и профилактике внутренних и нервных болезней. м. 1971, с. 233-250.

Князева т. А. Белая н. А. Лечебная гимнастика в ранней послеоперационной медицинской реабилитации больных вазоренальной гипертонией. в книге: Лечебная физическая культура в комплексной курортной терапии (сборник научных трудов). пятигорск, 1978, с. 24-25.

Креймер а. Я. Вибрация, как лечебный фактор. томск: издательство томского университета, 1972. 259 с.

Куничев л. А. Лечебный массаж. ленинград. Медицина, 1979. 216 с.

Машков в. Н. Лечебная физическая культура в клинике нервных болезней. м. Медицина, 1982. 223 с.

Мошков в. Н. Лечебная физическая культура в клинике внутренних болезней. м. Медицина, 1977. 375 с.

Николаева в. В. Джорджикия в. Д. Применение массажа больным острым инфарктом миокарда на больничном этапе восстановительного лечения. в книге: Вопросы экспериментальной и клинической курортологии и физиотерапии. м. 1979, с. 69-73.

Сбросов а. Н. Физические факторы, применяемые с лечебно-профилактическо'й целью, и действие их на организм человека. в книге: Справочник по физиотерапии. м. Медицина, 1976, с. 5-23.

Олефиренко в. Т. водо-теплолечение. М. Медицина, 1978. 278 с.

Панина г. А. Некоторые особенности применения массажа у больных, перенесших инфаркт миокарда в разные сроки. в книге: Реабилитация при ибс и пороках сердца (тезисы конференции). горький, 1980, с. 161.

Паращук т. А. Назарова и. Н. Влияние ванн различного химического состава на функциональное состояние сердечно-сосудистой системы больных атеро'схлеротическими поражениями периферических артерий. в книге: раннее выявление, диагностика, лечение и реабилитация больных заболеваниями сердечно-сосудистой системы. под редакцией е. н. Мешалкина. новосибирск, 1976, с. 98-101.

Саркизов-серазини и. М. Спортивный массаж. м. Физкультура и спорт, 1963. 248 с.

Скурихина л. А. Физические факторы в лечении и реабилитации больных заболеваниями сердечно-сосудистой системы. м. Медицина, 1979. 208 с.

Снигирь р. И. Методика массажа при закрытых переломах длинных трубчатых костей ног. вопросы Курортологии, 1980, N3, с. 61-63.

Сорокина е. И. Заболевания сердечно-сосудистой системы. в книге: Справочник по физиотерапии. м. Медицина, 1976, с. 154-174.

Спортивный массаж. под редакцией В. А. Макарова. м. Физкультура и спорт, 1975. 207 с.

Столярова л. Г. Ткачёва г. Р. Реабилитация больных с постинсультными двигательными расстройствами. м. Медицина, 1978. 216 с.

Стрелкова н. И. Заболевания нервной системы. в книге: Справочник по физиотерапии. М. Медицина, 1976, с. 224-267.

Тёмкин и. Б. Упражнения в изометрическом режиме при болезнях органов кровообращения. М. Медицина, 1977. 136 с.

Фёдоров б. М. Эмоции и сердечная деятельность. м. Медицина, 1977. 212 с.

Царфис п. Г. природа и здоровье человека. м. Высшая школа, 1980. 352 с.

Штеренгерц а. Е. Галина и. В. Лечение и реабилитация детей с церебральными параличами на бальнеогрязевом курорте. Киев, 1977. 140с.

Шхвацабая и. К. Аронов д. М. Зайцев в. П. Реабилитация больных ишемической болезнью сердца. м. Медицина, 1978. 320 с.

Янкелевич е. И. Шевелёва т. И. Твердохлеб с. Н. Реабилитация больных после протезирования клапанов сердца на стационарном этапе. в книге: Реабилитация при ибс и пороках сердца: тезисы конференции. горький, 1980, с. 142-143.

Ясногородский в. Г. О специфичности лечебного действия физических факторов. в книге: Труды центрального научно-исследовательского института курортологии и физиотерапии. м. 1977, т. 35, с. 22-26.